
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'kolinsky.denik.cz',
		'rubrikaTitle': 'Zprávy ze světa',
		'rubrikaName': 'zpravy-ze-sveta',
		'template': 'clanek',
		'title': "Situace na polsko-běloruských hranicích je vypjatá. EU schválila sankce",
		'tag': ["Evropská unie", "sankce", "Polsko", "Alexandr Lukašenko", "letecká společnost", "Bělorusko", "Belavia", "Andrej Babiš", "Varšava", "Andrzej Duda"],
		'author': ' ČTK',
		'publishedDateTime': "2021-11-15T17:37:00+01:00",
    	'modifiedDateTime': "2021-11-15T19:03:00+01:00",
		'articleID': 1421822249,
		'articleType': 'text',
			'articleAttachment': [],
		'back': "1421822249-9414-22",
		'image': 'https://g.denik.cz/1/be/situace-na-polsko-beloruskych-hranicich-je-vypjata-eu-schvalila-sankce_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': "https:\/\/kolinsky.denik.cz\/galerie\/bezenci-na-belorusko-polske-hranici.html?photo=1&back=1421822249-9414-22",
			'images': [
					{
						'url': 'https://g.denik.cz/1/08/bezenci-migranti-belorusko-polsko_denik-150-3x2.jpg',
						'description': "Běženci na bělorusko-polské hranici, 29. 9. 2021",
						'source': "Profimedia"
					},
					{
						'url': 'https://g.denik.cz/1/d3/bezenci-migranti-belorusko-polsko-hranice_denik-150-3x2.jpg',
						'description': "Běženci na bělorusko-polské hranici, 29. 9. 2021",
						'source': "Profimedia"
					},
					{
						'url': 'https://g.denik.cz/1/69/bezenci-migranti-belorusko-polsko-hranice-01_denik-150-3x2.jpg',
						'description': "Běženci na bělorusko-polské hranici, 29. 9. 2021",
						'source': "Profimedia"
					},
					{
						'url': 'https://g.denik.cz/1/cc/bezenci-migranti-belorusko-polsko-hranice-02_denik-150-3x2.jpg',
						'description': "Běženci na bělorusko-polské hranici, 29. 9. 2021",
						'source': "Profimedia"
					},
					{
						'url': 'https://g.denik.cz/1/ad/bezenci-migranti-belorusko-polsko-hranice-03_denik-150-3x2.jpg',
						'description': "Běženci na bělorusko-polské hranici, 29. 9. 2021",
						'source': "Profimedia"
					}
			],
			'count': 5,
			'count-page': 7,
			'count-foto': 5,
			'count-video': 1,
			'count-audio': 0,
			'count-preview': 1,
	    },
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/kolinsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://kolinsky.denik.cz/zpravy-ze-sveta/belorusko-polsko-hranice-sankce-migrace-20211115.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 1,
		'version': 'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Kolínský deník",
                "item": "https:\/\/kolinsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Zprávy ze světa",
                "item": "https:\/\/kolinsky.denik.cz\/zpravy-ze-sveta\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Situace na polsko-běloruských hranicích je vypjatá. EU schválila sankce",
                "item": "https:\/\/kolinsky.denik.cz\/zpravy-ze-sveta\/belorusko-polsko-hranice-sankce-migrace-20211115.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Situace na polsko-běloruských hranicích je vypjatá. EU schválila sankce - Kolínský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Na běloruské straně hraničního přechodu do Polska Bruzgi-Kuźnice seshromáždilo velké množství migrantů. Varšava se obává, že se dav může pokusit…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://kolinsky.denik.cz/zpravy-ze-sveta/belorusko-polsko-hranice-sankce-migrace-20211115.html">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001637343423/build/js/test-cache.js" defer></script>




    <meta name="author" content="ČTK">


	<meta property="og:site_name" content="Kolínský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://kolinsky.denik.cz/zpravy-ze-sveta/belorusko-polsko-hranice-sankce-migrace-20211115.html">
	<meta property="og:title" content="Situace na polsko-běloruských hranicích je vypjatá. EU schválila sankce">
	<meta property="og:description" content="Na běloruské straně hraničního přechodu do Polska Bruzgi-Kuźnice seshromáždilo velké množství migrantů. Varšava se obává, že se dav může pokusit proniknout na polské území násilím.Státy Evropské unie schválily nové sankce proti běloruskému režimu. Zasáhnou aerolinky Belavia a další firmy podílející se na svážení migrantů.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Situace na polsko-běloruských hranicích je vypjatá. EU schválila sankce">
	<meta name="twitter:description" content="Na běloruské straně hraničního přechodu do Polska Bruzgi-Kuźnice seshromáždilo velké množství migrantů. Varšava se obává, že se dav může pokusit proniknout na polské území násilím.Státy Evropské unie schválily nové sankce proti běloruskému režimu. Zasáhnou aerolinky Belavia a další firmy podílející se na svážení migrantů.">
	<meta property="og:image" content="https://g.denik.cz/1/be/situace-na-polsko-beloruskych-hranicich-je-vypjata-eu-schvalila-sankce_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Migranti na na hranici Polska a Běloruska">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/be/situace-na-polsko-beloruskych-hranicich-je-vypjata-eu-schvalila-sankce_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/be/situace-na-polsko-beloruskych-hranicich-je-vypjata-eu-schvalila-sankce_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/kolinsky.denik/">
    <meta property="article:published_time" content="2021-11-15T17:37:00+01:00">
    <meta property="article:modified_time" content="2021-11-15T19:03:00+01:00">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1637336077.css">

    



    
  

    

    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>

    		<script src="https://g.denik.cz/001637343423/build/js/denik/app-async.js" async></script>



<script src="https://g.denik.cz/webtemp/jsloader-9faa8b676f31-svg-1637275680.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-79effa930a90-page-article-1637336077.js" defer></script>
<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1637275680.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-0f3110f23873-1637275680.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-68639a17a014-1637275680.js"></script>


            


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#007bc2">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#007bc2">
<meta name="theme-color" content="#007bc2">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://kolinsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Kolínský deník">

        

    <!-- Start VWO Async SmartCode -->
    <script>
    window._vwo_code = window._vwo_code || (function(){
    var account_id=575848,
    settings_tolerance=2000,
    library_tolerance=2500,
    use_existing_jquery=false,
    is_spa=1,
    hide_element='body',

    /* DO NOT EDIT BELOW THIS LINE */
    f=false,d=document,code={use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.async=true;b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){
    window.settings_timer=setTimeout(function () {_vwo_code.finish() },settings_tolerance);var a=d.createElement('style'),b=hide_element?hide_element+'{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}':'',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('https://dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&f='+(+is_spa)+'&r='+Math.random());return settings_timer; }};window._vwo_settings_timer = code.init(); return code; }());
    </script>
    <!-- End VWO Async SmartCode -->   

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
            <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;kolinsky.denik.cz&quot;})">
                <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36" loading="eager">
            </a>

            <a
                class="user-bar__btn user-bar__btn-mail"
                href="/newsletter-deniku/" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;kolinsky.denik.cz&quot;})"
            >
                Chci zprávy do e-mailu
            </a>

            <div class="user-bar__info-text js-user-bar-text"></div>

            <a
                class="user-bar__btn user-bar__btn-gold js-gold js-locked"
                href="/predplatne/"
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;kolinsky.denik.cz&quot;})"
            >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fkolinsky.denik.cz%2Fzpravy-ze-sveta%2Fbelorusko-polsko-hranice-sankce-migrace-20211115.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fkolinsky.denik.cz%2Fzpravy-ze-sveta%2Fbelorusko-polsko-hranice-sankce-migrace-20211115.html" 
            data-pwbActiveSubscriptions="https://predplatne.denik.cz/profil/subscription/active" 
            data-userEditUrl="https://predplatne.denik.cz/profil/in/?backUrl=https://kolinsky.denik.cz/zpravy-ze-sveta/belorusko-polsko-hranice-sankce-migrace-20211115.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://predplatne.denik.cz/profil/email-notification/">
        </div>
    </div>
</div>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

<div class="page">

    <header class="header">
            <a onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_logo_denik', 'eventLabel': this.href })" class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/kolinsky_denik.svg" height="59" alt="Deník region" title="Deník region" loading="eager">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_vybrat_region', 'eventLabel': https://kolinsky.denik.cz/regionalni-deniky/ })">ZMĚNIT REGION</span>
    <div class="header-map__mapa" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_mapa_desktop', 'eventLabel': https://kolinsky.denik.cz/regionalni-deniky/ })"></div>
</div>
    </header>

<nav class="menu">
    
        <a href="https://kolinsky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;kolinsky.denik.cz&quot;})"  class="menu__item">ZPRÁVY</a>

        <a href="https://kolinsky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;kolinsky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://kolinsky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;kolinsky.denik.cz&quot;})"  class="menu__item">SPORT</a>

        <a href="https://kolinsky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;kolinsky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://kolinsky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;kolinsky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://kolinsky.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;kolinsky.denik.cz&quot;})"  class="menu__item">TIPY</a>

        <a href="https://kolinsky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;kolinsky.denik.cz&quot;})"  class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://kolinsky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;kolinsky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://kolinsky.denik.cz/volby-ps-2021/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_volby', 'eventLabel': &quot;kolinsky.denik.cz&quot;})"  class="menu__item">VOLBY</a>

        <a href="https://kolinsky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;kolinsky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;kolinsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': http://kolinsky.denik.cz/zpravy-ze-sveta/belorusko-polsko-hranice-sankce-migrace-20211115.html})"
></button>
        <form action="/zpravy-ze-sveta/belorusko-polsko-hranice-sankce-migrace-20211115.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>







        <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>



        <a class="vyzva-ctenarum" href="https://www.denik.cz/ekonomika/energie-dodavatel-elektrina-web-20211110.html" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'redakcni-promo-clanek', 'eventAction': 'click_odkaz_vyzva-ctenarum', 'eventLabel': this.href})"
>
            <h3 class="vyzva-ctenarum__title">Speciál Deníku:</h3>
            <span class="vyzva-ctenarum__text">Jak vybrat dodavatele energií na webu? Nevěřte prvnímu v pořadí</span>
        </a>






    <div class="layout__row section-base">
        <div class="layout__left">












<section id="copylink-content" class="section-article">
    



        <h1 class="article-title">Situace na polsko-běloruských hranicích je vypjatá. EU schválila sankce</h1>
        


<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">15.11.2021</div>
                <div class="article-info__item">aktualizováno 15.11.2021</div>
                <div class="article-info__item">
                    Aktualizováno
                </div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img src="https://g.denik.cz/1/22/logo-ctk_denik-75-1x1.jpg" width="75" height="75" alt=" ČTK" title=" ČTK" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/1/22/logo-ctk_denik-75-1x1.jpg 1x, https://g.denik.cz/1/22/logo-ctk_denik-75-1x1&#64;2x.jpg 2x">
                    
                    <div class="article-info__author-detail">
                            <span class="article-info__author-name">
                                
                                ČTK
                            </span>

                    </div>
                </div>
    </div>      
    <div class="article-info__right">


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://kolinsky.denik.cz/zpravy-ze-sveta/belorusko-polsko-hranice-sankce-migrace-20211115.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://kolinsky.denik.cz/zpravy-ze-sveta/belorusko-polsko-hranice-sankce-migrace-20211115.html&text=Situace%20na%20polsko-b%C4%9Blorusk%C3%BDch%20hranic%C3%ADch%20je%20vypjat%C3%A1.%20EU%20schv%C3%A1lila%20sankce&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fkolinsky.denik.cz%2Fzpravy-ze-sveta%2Fbelorusko-polsko-hranice-sankce-migrace-20211115.html&subject=Situace%20na%20polsko-b%C4%9Blorusk%C3%BDch%20hranic%C3%ADch%20je%20vypjat%C3%A1.%20EU%20schv%C3%A1lila%20sankce" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;Situace na polsko-běloruských hranicích je vypjatá. EU schválila sankce&quot;})">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
            <p class="article-perex">Na běloruské straně hraničního přechodu do Polska Bruzgi-Kuźnice seshromáždilo velké množství migrantů. Varšava se obává, že se dav může pokusit proniknout na polské území násilím.Státy Evropské unie schválily nové sankce proti běloruskému režimu. Zasáhnou aerolinky Belavia a další firmy podílející se na svážení migrantů.</p>

<div class="article-multimedium">
        <a onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_foto_hlavni', 'eventLabel': this.href})"  href="/galerie/bezenci-na-belorusko-polske-hranici.html?photo=1&amp;back=1421822249-9414-22">
            <img src="https://g.denik.cz/1/be/situace-na-polsko-beloruskych-hranicich-je-vypjata-eu-schvalila-sankce_denik-630-16x9.jpg" width="630" height="354" alt="Migranti na na hranici Polska a Běloruska" title="Migranti na na hranici Polska a Běloruska" class="multimedium-img" loading="eager" srcset="https://g.denik.cz/1/be/situace-na-polsko-beloruskych-hranicich-je-vypjata-eu-schvalila-sankce_denik-630-16x9.jpg 1x, https://g.denik.cz/1/be/situace-na-polsko-beloruskych-hranicich-je-vypjata-eu-schvalila-sankce_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus" loading="lazy">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 1 + '_desktop', 'eventLabel': this.href})"  href="/galerie/bezenci-na-belorusko-polske-hranici.html?back=1421822249-9414-22&amp;photo=2">
                            <img src="https://g.denik.cz/1/08/bezenci-migranti-belorusko-polsko_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/08/bezenci-migranti-belorusko-polsko_denik-150-3x2.jpg 1x, https://g.denik.cz/1/08/bezenci-migranti-belorusko-polsko_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 2 + '_desktop', 'eventLabel': this.href})"  href="/galerie/bezenci-na-belorusko-polske-hranici.html?back=1421822249-9414-22&amp;photo=3">
                            <img src="https://g.denik.cz/1/d3/bezenci-migranti-belorusko-polsko-hranice_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/d3/bezenci-migranti-belorusko-polsko-hranice_denik-150-3x2.jpg 1x, https://g.denik.cz/1/d3/bezenci-migranti-belorusko-polsko-hranice_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 3 + '_desktop', 'eventLabel': this.href})"  href="/galerie/bezenci-na-belorusko-polske-hranici.html?back=1421822249-9414-22&amp;photo=4">
                            <img src="https://g.denik.cz/1/69/bezenci-migranti-belorusko-polsko-hranice-01_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/69/bezenci-migranti-belorusko-polsko-hranice-01_denik-150-3x2.jpg 1x, https://g.denik.cz/1/69/bezenci-migranti-belorusko-polsko-hranice-01_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_vsechny-fotky', 'eventLabel': this.href, 'eventValue': 0})"  href="/galerie/bezenci-na-belorusko-polske-hranici.html?back=1421822249-9414-22&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>6 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>
</div>

<div class="article-multimedium-description mb20">
        Migranti na na hranici Polska a Běloruska
        <span class="description-autor">
             | 
            Foto: ČTK
        </span>
</div>


        <div class="article-text article-content bbtext"><p>"Odsuzujeme akce Lukašenkova režimu, který využívá migranty k politickým účelům," uvedli ve společném prohlášení prezidenti tří pobaltských států po jednání s jejich polským protějškem Andrzejem Dudou. Podle agentury Reuters zdůraznili, že Lukašenko musí nést zodpovědnost za obchodování s lidmi. "Běloruští úředníci směrují tisíce migrantů, aby útočili na vnější hranici Evropské unie," pronesl litevský prezident Gitanas Nauseda na tiskové konferenci po jednání.</p><div class="paywall paywall-article js-regwall" id="cx_paywall_article">


        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/staty-eu/polsko-migrace-krize.html" target="_blank" rel="noopener">
                    <div class="inserted-box-article-img" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'foto', 'eventLabel': 'https://www.denik.cz/staty-eu/polsko-migrace-krize.html' })"><img src="https://g.denik.cz/1/08/bezenci-migranti-belorusko-polsko_denik-150-3x2.jpg" width="150" height="100" alt="Běženci na bělorusko-polské hranici, 29. 9. 2021" title="Běženci na bělorusko-polské hranici, 29. 9. 2021" loading="lazy" srcset="https://g.denik.cz/1/08/bezenci-migranti-belorusko-polsko_denik-150-3x2.jpg 1x, https://g.denik.cz/1/08/bezenci-migranti-belorusko-polsko_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'text', 'eventLabel': 'https://www.denik.cz/staty-eu/polsko-migrace-krize.html' })">Běženci, potraty, Turów. Polsko bez přátel se zmítá v krizi. A nejen migrační</h3>
                    <span class="inserted-box-article-action-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'tlacitko', 'eventLabel': 'https://www.denik.cz/staty-eu/polsko-migrace-krize.html' })">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Nauseda Lukašenkův režim kritizoval ve chvíli, kdy se za zjevné asistence běloruských bezpečnostních složek přemístilo na hraniční přechod Bruzgi-Kuźnice několik stovek migrantů z provizorního tábora, který vznikl u hranic. Uprchlíci tam žili týden ve stanech a provizorních přístřešcích při nulové teplotě, bez dostatku jídla a vody.</p>
<p>Nyní podle médií říkají, že chtějí hranici překročit legálně. Na polské straně střeží hranici za ostnatým drátem několik řad vojáků a policistů a připravené k nasazení je i vodní dělo. Pohraniční stráž a polská policie tvrdí, že běloruské úřady lidem u hraničního plotu lžou a tvrdím jim, že je dnes dovezou do Německa autobusy.</p>
<p>Informace o dění na hranici je však těžké ověřit, protože v polském pohraničním pásmu nadále platí výjimečný stav a novináři, ochránci lidských práv či humanitární pracovníci tam nemají přístup. Média jsou z polské strany odkázána na informace úřadů.</p>
<p>Běloruský autoritářský vůdce Lukašenko dnes podle agentury BelTA prohlásil, že Minsk konflikt na hranicích s Polskem nechce, naopak Polsko ho prý potřebuje. "Vnitřních problémů, problémů s Evropskou unií má více než dost," nechal se slyšet.</p>


        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/staty-eu/polsko-vojak-belorusko-umrti.html" target="_blank" rel="noopener">
                    <div class="inserted-box-article-img" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'foto', 'eventLabel': 'https://www.denik.cz/staty-eu/polsko-vojak-belorusko-umrti.html' })"><img src="https://g.denik.cz/1/86/ctk-u-hranic-s-beloruskem-zemrel-polsky-vojak-zrejme-slo-o-nestastnou-nahodu_denik-150-3x2.jpg" width="150" height="100" alt="Polští vojáci hlídkující na hranici s Běloruskem nedaleko města Grodno, 10. listopadu 2021." title="Polští vojáci hlídkující na hranici s Běloruskem nedaleko města Grodno, 10. listopadu 2021." loading="lazy" srcset="https://g.denik.cz/1/86/ctk-u-hranic-s-beloruskem-zemrel-polsky-vojak-zrejme-slo-o-nestastnou-nahodu_denik-150-3x2.jpg 1x, https://g.denik.cz/1/86/ctk-u-hranic-s-beloruskem-zemrel-polsky-vojak-zrejme-slo-o-nestastnou-nahodu_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'text', 'eventLabel': 'https://www.denik.cz/staty-eu/polsko-vojak-belorusko-umrti.html' })">U hranic s Běloruskem zemřel polský voják. Zřejmě šlo o nešťastnou náhodu</h3>
                    <span class="inserted-box-article-action-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'tlacitko', 'eventLabel': 'https://www.denik.cz/staty-eu/polsko-vojak-belorusko-umrti.html' })">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>"Pro nás je to naprosto škodlivé," dodal prezident, který zároveň tvrdil, že by migranty poslal domů, ale ti si to podle něj nepřejí. Zároveň pronesl, že by je běloruská letadla mohla dopravit do Mnichova, jehož radnice je prý ochotná je přijmout. Prezident přitom ponechal stranou otázku, jak se migranti k polské hranici a do Běloruska v tak velkém počtu dostali. Pohrozil rovněž, že tvrdě odpoví na další sankce EU.</p>
<h2 class="pseudo-h3">Další rozšíření sankcí </h2>
<p>Státy Evropské unie se dnes v reakci na napjatou migrační situaci u hranic s Běloruskem shodly na dalším rozšíření sankcí vůči běloruskému režimu. Ministři zahraničí odsouhlasili v pořadí už pátý soubor postihů, který se mimo jiné dotkne letecké společnosti Belavia a dalších firem z oblasti cestovního ruchu. Novinářům to po jednání řekl český ministr Jakub Kulhánek.</p>
<p>Zástupci unijních vlád zároveň schválili rozšíření dosavadních sankčních pravidel, které jim umožní trestat i další aerolinky a veškeré firmy či jednotlivce za aktivity "usnadňující nelegální přechody hranic EU". To by mělo unii pomoci při vyjednávání například s leteckými společnostmi z dalších zemí, které dosud běžence do Běloruska dopravovaly.</p>


        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/staty-eu/morawiecki-evropska-unie-belorusko-polsko-20211109.html" target="_blank" rel="noopener">
                    <div class="inserted-box-article-img" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'foto', 'eventLabel': 'https://www.denik.cz/staty-eu/morawiecki-evropska-unie-belorusko-polsko-20211109.html' })"><img src="https://g.denik.cz/1/41/morawiecki-oznacil-migracni-krizi-s-beloruskem-za-hrozbu-pro-celou-eu_denik-150-3x2.jpg" width="150" height="100" alt="Migranti nejen z Blízkého východu poblíž běloruského města Grodno na hranici s Polskem 8. listopadu 2021" title="Migranti nejen z Blízkého východu poblíž běloruského města Grodno na hranici s Polskem 8. listopadu 2021" loading="lazy" srcset="https://g.denik.cz/1/41/morawiecki-oznacil-migracni-krizi-s-beloruskem-za-hrozbu-pro-celou-eu_denik-150-3x2.jpg 1x, https://g.denik.cz/1/41/morawiecki-oznacil-migracni-krizi-s-beloruskem-za-hrozbu-pro-celou-eu_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'text', 'eventLabel': 'https://www.denik.cz/staty-eu/morawiecki-evropska-unie-belorusko-polsko-20211109.html' })">Hybridní útok? Migrační krize je hrozbou pro celou EU, míní polský premiér</h3>
                    <span class="inserted-box-article-action-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'tlacitko', 'eventLabel': 'https://www.denik.cz/staty-eu/morawiecki-evropska-unie-belorusko-polsko-20211109.html' })">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Z Bagdádu mezitím přišla zpráva, že Irák na čtvrtek připravuje první repatriační let svých občanů, kteří zůstali zablokovaní na polsko-běloruské hranici. "Irák zajistí 18. tohoto měsíce první let pro ty, kteří se chtějí dobrovolně vrátit (z Běloruska)," oznámil v noci na dnešek v televizi mluvčí iráckého ministerstva zahraničí Ahmad Saháf.</p>
<p class="rastr-sedy-l"><strong>Babiš: ČR nabídla Polsku pomoc na hranicích s Beloruskem, to ji zatím nepřijalo<br><br></strong>Česká republika nabídla Polsku pomoc se situací na hranici s Běloruskem v souvislosti s migranty. Polská strana o ni zatím neprojevila zájem. Novinářům to dnes po návštěvě prezidenta Miloše Zemana v Ústřední vojenské nemocnici v Praze řekl premiér Andrej Babiš (ANO). Situaci na hranici označil za skandální a za útok Běloruska.<br><br>"Opakovaně jsme nabídli pomoc polské straně, ale zatím polská strana to neakceptovala. My jsme samozřejmě solidární. Ptali jsme se opakovaně, ale polská strana o to neprojevila zájem," řekl Babiš. Rovněž zmínil, že o situaci jedná v Bruselu ministr zahraničí Jakub Kulhánek (ČSSD).<br><br>"To, co se děje na polské hranici, je samozřejmě skandální, protože je to samozřejmě útok běloruského režimu diktátora (Alexandra) Lukašenka, který tam žene tyhle nevinné migranty účelově do Polska. Takže my jsme připraveni pomoci ve chvíli, kdy to bude polská strana akceptovat nebo řekne, že má zájem," řekl Babiš.<br><br>Podle Babiše se stačí na pomoc zeptat a ČR je připravena pomoci, stejně jako to udělala v Severní Makedonii, Albánii, Srbsku, Slovinsku nebo v Maďarsku. "Takže pošleme (policisty) i na polsko-běloruskou hranici, když nás požádají," řekl.</p></div></div>




        
</section>






<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">15.11.2021</span>
    
    


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://kolinsky.denik.cz/zpravy-ze-sveta/belorusko-polsko-hranice-sankce-migrace-20211115.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://kolinsky.denik.cz/zpravy-ze-sveta/belorusko-polsko-hranice-sankce-migrace-20211115.html&text=Situace%20na%20polsko-b%C4%9Blorusk%C3%BDch%20hranic%C3%ADch%20je%20vypjat%C3%A1.%20EU%20schv%C3%A1lila%20sankce&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fkolinsky.denik.cz%2Fzpravy-ze-sveta%2Fbelorusko-polsko-hranice-sankce-migrace-20211115.html&subject=Situace%20na%20polsko-b%C4%9Blorusk%C3%BDch%20hranic%C3%ADch%20je%20vypjat%C3%A1.%20EU%20schv%C3%A1lila%20sankce" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;Situace na polsko-běloruských hranicích je vypjatá. EU schválila sankce&quot;})">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Evropská unie" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/evropska-unie-759.html">Evropská unie, </a></li>
                    <li><a title="Štítek: sankce" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/sankce-188.html">sankce, </a></li>
                    <li><a title="Štítek: Polsko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/polsko-13.html">Polsko, </a></li>
                    <li><a title="Štítek: Alexandr Lukašenko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/alexandr-lukasenko-16885.html">Alexandr Lukašenko, </a></li>
                    <li><a title="Štítek: letecká společnost" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/letecka-spolecnost-7186.html">letecká společnost, </a></li>
                    <li><a title="Štítek: Bělorusko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/belorusko-1742.html">Bělorusko, </a></li>
                    <li><a title="Štítek: Belavia" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/belavia-79765.html">Belavia, </a></li>
                    <li><a title="Štítek: Andrej Babiš" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/andrej-babis-166.html">Andrej Babiš, </a></li>
                    <li><a title="Štítek: Varšava" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/varsava-3973.html">Varšava, </a></li>
                    <li><a title="Štítek: Andrzej Duda" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/andrzej-duda-52764.html">Andrzej Duda</a></li>
        </ul>
    </div>









<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="3282638055,2747910657,3947054115,3634254614,42563544,1767109106,2933106427,2285444093,455146112"></div>

 




<article class="box-article box-article-classic mb25 hotjar-top1">

    <a class="box-article-left" href="/zpravy_region/prisla-se-nechat-ockovat-aby-za-chvili-nemusela-mit-testy-i-do-supermarketu-2021.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_foto','eventLabel': this.href})" title="číst článek: Přišla se nechat očkovat, aby za chvíli nemusela mít testy i do supermarketu" tabindex="-1" >
        <img src="https://g.denik.cz/22/02/kolin-nemocnice-koronavirus-ockovani-neregistrovani-20211119-11_denik-210-3x2.jpg" width="210" height="140" alt="Očkování neregistrovaných proti koronaviru v Kolíně." title="Očkování neregistrovaných proti koronaviru v Kolíně." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/22/02/kolin-nemocnice-koronavirus-ockovani-neregistrovani-20211119-11_denik-210-3x2.jpg 1x, https://g.denik.cz/22/02/kolin-nemocnice-koronavirus-ockovani-neregistrovani-20211119-11_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/kolin-nemocnice-koronavirus-ockovani-neregistrovani-20211119.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 16
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/prisla-se-nechat-ockovat-aby-za-chvili-nemusela-mit-testy-i-do-supermarketu-2021.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Přišla se nechat očkovat, aby za chvíli nemusela mít testy i do supermarketu</h3>
            /FOTOGALERIE/ Fronta přibližně tří desítek lidí, několik z nich přede dveřmi, stála ráno v pátek,…
        </a>
    </div>
</article>

 




<article class="box-article box-article-classic mb25 hotjar-top2">

    <a class="box-article-left" href="/zpravy_region/obrazem-deti-v-ceskem-brode-zdobily-lampiony-na-adventni-pruvod-svetylek-2021.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_foto','eventLabel': this.href})" title="číst článek: OBRAZEM: Děti v Českém Brodě zdobily lampiony na adventní průvod světýlek" tabindex="-1" >
        <img src="https://g.denik.cz/22/03/cesky-brod-lampionova-dilna-zdobeni-2021-04_denik-210-3x2.jpg" width="210" height="140" alt="Z dětské lampionové dílny v radničním sále informačního centra v Českém Brodě." title="Z dětské lampionové dílny v radničním sále informačního centra v Českém Brodě." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/22/03/cesky-brod-lampionova-dilna-zdobeni-2021-04_denik-210-3x2.jpg 1x, https://g.denik.cz/22/03/cesky-brod-lampionova-dilna-zdobeni-2021-04_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/cesky-brod-lampionova-dilna-zdobeni-2021.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 16
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/obrazem-deti-v-ceskem-brode-zdobily-lampiony-na-adventni-pruvod-svetylek-2021.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">OBRAZEM: Děti v Českém Brodě zdobily lampiony na adventní průvod světýlek</h3>
            V radničním sále informačního centra v Českém Brodě se uskutečnila lampionová dílna. Děti měly…
        </a>
    </div>
</article>

        <div id="cx_tipcars_service_box_article"></div>
 




<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/zpravy_region/obrazem-horolezecka-rutina-masarykuv-most-v-koline-dostava-nova-svetla-20211118.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_foto','eventLabel': this.href})" title="číst článek: OBRAZEM: Horolezecká rutina, Masarykův most v Kolíně dostává nová světla" tabindex="-1" >
        <img src="https://g.denik.cz/22/96/kolin-masarykuv-most-osvetleni-pilir-20211118-10_denik-210-3x2.jpg" width="210" height="140" alt="Z instalace nového osvětlení pilířů Masarykova mostu v Kolíně." title="Z instalace nového osvětlení pilířů Masarykova mostu v Kolíně." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/22/96/kolin-masarykuv-most-osvetleni-pilir-20211118-10_denik-210-3x2.jpg 1x, https://g.denik.cz/22/96/kolin-masarykuv-most-osvetleni-pilir-20211118-10_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/kolin-masarykuv-most-osvetleni-pilir-20211118.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 15
        </a>
        <a class="box-article-tag" href="/diskuse/obrazem-horolezecka-rutina-masarykuv-most-v-koline-dostava-nova-svetla.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_diskuze','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-comment" height="15" width="17" loading="lazy" alt=""> 1
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/obrazem-horolezecka-rutina-masarykuv-most-v-koline-dostava-nova-svetla-20211118.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">OBRAZEM: Horolezecká rutina, Masarykův most v Kolíně dostává nová světla</h3>
            Výměnu stávajícího, již nevyhovujícího osvětlení pilířů Masarykova mostu v Kolíně za nová LED…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div id="cx_annonce_box"></div>
 




<article class="box-article box-article-classic mb25 hotjar-top4">

    <a class="box-article-left" href="/zpravy-z-ceska/covid-odpurci-nakaza-ockovani-20211119.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_foto','eventLabel': this.href})" title="číst článek: Nakazíte mě covidem? Zaplatím. Ale jen za lehký průběh, slibují odpůrci vakcín" tabindex="-1" >
        <img src="https://g.denik.cz/29/f8/ockovani-prachatice-pt210311-06_denik-210-3x2.jpg" width="210" height="140" alt="Zájem o očkování proti covidu díky vládním opatřením roste. Stále se však najdou odpůrci, kteří vakcíny odmítají" title="Zájem o očkování proti covidu díky vládním opatřením roste. Stále se však najdou odpůrci, kteří vakcíny odmítají" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/29/f8/ockovani-prachatice-pt210311-06_denik-210-3x2.jpg 1x, https://g.denik.cz/29/f8/ockovani-prachatice-pt210311-06_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/ockovani-covid-chomutov-20211118.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 12
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy-z-ceska/covid-odpurci-nakaza-ockovani-20211119.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Nakazíte mě covidem? Zaplatím. Ale jen za lehký průběh, slibují odpůrci vakcín</h3>
            Takzvaní antivaxeři se raději nakazí koronavirem, nežli by si nechali píchnout injekci. Na…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>
 




<article class="box-article box-article-classic mb25 hotjar-top5">

    <a class="box-article-left" href="/zpravy_region/kolin-oslava-17-listopad-pavel-dobes-sametova-revoluce.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_foto','eventLabel': this.href})" title="číst článek: OBRAZEM: Kolínskou oslavu 17. listopadu doprovodil písničkář Pavel Dobeš" tabindex="-1" >
        <img src="https://g.denik.cz/22/f9/v-podvecer-sedmnacteho-listopadu-prislo-na-karlovo-namesti-v-koline-nekolik-stovek-lidi-83_denik-210-3x2.jpg" width="210" height="140" alt="Sedmnáctý listopad na Karlově náměstí v Kolíně." title="Sedmnáctý listopad na Karlově náměstí v Kolíně." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/22/f9/v-podvecer-sedmnacteho-listopadu-prislo-na-karlovo-namesti-v-koline-nekolik-stovek-lidi-83_denik-210-3x2.jpg 1x, https://g.denik.cz/22/f9/v-podvecer-sedmnacteho-listopadu-prislo-na-karlovo-namesti-v-koline-nekolik-stovek-lidi-83_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/v-podvecer-sedmnacteho-listopadu-prislo-na-karlovo-namesti-v-koline-nekolik-stovek-lidi.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 91
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/kolin-oslava-17-listopad-pavel-dobes-sametova-revoluce.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">OBRAZEM: Kolínskou oslavu 17. listopadu doprovodil písničkář Pavel Dobeš</h3>
            Několik stovek lidí přišlo v podvečer 17. listopadu na kolínské Karlovo náměstí připomenout si…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div id="cx_realcity_box"></div>
 




<article class="box-article box-article-classic mb25 hotjar-top6">

    <a class="box-article-left" href="/ctenar-reporter/rady-do-zahrady-jak-spravne-kompostovat-spadane-listi-20211119.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_foto','eventLabel': this.href})" title="číst článek: Rady do zahrady: Jak správně kompostovat spadané listí" tabindex="-1" >
        <img src="https://g.denik.cz/52/66/podzim-na-jihu-cech-18_denik-210-3x2.jpg" width="210" height="140" alt="Podzimní listí" title="Podzimní listí" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/52/66/podzim-na-jihu-cech-18_denik-210-3x2.jpg 1x, https://g.denik.cz/52/66/podzim-na-jihu-cech-18_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér" >
                        <img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="15" width="15" loading="lazy" alt="Čtenář reportér">

                            Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>

        </a>
                    <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>


        </div>
        <a class="box-article-perex fs16" href="/ctenar-reporter/rady-do-zahrady-jak-spravne-kompostovat-spadane-listi-20211119.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Rady do zahrady: Jak správně kompostovat spadané listí</h3>
            Dnes Petr Kumšta přináší rady do zahrady na téma přípravy zahrádky na zimu a také s tipy, jak si…
        </a>
    </div>
</article>

 




<article class="box-article box-article-classic mb25 hotjar-top7">

    <a class="box-article-left" href="/arena-nazoru/komentar-dlouhy-vlada-politika.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_foto','eventLabel': this.href})" title="číst článek: Nové vládě nezávidím" tabindex="-1" >
        <img src="https://g.denik.cz/1/2b/praha-rozhovor-dlouhy-08_denik-210-3x2.jpg" width="210" height="140" alt="Vladimír Dlouhý" title="Vladimír Dlouhý" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/2b/praha-rozhovor-dlouhy-08_denik-210-3x2.jpg 1x, https://g.denik.cz/1/2b/praha-rozhovor-dlouhy-08_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/arena-nazoru/komentar-dlouhy-vlada-politika.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Nové vládě nezávidím</h3>
            Nová vláda Petra Fialy přebírá zemi v těžké situaci. Co má dělat, aby uspěla?
        </a>
    </div>
</article>

 




<article class="box-article box-article-classic mb25 hotjar-top8">

    <a class="box-article-left" href="/kultura_region/budou-plesy-nektere-uz-organizatori-zrusili-20211115.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_foto','eventLabel': this.href})" title="číst článek: Budou plesy? Některé už organizátoři zrušili" tabindex="-1" >
        <img src="https://g.denik.cz/22/b0/kolin-ples-myslivecke-sdruzeni-2019-09_denik-210-3x2.jpg" width="210" height="140" alt="Z plesu Mysliveckého sdružení Křečhoř v Městském společenském domě v Kolíně v roce 2019." title="Z plesu Mysliveckého sdružení Křečhoř v Městském společenském domě v Kolíně v roce 2019." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/22/b0/kolin-ples-myslivecke-sdruzeni-2019-09_denik-210-3x2.jpg 1x, https://g.denik.cz/22/b0/kolin-ples-myslivecke-sdruzeni-2019-09_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/kolin-ples-myslivecke-sdruzeni-2019.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 27
        </a>

        </div>
        <a class="box-article-perex fs16" href="/kultura_region/budou-plesy-nektere-uz-organizatori-zrusili-20211115.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Budou plesy? Některé už organizátoři zrušili</h3>
            Jaká bude plesová sezona? Nejspíš opět ovlivněná pandemií koronaviru. Někteří organizátoři už…
        </a>
    </div>
</article>

 




<article class="box-article box-article-classic mb25 hotjar-top9">

    <a class="box-article-left" href="/zpravy_region/hradby-v-severni-casti-parkanu-bartolomejskeho-navrsi-v-koline-jsou-uz-opravene.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_foto','eventLabel': this.href})" title="číst článek: Hradby v severní části parkánu Bartolomějského návrší v Kolíně jsou už opravené" tabindex="-1" >
        <img src="https://g.denik.cz/22/40/kolin-hradby-zed-oprava-parkan-bartolomejske-navrsi-2021_denik-210-3x2.jpg" width="210" height="140" alt="Opravená hradební zeď v severní části parkánu Bartolomějského návrší v Kolíně." title="Opravená hradební zeď v severní části parkánu Bartolomějského návrší v Kolíně." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/22/40/kolin-hradby-zed-oprava-parkan-bartolomejske-navrsi-2021_denik-210-3x2.jpg 1x, https://g.denik.cz/22/40/kolin-hradby-zed-oprava-parkan-bartolomejske-navrsi-2021_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/kolin-hradby-zed-oprava-parkan-bartolomejske-navrsi-2021.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 4
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/hradby-v-severni-casti-parkanu-bartolomejskeho-navrsi-v-koline-jsou-uz-opravene.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Hradby v severní části parkánu Bartolomějského návrší v Kolíně jsou už opravené</h3>
            Pod dohledem Národního památkového ústavu byla dokončena oprava hradební zdi v severní části…
        </a>
    </div>
</article>


        </div>
        <div class="layout__right">

<a class="moje-predplatne js-hideSeznamTraffic mb20" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    <img src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne.gif" width="300" height="75" alet="Předplaťte si Deník" loading="eager">
</a>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="/zpravy-ze-sveta/belorusko-polsko-migranti-hranice-20211119.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/87/varsava-hlasi-255-pokusu-o-prekroceni-hranice-z-beloruska-za-posledni-den_denik-120-3x2.jpg" width="120" height="80" alt="Uprchlíci na hranici Běloruska a Polska" title="Uprchlíci na hranici Běloruska a Polska" loading="lazy" srcset="https://g.denik.cz/1/87/varsava-hlasi-255-pokusu-o-prekroceni-hranice-z-beloruska-za-posledni-den_denik-120-3x2.jpg 1x, https://g.denik.cz/1/87/varsava-hlasi-255-pokusu-o-prekroceni-hranice-z-beloruska-za-posledni-den_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/zpravy-ze-sveta/" title="Rubrika Zprávy ze světa" >
            
            Zprávy ze světa
        </a>
    

        </div>
        <a href="/zpravy-ze-sveta/belorusko-polsko-migranti-hranice-20211119.html" tabindex="-1" title="číst článek: Stejný cíl, jiné metody. Polsko ohlásilo desítky pokusů o překročení hranice" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Stejný cíl, jiné metody. Polsko ohlásilo desítky pokusů o překročení hranice</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15 hotjar-top12">
    <div class="box-article-left">
        <a href="/zpravy-ze-sveta/rakousko-koronavirus-ockovani-lockdown-20211119.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/74/rakousko-vyhlasilo-plosnou-uzaveru-vlada-narizuje-obcanum-ockovani_denik-120-3x2.jpg" width="120" height="80" alt="Očkování proti covidu ve Vídni. Ilustrační snímek" title="Očkování proti covidu ve Vídni. Ilustrační snímek" loading="lazy" srcset="https://g.denik.cz/1/74/rakousko-vyhlasilo-plosnou-uzaveru-vlada-narizuje-obcanum-ockovani_denik-120-3x2.jpg 1x, https://g.denik.cz/1/74/rakousko-vyhlasilo-plosnou-uzaveru-vlada-narizuje-obcanum-ockovani_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/zpravy-ze-sveta/" title="Rubrika Zprávy ze světa" >
            
            Zprávy ze světa
        </a>
    

        </div>
        <a href="/zpravy-ze-sveta/rakousko-koronavirus-ockovani-lockdown-20211119.html" tabindex="-1" title="číst článek: Rakousko vyhlásilo lockdown. Očkování proti koronaviru bude od února povinné" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Rakousko vyhlásilo lockdown. Očkování proti koronaviru bude od února povinné</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="/zpravy-ze-sveta/drogy-predavkovani-usa-rekord-pandemie.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/5e/drogy-denik_denik-120-3x2.jpg" width="120" height="80" alt="Drogy. Ilustrační snímek. " title="Drogy. Ilustrační snímek. " loading="lazy" srcset="https://g.denik.cz/1/5e/drogy-denik_denik-120-3x2.jpg 1x, https://g.denik.cz/1/5e/drogy-denik_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/zpravy-ze-sveta/" title="Rubrika Zprávy ze světa" >
            
            Zprávy ze světa
        </a>
    

        </div>
        <a href="/zpravy-ze-sveta/drogy-predavkovani-usa-rekord-pandemie.html" tabindex="-1" title="číst článek: Daň za pandemii? V USA se minulý rok předávkovalo nejvíc lidí v dějinách" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Daň za pandemii? V USA se minulý rok předávkovalo nejvíc lidí v dějinách</h3>
        </a>
    </div>
</article>
    </div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>




<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="41" width="41" loading="lazy" alt="Čtenář reportér">
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/rady-do-zahrady-jak-spravne-kompostovat-spadane-listi-20211119.html" tabindex="-1" title="číst článek: Rady do zahrady: Jak správně kompostovat spadané listí" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava1', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">Rady do zahrady: Jak správně kompostovat spadané listí</h3>
			    </a>
				<a href="/ctenar-reporter/objektivem-ctenare-prazane-v-ulicich-oslavili-32-vyroci-sametove-revoluce-202111.html" tabindex="-1" title="číst článek: Objektivem čtenáře: Pražané v ulicích oslavili 32. výročí Sametové revoluce" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava2', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">Objektivem čtenáře: Pražané v ulicích oslavili 32. výročí Sametové revoluce</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		Chcete tady mít zveřejněný svůj příspěvek?
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;kolinsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-showSeznamTraffic">
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/zdravi-a-pohyb/kysane-zeli-pro-nase-zdravi-20211119.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/6a2fe129910061a221fe660917b8b01f.jpg" width="80" height="80" alt="Ilustrační obrázek" loading="lazy">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/zdravi-a-pohyb/kysane-zeli-pro-nase-zdravi-20211119.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Kysané zelí pro naše zdraví" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Kysané zelí pro naše zdraví</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/recepty/muffiny-s-cuketou-a-jablky-20211118.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/8a23847d445d5e7ad306c036c8e3d2d8.jpg" width="80" height="80" alt="Ilustrační obrázek" loading="lazy">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/recepty/muffiny-s-cuketou-a-jablky-20211118.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Muffiny s cuketou a jablky" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Muffiny s cuketou a jablky</h3>
            </a>
        </div>
    </article>
        </div>

        <div class="js-hideSeznamTraffic">

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/zdravi-a-pohyb/kysane-zeli-pro-nase-zdravi-20211119.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/3a9d3af8ff7ac406d6f1ee7c22b2f757.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/zdravi-a-pohyb/kysane-zeli-pro-nase-zdravi-20211119.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Kysané zelí pro naše zdraví" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Kysané zelí pro naše zdraví</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/recepty/muffiny-s-cuketou-a-jablky-20211118.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/bb542f87958980ab301149ecfb7c8744.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/recepty/muffiny-s-cuketou-a-jablky-20211118.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Muffiny s cuketou a jablky" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Muffiny s cuketou a jablky</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/clanek/udelejte-si-adventni-venec2.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/bedd09cb5a124b7669c26a374015ed9b.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/clanek/udelejte-si-adventni-venec2.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Podrobný návod: Udělejte si sami adventní věnec II.
            " target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">
                Podrobný návod: Udělejte si sami adventní…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/clanek/navsteva-bytu-nad-betonovou-dzungli-20211119.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/467ea6aa3e8d70b900ce66055d1dc099.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/clanek/navsteva-bytu-nad-betonovou-dzungli-20211119.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Návštěva bytu nad betonovou džunglí
            " target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">
                Návštěva bytu nad betonovou džunglí
      …</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/448727-rakousko-zavadi-lockdown-cesi-si-ovsem-nevedou-o-moc-lepe?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/bf973a189e5aa372d572230351c57d7e.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/448727-rakousko-zavadi-lockdown-cesi-si-ovsem-nevedou-o-moc-lepe?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Česko je na tom podobně jako Rakousko. Mělo by být očkování povinné? ANKETA" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Česko je na tom podobně jako Rakousko. Mělo by být očkování…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/448758-dopravu-u-vyskova-zablokovala-hromadna-nehoda-jeden-mrtvy-ctyri-zraneni?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/4db5b646238550ca750bfad18a119670.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/448758-dopravu-u-vyskova-zablokovala-hromadna-nehoda-jeden-mrtvy-ctyri-zraneni?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Tragická hromadná nehoda u Vyškova. Jeden člověk zemřel, čtyři se zranili" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Tragická hromadná nehoda u Vyškova. Jeden člověk zemřel,…</h3>
            </a>
        </div>
    </article>



<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/babcakova-stardance-odchod.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Kolínský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/12/babcakova-04_denik-120-3x2.jpg" width="120" height="80" alt="Simona Babčáková" title="Simona Babčáková" loading="lazy" srcset="https://g.denik.cz/120/12/babcakova-04_denik-120-3x2.jpg 1x, https://g.denik.cz/120/12/babcakova-04_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    

        </div>
        <a href="https://sip.denik.cz/celebrity/babcakova-stardance-odchod.html" tabindex="-1" title="číst článek: Podivný odchod Babčákové ze StarDance: Přijde o tučný honorář kvůli očkování?" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Kolínský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Podivný odchod Babčákové ze StarDance: Přijde o tučný honorář kvůli očkování?</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/dominika-gottova-sestra-a-macecha.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Kolínský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/8c/gottova-d201216yistl1_denik-120-3x2.jpg" width="120" height="80" alt="Dominika Gottová" title="Dominika Gottová" loading="lazy" srcset="https://g.denik.cz/56/8c/gottova-d201216yistl1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/8c/gottova-d201216yistl1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    

        </div>
        <a href="https://sip.denik.cz/celebrity/dominika-gottova-sestra-a-macecha.html" tabindex="-1" title="číst článek: Dominika Gottová si to zavařila: Pomlouvá Ivanu a Lucie s ní skončila" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Kolínský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Dominika Gottová si to zavařila: Pomlouvá Ivanu a Lucie s ní skončila</h3>
        </a>
    </div>
</article>



<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/love-island-after-klip.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Kolínský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/88/2-d211119jjass2_denik-120-3x2.png" width="120" height="80" alt="Love Island After/klip" title="Love Island After/klip" loading="lazy" srcset="https://g.denik.cz/120/88/2-d211119jjass2_denik-120-3x2.png 1x, https://g.denik.cz/120/88/2-d211119jjass2_denik-120-3x2&#64;2x.png 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    

        </div>
        <a href="https://www.kafe.cz/celebrity/love-island-after-klip.html" tabindex="-1" title="číst článek: Love Island After: Holky si užívaly ve třech na gauči, tenhle klip vás nažhaví" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Kolínský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Love Island After: Holky si užívaly ve třech na gauči, tenhle klip vás nažhaví</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/miroslav-zbirka-pohreb-rozlouceni.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Kolínský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/cf/profimedia-0643941568-1_denik-120-3x2.jpg" width="120" height="80" alt="Pohřeb Miro Žbirky/Zuzana Čaputová" title="Pohřeb Miro Žbirky/Zuzana Čaputová" loading="lazy" srcset="https://g.denik.cz/120/cf/profimedia-0643941568-1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/cf/profimedia-0643941568-1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    

        </div>
        <a href="https://www.kafe.cz/celebrity/miroslav-zbirka-pohreb-rozlouceni.html" tabindex="-1" title="číst článek: Zlomená Čaputová i Janda s manželkou: Poslední rozloučení s Miro Žbirkou" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Kolínský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Zlomená Čaputová i Janda s manželkou: Poslední rozloučení s Miro Žbirkou</h3>
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

        <div class="content">
            
<section class="prometheus section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24 prometheus__title"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus prometheus__wrap">
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/17#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_letaky', 'eventAction': 'click_letak1', 'eventLabel': this.href})"
 target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/9/2/2/0/7/2692207-500-810.jpg" width="180" alt="BILLA - Zelené ceny pro členy BILLA Bonus clubu" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    BILLA - Zelené ceny pro členy BILLA Bonus clubu
                    <div class="prometheus-date prometheus__date">10.11. - 23.11.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/128#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_letaky', 'eventAction': 'click_letak2', 'eventLabel': this.href})"
 target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/9/1/0/4/3/2691043-500-810.jpg" width="180" alt="ROSSMANN" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    ROSSMANN
                    <div class="prometheus-date prometheus__date">10.11. - 23.11.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/113#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_letaky', 'eventAction': 'click_letak3', 'eventLabel': this.href})"
 target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/9/6/9/7/4/2696974-500-810.jpg" width="180" alt="PEPCO - Vánoční obchůdek 2" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    PEPCO - Vánoční obchůdek 2
                    <div class="prometheus-date prometheus__date">18.11. - 24.11.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/17#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_letaky', 'eventAction': 'click_letak4', 'eventLabel': this.href})"
 target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/7/9/6/4/6/2679646-500-810.jpg" width="180" alt="BILLA - Novinky v Bille" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    BILLA - Novinky v Bille
                    <div class="prometheus-date prometheus__date">19.11. - 19.11.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/17#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_letaky', 'eventAction': 'click_letak5', 'eventLabel': this.href})"
 target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/6/4/0/2/8/2664028-500-810.jpg" width="180" alt="BILLA - Vše pro nejkrásnější Vánoce" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    BILLA - Vše pro nejkrásnější Vánoce
                    <div class="prometheus-date prometheus__date">25.10. - 27.12.</div>
                </div>
            </a>
    </div>
</section>

	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/prodavac-ka-v-chovatelskych-60043019-wamakq.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Prodavač/ka v chovatelských potřebách, 21 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Prodavač/ka v chovatelských potřebách, 21 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-cnc-ohranovaciho-60042999-w1e1cu.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Obsluha CNC ohraňovacího lisu, 33 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Obsluha CNC ohraňovacího lisu, 33 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/udrzbari--mechanici-60032475-w5w9mq.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Údržbáři - mechanici, 30 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Údržbáři - mechanici, 30 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/skladnik-skladnice-ridic-ka-59794119-w486nu.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Skladník/skladnice, řidič/ka, 23 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Skladník/skladnice, řidič/ka, 23 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/chovatele-a-osetrovatele-59815071-wcp9bu.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Chovatelé a ošetřovatelé skotu, koz a ovcí, 30 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Chovatelé a ošetřovatelé skotu, koz a ovcí, 30 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocni-delnici-ve-vyrobe-59984827-wf2pyx.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pomocní dělníci ve výrobě, 18 600 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Pomocní dělníci ve výrobě, 18 600 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/svareci-tig-mig-59998065-wx99df.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Svářeči TIG/MIG, 25 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Svářeči TIG/MIG, 25 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/c-c--vyvojar-grafickeho-60028879-wdemmx.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="C/C++ Vývojář grafického UI (35 - 70.000 Kč), 35 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	C/C++ Vývojář grafického UI (35 - 70.000 Kč), 35 000 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/E-240/E-240-5G-Tronic-T-Sedan-Limuzina-1635159862038115.html?d_ko#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz E 240 první majitel, servisní knížka, koupeno v D, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz E 240 první majitel, servisní knížka, koupeno v D, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/GLA/GLA-200-AMG-LED-SUV-1631369056066129.html?d_ko#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz GLA servisní knížka, koupeno v D, nehavarované, v záruce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz GLA servisní knížka, koupeno v D, nehavarované, v záruce
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/E/E-CDI-150-k-Sedan-Limuzina-16323986761901865.html?d_ko#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz E koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz E koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/123/123-230E-AUTOMAT-Sedan-Limuzina-15728826093814626.html?d_ko#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz 123 servisní knížka, koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz 123 servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/123/123-230-80KW-Pe-Sedan-Limuzina-1633348176089534.html?d_ko#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz 123 servisní knížka, koupeno v CH" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz 123 servisní knížka, koupeno v CH
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/E-220/E-220-CDi-kabriol-Kabriolet-Roadster-1622716937453453.html?d_ko#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz E 220 servisní knížka, koupeno v CZ, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz E 220 servisní knížka, koupeno v CZ, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/CLK-320/CLK-320-i-160KW-Sportovni-Kupe-162842634626313.html?d_ko#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz CLK 320 koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz CLK 320 koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/C-220/C-220-125KW-SERVI-Sedan-Limuzina-1622283449059142.html?d_ko#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz C 220 koupeno v I, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz C 220 koupeno v I, nehavarované
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-focus/hatchback/benzin/ford-focus-1-6-i-cr-2-maj-serv-kniha-7040728.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus 1.6 i, ČR,2.maj, Serv.kniha" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Focus 1.6 i, ČR,2.maj, Serv.kniha
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/dacia-duster/suv/benzin/dacia-duster-1-0-tce-cr-1-maj-serv-kniha-800142.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dacia Duster 1.0 TCe, ČR,1.maj, Serv.kniha" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Dacia Duster 1.0 TCe, ČR,1.maj, Serv.kniha
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/liftback/nafta/skoda-octavia-2-0-tdi-stk6-23-7042420.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 2.0 TDI, STK6/23" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia 2.0 TDI, STK6/23
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-1-6i-16v-77kw-automat-12601648.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia 1.6i 16V 77KW AUTOMAT" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Fabia 1.6i 16V 77KW AUTOMAT
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/benzin/skoda-octavia-1-4tsi-90kw-digiklima-alu-12601692.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 1.4TSI 90KW DIGIKLIMA ALU" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia 1.4TSI 90KW DIGIKLIMA ALU
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-viano/van/nafta/mercedes-benz-viano-2-2cdi-110kw-8-mist-12601608.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz Viano 2.2CDI 110KW 8 MÍST" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz Viano 2.2CDI 110KW 8 MÍST
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-zafira/mpv/nafta/opel-zafira-1-7-cdti-7-mist-serv-kniha-7043823.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Zafira 1.7 CDTI, 7 míst, Serv.kniha" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Opel Zafira 1.7 CDTI, 7 míst, Serv.kniha
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-yeti/nafta/skoda-yeti-2-0-tdi-4x4-servisni-historie-13311276.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Yeti 2.0 TDI  4x4 servisní historie" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Yeti 2.0 TDI  4x4 servisní historie
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-pasinka-4071894#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Pašinka Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Pašinka Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-libenice-4071146#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Libenice Prodej bytu 3+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Libenice Prodej bytu 3+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-cesky-brod-palackeho-4070912#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Český Brod, Palackého Pronájem bytu 1+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Český Brod, Palackého Pronájem bytu 1+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-dolni-chvatliny-4070480#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dolní Chvatliny Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Dolní Chvatliny Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-ratbor-za-skolou-15-4070228#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ratboř, Za školou 15 Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ratboř, Za školou 15 Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-libenice-4070202#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Libenice Prodej bytu 2+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Libenice Prodej bytu 2+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-polepy-4069772#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Polepy Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Polepy Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-cesky-brod-palackeho-4069760#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Český Brod, Palackého Prodej bytu 3+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Český Brod, Palackého Prodej bytu 3+kk
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
        </div>





<div class="footer">
        <a class="footer__logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_denik_logo', 'eventLabel': this.href })" href="/">
            <img src="https://g.denik.cz/build/images/denik/loga/regions/kolinsky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
        </a>
        
        

    <div class="footer__nav-wrap">
        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_inzerce', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_podat-inzerat', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/kolinsky_denik.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_redakce', 'eventLabel': this.href })" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_zpravy-na-web', 'eventLabel': this.href })" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_predplatne', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" href="/aplikace/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_aplikace', 'eventLabel': this.href })" target="_blank" rel="noopener">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_elektronicke-vydani', 'eventLabel': this.href })" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_oznameni-zrusit', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_doplnek-prohlizece', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>
    </div>

    <div class="footer__icons">
            <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_instagram', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram" loading="lazy">
            </a>

        <a class="footer__icon-link" href="https://twitter.com/denikcz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_twitter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter" loading="lazy">
        </a>
            <a class="footer__icon-link" href="https://www.facebook.com/kolinsky.denik/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_facebook', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
            </a>

        <a class="footer__icon-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_rss', 'eventLabel': this.href })" href="/rss/">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
        </a>
            <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile'); window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_mobile-verze_mobile', 'eventLabel': '&quot;http:\/\/kolinsky.denik.cz\/zpravy-ze-sveta\/belorusko-polsko-hranice-sankce-migrace-20211115.html&quot;'})" style="display:none">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy">
                <span>Mobilní<br>deník</span>
            </span>
    </div>
</div>
					<link rel="stylesheet" href="https://g.denik.cz/001637343423/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001637343423/build/style/shared/footer.css" media="all">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item automix" href="https://automix.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automix_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automix
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1637275681.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1637275680.js"></script>
</body>
</html>