
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Další rána pro Čechy. Senioři a handicapovaní si mají připlatit za domovy - Kolínský deník</title>
        <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta name="viewport" content="width=1024">

      


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'kolinsky.denik.cz',
		'rubrikaTitle': 'Zprávy z Česka',
		'rubrikaName': 'zpravy-z-ceska',
		'template': 'clanek',
		'title': "Další rána pro Čechy. Senioři a handicapovaní si mají připlatit za domovy",
		'tag': ["domov", "strava", "Česko", "energie", "Ministerstvo práce a sociálních věcí České republiky", "Ostrava", "Eva Davidová", "Asociace poskytovatelů sociálních služeb České republiky"],
		'author': 'Andrea Cerqueirová',
		'publishedDateTime': "2022-02-25T04:00:00+01:00",
    	'modifiedDateTime': "2022-02-25T04:00:00+01:00",
		'articleID': 2669683348,
		'articleType': 'text',
			'articleAttachment': [],
		'back': "2669683348-9413-22",
		'image': 'https://g.denik.cz/1/13/gymnaziste-z-humpolce-zahrali_denik-630-16x9.jpg',
		'topics': [],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https://kolinsky.denik.cz/",
		'device': "desktop",
		'url': 'https://kolinsky.denik.cz/zpravy-z-ceska/seniori-handicapovani-domovy-penize-20230221.html',
		'safety': [0],
		'pageclass': "article",
		'nzm': 1,
		'version': 'live',
		'group': 'infotainment',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
        <script>
            var exodusPanelUrl = "/admin-panel/";
        </script>
    <script type="application/ld+json">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</script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Kolínský deník",
                "item": "https://kolinsky.denik.cz/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Zprávy z Česka",
                "item": "https://kolinsky.denik.cz/zpravy-z-ceska/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Další rána pro Čechy. Senioři a handicapovaní si mají připlatit za domovy",
                "item": "https://kolinsky.denik.cz/zpravy-z-ceska/seniori-handicapovani-domovy-penize-20230221.html"
            }
        ]
    }
    </script>

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1646394871.css">


        





        

        

	<link rel="stylesheet" type="text/css" media="all" href="https://a.adactive.cz/vwo.min.css?v=202203051200">

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#007bc2">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#007bc2">
<meta name="theme-color" content="#007bc2">

            <link rel="manifest" href="/manifest.json">

            <link rel="alternate" href="https://kolinsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Kolínský deník">

        
        <meta name="robots" content="index,follow,noarchive">
        <meta name="description" lang="cs" content="Inflace a růst cen energií se negativně promítnou i do nákladů na žití v domovech pro seniory a zdravotně postižené. Klienti si zde pravděpodobně už brzy…">
        <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
        <link rel="canonical" href="https://kolinsky.denik.cz/zpravy-z-ceska/seniori-handicapovani-domovy-penize-20230221.html">

        <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="keywords" content="úhrady, poplatky, senioři, senior, důchodce, handicap">
    <meta name="author" content="Andrea Cerqueirová">


	<meta property="og:site_name" content="Kolínský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://kolinsky.denik.cz/zpravy-z-ceska/seniori-handicapovani-domovy-penize-20230221.html">
	<meta property="og:title" content="Další rána pro Čechy. Senioři a handicapovaní si mají připlatit za domovy">
	<meta property="og:description" content="Inflace a růst cen energií se negativně promítnou i do nákladů na žití v domovech pro seniory a zdravotně postižené. Klienti si zde pravděpodobně už brzy připlatí za ubytování i stravu.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Další rána pro Čechy. Senioři a handicapovaní si mají připlatit za domovy">
	<meta name="twitter:description" content="Inflace a růst cen energií se negativně promítnou i do nákladů na žití v domovech pro seniory a zdravotně postižené. Klienti si zde pravděpodobně už brzy připlatí za ubytování i stravu.">
	<meta property="og:image" content="https://g.denik.cz/1/13/gymnaziste-z-humpolce-zahrali_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Domov pro seniory. Ilustrační foto">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/13/gymnaziste-z-humpolce-zahrali_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/13/gymnaziste-z-humpolce-zahrali_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/kolinsky.denik/">
    <meta property="article:published_time" content="2022-02-25T04:00:00+01:00">
    <meta property="article:modified_time" content="2022-02-25T04:00:00+01:00">



        
</head>

<body id="denik" class="" 	data-url="https://kolinsky.denik.cz/zpravy-z-ceska/seniori-handicapovani-domovy-penize-20230221.html" data-vwo="loading"
>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
            <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;kolinsky.denik.cz&quot;})">
                <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/denik-iniciala.svg#blue" alt="deník.cz" title="deník.cz" width="36" height="36" loading="eager">
            </a>

            <a
                class="user-bar__btn user-bar__btn-mail"
                href="/newsletter-deniku/" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;kolinsky.denik.cz&quot;})"
            >
                Chci zprávy do e-mailu
            </a>

            <div class="user-bar__info-text js-user-bar-text"></div>

            <a
                class="user-bar__btn user-bar__btn-gold js-gold js-locked"
                href="/predplatne/"
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;kolinsky.denik.cz&quot;})"
            >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fkolinsky.denik.cz%2Fzpravy-z-ceska%2Fseniori-handicapovani-domovy-penize-20230221.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fkolinsky.denik.cz%2Fzpravy-z-ceska%2Fseniori-handicapovani-domovy-penize-20230221.html" 
            data-pwbActiveSubscriptions="https://profil.denik.cz/predplatne/" 
            data-userEditUrl="https://profil.denik.cz/profil?backUrl=https://kolinsky.denik.cz/zpravy-z-ceska/seniori-handicapovani-domovy-penize-20230221.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://profil.denik.cz/oznameni/">
        </div>
    </div>
</div>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>


<div class="page">

    <header class="header">
            <a onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_logo_denik', 'eventLabel': this.href })" class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/kolinsky_denik.svg" height="59" alt="Deník region" title="Deník region" loading="eager">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>    </header>

<nav class="menu">
    
        <a href="https://kolinsky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;kolinsky.denik.cz&quot;})"  class="menu__item">ZPRÁVY</a>

        <a href="https://kolinsky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;kolinsky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://kolinsky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;kolinsky.denik.cz&quot;})"  class="menu__item">SPORT</a>

        <a href="https://kolinsky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;kolinsky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://kolinsky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;kolinsky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://kolinsky.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;kolinsky.denik.cz&quot;})"  class="menu__item">TIPY</a>

        <a href="https://kolinsky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;kolinsky.denik.cz&quot;})"  class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://kolinsky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;kolinsky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://kolinsky.denik.cz/skoly-a-vzdelavani" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_vzdelavani', 'eventLabel': &quot;kolinsky.denik.cz&quot;})"  class="menu__item">VZDĚLÁVÁNÍ</a>

        <a href="https://kolinsky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;kolinsky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;kolinsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" title="Vyhledat" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': 'http://kolinsky.denik.cz/zpravy-z-ceska/seniori-handicapovani-domovy-penize-20230221.html'})"
></button>
        <form action="/zpravy-z-ceska/seniori-handicapovani-domovy-penize-20230221.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>








        <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>


    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>



        <a class="vyzva-ctenarum" href="https://www.denik.cz/ze_sveta/ukrajina-valka-deni-prehledne.html" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'redakcni-promo-clanek', 'eventAction': 'click_odkaz_vyzva-ctenarum', 'eventLabel': this.href})"
>
            <h3 class="vyzva-ctenarum__title">Přehledně:</h3>
            <span class="vyzva-ctenarum__text">Klíčové události války na Ukrajině</span>
        </a>






    <div class="layout__row section-base">
        <div class="layout__left">














<section id="copylink-content" class="section-article">
    



        <h1 class="article-title">Další rána pro Čechy. Senioři a handicapovaní si mají připlatit za domovy</h1>
        


<div class="article-info__tags">
    <div class="article-info__items">
            <div class="article-info__item ac-date">
                    25.2.2022
            </div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img src="https://g.denik.cz/1/c4/andrea-cerqueirova_denik-75-1x1.jpg" width="75" height="75" alt="Andrea Cerqueirová" title="Andrea Cerqueirová" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/1/c4/andrea-cerqueirova_denik-75-1x1.jpg 1x, https://g.denik.cz/1/c4/andrea-cerqueirova_denik-75-1x1&#64;2x.jpg 2x">
                    
                    <div class="article-info__author-detail">
                        <a class="article-info__link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'autor', 'eventLabel': this.href })"  href="/autor/andrea-cerqueirova-5296.html">
                            <span class="article-info__author-name">
                                Andrea
                                Cerqueirová
                            </span>
                        </a>

                            <div class="article-info__author-func">Redaktorka</div>
                    </div>
                </div>
    </div>      
    <div class="article-info__right">

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fkolinsky.denik.cz%2Fzpravy-z-ceska%2Fseniori-handicapovani-domovy-penize-20230221.html&subject=Dal%C5%A1%C3%AD%20r%C3%A1na%20pro%20%C4%8Cechy.%20Senio%C5%99i%20a%20handicapovan%C3%AD%20si%20maj%C3%AD%20p%C5%99iplatit%20za%20domovy" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;Další rána pro Čechy. Senioři a handicapovaní si mají připlatit za domovy&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
    </div>
</div>
            <p class="article-perex">Inflace a růst cen energií se negativně promítnou i do nákladů na žití v domovech pro seniory a zdravotně postižené. Klienti si zde pravděpodobně už brzy připlatí za ubytování i stravu.</p>

<div class="article-multimedium mb20">
    <a href="/galerie/foto.html?mm=gymnaziste-z-humpolce-zahrali&amp;s=1&amp;back=2669683348-9413-22&amp;photo=1">
        <img src="https://g.denik.cz/1/13/gymnaziste-z-humpolce-zahrali_denik-630-16x9.jpg" width="630" height="354" alt="Domov pro seniory. Ilustrační foto" title="Domov pro seniory. Ilustrační foto" class="multimedium-img" loading="eager" srcset="https://g.denik.cz/1/13/gymnaziste-z-humpolce-zahrali_denik-630-16x9.jpg 1x, https://g.denik.cz/1/13/gymnaziste-z-humpolce-zahrali_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#lupa-plus" alt="Zvětšit fotku" width="50" height="50" loading="lazy">Kliknutím zvětšíte</span>
    </a>
</div>

<div class="article-multimedium-description mb20">
	Domov pro seniory. Ilustrační foto
	<span class="description-autor">
		 | 
		Foto: Deník / Jana Kudrhaltová
	</span>
</div>


        <div class="article-text article-content bbtext">
                <div class="non-paywall"><p>Domovy pro seniory a pro lidi se zdravotním postižením stejně jako ostatní citelně pociťují navyšování provozních nákladů a výrazný nárůst cen, zejména u energií či potravin. „Náklady na energie narůstají mnohdy více než stoprocentně. Příjmy takovým tempem ale rozhodně nerostou,“ uvedla pro Deník Nikola Šimíková, ředitelka Duhového domu Ostrava, zajišťujícího péči lidem se zdravotním postižením. Vítá proto, že částka, kterou si tyto domovy mohou měsíčně účtovat za ubytování a stravu jednoho člověka, naroste od března přibližně o dva tisíce korun.</p></div><div id="cx_regwall" class="js-regwall"></div><div class="non-paywall mt30">


        <a class="inserted-article" href="https://www.denik.cz/cesi-v-cislech/valorizace-duchodu-cerven-2022.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'text', 'eventLabel': 'https://www.denik.cz/cesi-v-cislech/valorizace-duchodu-cerven-2022.html' })">
            <img src="https://g.denik.cz/1/f7/senior-penze-duchod-1086254576_denik-150-3x2.jpg" width="150" height="100" alt="Důchody vzrostou o víc než tisíc korun. Ilustrační foto." title="Důchody vzrostou o víc než tisíc korun. Ilustrační foto." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/f7/senior-penze-duchod-1086254576_denik-150-3x2.jpg 1x, https://g.denik.cz/1/f7/senior-penze-duchod-1086254576_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Důchody se od června mimořádně zvýší. Spočítejte si, jak se změní vaše penze</div>
        </a>

<p>Počítá s tím nová úhradová vyhláška chystaná ministerstvem práce a sociálních věcí. V současné době je strop 11 400 korun. „Změna je nutná především proto, že úhrady se nenavyšovaly již osm let. A to i přes skutečnost, že od roku 2014 významně narostly platy, mzdy i starobní důchody,“ řekla Deníku mluvčí ministerstva Eva Davidová.</p>
<p>Ani zvýšení maximální možné částky však podle prezidenta Asociace poskytovatelů sociálních služeb ČR Jiřího Horeckého stačit nebude. Nepokryje to, co v zařízeních na ubytování a stravu vynakládají. Náklady se totiž podle něj u jednotlivce pohybují kolem 16 tisíc korun měsíčně. Rozdíl dotuje stát.</p>
<h2 class="pseudo-h3">Zjišťování financí a majetku</h2>
<p>Pracovní skupina MPSV proto plánuje radikálnější změnu. Ministerstvo ji dojedná a předloží během dvou let. „Jednáme o tom, že lidé se budou na nákladech částečně spolupodílet ze svých úspor nebo jim přispěje rodina,“ uvedl pro Deník Horecký, který je členem zmíněné pracovní skupiny MPSV. V takovém případě bude stát zjišťovat finanční a majetkovou situaci lidí.</p>
<p>Přispívat chce jen lidem, kteří doloží, že na ubytování a stravu nemají prostředky. Těm už nyní musí v zařízeních snížit částku natolik, aby jim zůstalo alespoň patnáct procent příjmu. Případná změna nebude mít vliv na poskytování přímé sociální a zdravotní péče, kterou nadále bude hradit stát.</p>


        <a class="inserted-article" href="https://www.denik.cz/ekonomika/pestouni-seniori-deti-zakon-penize-20220217.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'text', 'eventLabel': 'https://www.denik.cz/ekonomika/pestouni-seniori-deti-zakon-penize-20220217.html' })">
            <img src="https://g.denik.cz/1/66/babicka-dedecek-prarodice-vnoucata-deti-seniori_denik-150-3x2.jpg" width="150" height="100" alt="Bývalá vláda osekala peníze pro babičky a dědečky- pěstouny s odkazem na to, že se starají o „vlastní krev“. Tedy že vůči svým vnukům mají vyživovací povinnost." title="Bývalá vláda osekala peníze pro babičky a dědečky- pěstouny s odkazem na to, že se starají o „vlastní krev“. Tedy že vůči svým vnukům mají vyživovací povinnost." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/66/babicka-dedecek-prarodice-vnoucata-deti-seniori_denik-150-3x2.jpg 1x, https://g.denik.cz/1/66/babicka-dedecek-prarodice-vnoucata-deti-seniori_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Zákon uškodil babičkám s vnoučaty v pěstounské péči. Sebral jim měsíčně tisíce</div>
        </a>

<p>Na možná úskalí upozorňuje viceprezidentka Asociace péče o seniory Kristýna Hypšová. Je podle ní třeba brát v úvahu jak situaci poskytovatelů sociálních služeb, tak lidí, kteří je potřebují k plnohodnotnému životu. Právo žádat víc peněz na část svého provozu, tedy ubytování či jídlo, poskytovatelé podle ní mají. Za citlivé však považuje možné úvahy, že by stát zjišťoval, jaké mají lidé příjmy a majetek.</p>
<p>„Nechceme, aby stát nutil většinu seniorů v sociálních službách vzdát se svého majetku,“ řekla Deníku. Zájem o pobytové služby roste. V současné době je v domovech pro seniory asi 35 tisíc lidí. Další tisíce jsou v domovech pro lidi s postižením.</p>
<p class="rastr-sedy-l"><strong>Zvýšení úhrad<br></strong><br>MPSV navrhuje novelizovat s účinností od 1. března 2022 úhradovou vyhlášku.<br><br>Maximální výše úhrad klientů v domovech seniorů a v domovech pro lidi s postižením se zvýší:<br>• za ubytování z 210 Kč na 250 Kč na den<br>• za stravu ze 170 Kč na 210 Kč na den</p></div>
        </div>






</section>








<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>


        
<div class="article-footer" style="clear:both">
    <span class="datum">25.2.2022</span>
    
    

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fkolinsky.denik.cz%2Fzpravy-z-ceska%2Fseniori-handicapovani-domovy-penize-20230221.html&subject=Dal%C5%A1%C3%AD%20r%C3%A1na%20pro%20%C4%8Cechy.%20Senio%C5%99i%20a%20handicapovan%C3%AD%20si%20maj%C3%AD%20p%C5%99iplatit%20za%20domovy" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;Další rána pro Čechy. Senioři a handicapovaní si mají připlatit za domovy&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
</div>

<div id="cx_box-research" class="js-io-cxense" data-id="05db621e45c3bf3c600bf16e5b7437c345514418"></div>

    <div class="article-tags">
        <img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211002#label" height="14" width="14" loading="lazy" alt="Label">
                <a class="article-tags__item" title="Štítek: domov" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/domov-74.html">domov, </a>
                <a class="article-tags__item" title="Štítek: strava" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/strava-63796.html">strava, </a>
                <a class="article-tags__item" title="Štítek: Česko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/cesko-94.html">Česko, </a>
                <a class="article-tags__item" title="Štítek: energie" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/energie-5107.html">energie, </a>
                <a class="article-tags__item" title="Štítek: Ministerstvo práce a sociálních věcí České republiky" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/ministerstvo-prace-a-socialnich-veci-ceske-republiky-682.html">Ministerstvo práce a sociálních věcí České republiky, </a>
                <a class="article-tags__item" title="Štítek: Ostrava" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/ostrava-148.html">Ostrava, </a>
                <a class="article-tags__item" title="Štítek: Eva Davidová" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/eva-davidova-26993.html">Eva Davidová, </a>
                <a class="article-tags__item" title="Štítek: Asociace poskytovatelů sociálních služeb České republiky" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/asociace-poskytovatelu-socialnich-sluzeb-ceske-republiky-31193.html">Asociace poskytovatelů sociálních služeb České republiky</a>
    </div>



        <div id="cx_related-articles" class="js-io-cxense" data-id="abbe479a1d74c8d720e61be6ff3698ecefa04e9a" data-sibling-selector=".js-sibling-related"></div>






    <div class="js-io-cxense js-sibling-related mb30" id="cx_mostread-articles" data-id="193d0cb3c7e53dbbac0526bad2c971dc274a92ab" data-neighbors="649019465,961697071,45136228,2391263185,4125289978,3220284061,210461760,3876673667,752205741"></div>

<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="649019465,961697071,45136228,2391263185,4125289978,3220284061,210461760,3876673667,752205741"></div>

 




<article class="box-article box-article-classic mb25 hotjar-top1">

    <a class="box-article-left" href="/z-regionu/ukrajinsky-prezident-volodymyr-zelenskyj-padne-li-ukrajina-padne-cela-evropa-202.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_foto','eventLabel': this.href})" title="číst článek: Proti válce demonstrovaly v Praze tisíce lidí. Mluvil k nim prezident Zelenskyj" tabindex="-1" >
        <img src="https://g.denik.cz/63/51/demonstrace-volodymyr-oleksandrovyc-zelenskyj-vaclavske-namesti-milion-chvilek-pro-demokracii-35_denik-210-3x2.jpg" width="210" height="140" alt="Z demonstrace na Václavském náměstí 4. března 2022." title="Z demonstrace na Václavském náměstí 4. března 2022." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/63/51/demonstrace-volodymyr-oleksandrovyc-zelenskyj-vaclavske-namesti-milion-chvilek-pro-demokracii-35_denik-210-3x2.jpg 1x, https://g.denik.cz/63/51/demonstrace-volodymyr-oleksandrovyc-zelenskyj-vaclavske-namesti-milion-chvilek-pro-demokracii-35_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/demonstrace-na-vaclavskem-namesti-4-brezna-2022.html?photo=1&amp;back=649019465-8050-22" onclick="" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 71
        </a>

        </div>
        <a class="box-article-perex fs16" href="/z-regionu/ukrajinsky-prezident-volodymyr-zelenskyj-padne-li-ukrajina-padne-cela-evropa-202.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Proti válce demonstrovaly v Praze tisíce lidí. Mluvil k nim prezident Zelenskyj</h3>
            /FOTOGALERIE/ Ukrajinský prezident Volodymyr Zelenskyj vyzval v pátek 4. března obyvatele…
        </a>
    </div>
</article> 




<article class="box-article box-article-classic mb25 hotjar-top2">

    <a class="box-article-left" href="/zpravy-ze-sveta/ukrajina-rusko-valka-boje-20220305.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_foto','eventLabel': this.href})" title="číst článek: Klid zbraní? Rusové nedodržují příměří na evakuační trase, tvrdí Ukrajina" tabindex="-1" >
        <img src="https://g.denik.cz/1/a6/profimedia-0665223038_denik-210-3x2.jpg" width="210" height="140" alt="Následky ostřelování Mariupolu" title="Následky ostřelování Mariupolu" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/a6/profimedia-0665223038_denik-210-3x2.jpg 1x, https://g.denik.cz/1/a6/profimedia-0665223038_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/situace-na-rusko-ukrajinske-hranici.html?photo=1&amp;back=961697071-9414-22" onclick="" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 71
        </a>
            <div class="box-article-tag">
                <span class="box-article-tag__war">
                    
                    POSTUP BOJŮ
                </span>
            </div>
        <div class="box-article-tag">AKTUALIZOVÁNO</div>

        </div>
        <a class="box-article-perex fs16" href="/zpravy-ze-sveta/ukrajina-rusko-valka-boje-20220305.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Klid zbraní? Rusové nedodržují příměří na evakuační trase, tvrdí Ukrajina</h3>
            Ruská invaze na Ukrajinu pokračuje. Rusko přislíbilo, že zastaví palbu, aby umožnilo civilstům z…
        </a>
    </div>
</article>        <div class="js-io-cxense" id="cx_tipcars" data-id="84d39ba0338dd0fec1ce012a0f20689ae2d09b00"></div>
 




<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/miminka/kolinsko-fotogalerie-prave-jsme-se-narodili-20220305.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_foto','eventLabel': this.href})" title="číst článek: FOTOGALERIE: Právě jsme se narodili" tabindex="-1" >
        <img src="https://g.denik.cz/22/5b/prave-jsme-se-narodili-5-03-2022_denik-210-3x2.jpg" width="210" height="140" alt="Adam Mareček se narodil 2. března 2022 v kolínské porodnici, vážil 2980 g a měřil 48 cm. V Kutné Hoře bude vyrůstat s maminkou Alenou a tatínkem Davidem." title="Adam Mareček se narodil 2. března 2022 v kolínské porodnici, vážil 2980 g a měřil 48 cm. V Kutné Hoře bude vyrůstat s maminkou Alenou a tatínkem Davidem." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/22/5b/prave-jsme-se-narodili-5-03-2022_denik-210-3x2.jpg 1x, https://g.denik.cz/22/5b/prave-jsme-se-narodili-5-03-2022_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/kolinsko-prave-jsme-se-narodili-5-brezna-2022.html?photo=1&amp;back=45136228-4465-22" onclick="" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 9
        </a>

        </div>
        <a class="box-article-perex fs16" href="/miminka/kolinsko-fotogalerie-prave-jsme-se-narodili-20220305.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">FOTOGALERIE: Právě jsme se narodili</h3>
            /HLASOVÁNÍ/ Vážení čtenáři, díky vstřícnosti nemocničních porodnic i rodičů vám přinášíme fotografie nejmladších občánků. Tentokrát z 8. a 9. týdne roku…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_annonce" data-id="cf6e42f446a5e01f93f71d1c490668ca35ba61e9"></div>
 




<article class="box-article box-article-classic mb25 hotjar-top4">

    <a class="box-article-left" href="/zpravy-z-ceska/odpocivky-dalnice-kamiony-20220222.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_foto','eventLabel': this.href})" title="číst článek: Ostuda Česka: Odstávek pro kamiony je zoufale málo, stavba nových vázne" tabindex="-1" >
        <img src="https://g.denik.cz/54/c3/20121016-kamiony-doprava-nakladaky-4_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/54/c3/20121016-kamiony-doprava-nakladaky-4_denik-210-3x2.jpg 1x, https://g.denik.cz/54/c3/20121016-kamiony-doprava-nakladaky-4_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/20121016-kamiony-parkoviste-autobusak.html?photo=1&amp;back=2391263185-9413-22" onclick="" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 4
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy-z-ceska/odpocivky-dalnice-kamiony-20220222.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Ostuda Česka: Odstávek pro kamiony je zoufale málo, stavba nových vázne</h3>
            Řidič, ten tvrdej chleba má, zpívá Ladislav Vodička ve svém evergreenu. V jeho textu však chybí,…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>
 




<article class="box-article box-article-classic mb25 hotjar-top5">

    <a class="box-article-left" href="/z-regionu/ukrajina-valka-stredocesky-pomoc-uprchlici-dobrovolnici.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_foto','eventLabel': this.href})" title="číst článek: Shánění dobrovolníků do center pro Ukrajince: Kraj nabízí peníze i dopravu" tabindex="-1" >
        <img src="https://g.denik.cz/24/ea/kutna-hora-gask-asistencni-centrum-uprchlici-ukrajina-20220303-07_denik-210-3x2.jpg" width="210" height="140" alt="Asistenční centrum pomoci ukrajinským uprchlíkům v Kutné Hoře." title="Asistenční centrum pomoci ukrajinským uprchlíkům v Kutné Hoře." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/24/ea/kutna-hora-gask-asistencni-centrum-uprchlici-ukrajina-20220303-07_denik-210-3x2.jpg 1x, https://g.denik.cz/24/ea/kutna-hora-gask-asistencni-centrum-uprchlici-ukrajina-20220303-07_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/uprchlici-praha-stredni-cechy-ukrajina-valka.html?photo=1&amp;back=4125289978-8050-22" onclick="" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 107
        </a>

        </div>
        <a class="box-article-perex fs16" href="/z-regionu/ukrajina-valka-stredocesky-pomoc-uprchlici-dobrovolnici.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Shánění dobrovolníků do center pro Ukrajince: Kraj nabízí peníze i dopravu</h3>
            Pro pomoc s přijímáním uprchlíků z válkou postižené Ukrajiny hledá Středočeský kraj každého, kdo…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_realcity" data-id="07d0ae235d1f98c01e23e5f93bf21385ded3dec6"></div>
 




<article class="box-article box-article-classic mb25 hotjar-top6">

    <a class="box-article-left" href="/ctenar-reporter/tip-na-vylet-pripomenme-si-sto-padesat-let-starou-tragedii-povodne-z-roku-1872-2.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_foto','eventLabel': this.href})" title="číst článek: Tip na výlet: Připomeňme si sto padesát let starou tragédii, povodně z roku 1872" tabindex="-1" >
        <img src="https://g.denik.cz/48/de/tip-na-vylet-pripomente-si-sto-padesat-let-starou-tragedii-povodne-z-roku-1872-02_denik-210-3x2.jpg" width="210" height="140" alt="Výlet do okolí Stebna." title="Výlet do okolí Stebna." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/48/de/tip-na-vylet-pripomente-si-sto-padesat-let-starou-tragedii-povodne-z-roku-1872-02_denik-210-3x2.jpg 1x, https://g.denik.cz/48/de/tip-na-vylet-pripomente-si-sto-padesat-let-starou-tragedii-povodne-z-roku-1872-02_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér" >
                        <img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="15" width="15" loading="lazy" alt="Čtenář reportér">

                            Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>

        </a>
                    <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

        <a class="box-article-tag" href="/galerie/vylet-do-okoli-stebna.html?photo=1&amp;back=3220284061-11584-22" onclick="" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 13
        </a>

        </div>
        <a class="box-article-perex fs16" href="/ctenar-reporter/tip-na-vylet-pripomenme-si-sto-padesat-let-starou-tragedii-povodne-z-roku-1872-2.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Tip na výlet: Připomeňme si sto padesát let starou tragédii, povodně z roku 1872</h3>
            S fotografem Tomášem Zajícem se tentokrát vydáme na výlet na Lounsko. Naším cílem bude Stebno a…
        </a>
    </div>
</article> 




<article class="box-article box-article-classic mb25 hotjar-top7">

    <a class="box-article-left" href="/arena-nazoru/fejeton-sluzebnik-lidu-20220303.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_foto','eventLabel': this.href})" title="číst článek: FEJETON: Služebník lidu" tabindex="-1" >
        <img src="https://g.denik.cz/1/86/eva-turnova-profilovka_denik-210-3x2.jpg" width="210" height="140" alt="Eva Turnová" title="Eva Turnová" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/86/eva-turnova-profilovka_denik-210-3x2.jpg 1x, https://g.denik.cz/1/86/eva-turnova-profilovka_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <a class="box-article-perex fs16" href="/arena-nazoru/fejeton-sluzebnik-lidu-20220303.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">FEJETON: Služebník lidu</h3>
            Fejeton Evy Turnové o statečném muži, který se z „Mr. Beana“ stal odpovědným státníkem.
        </a>
    </div>
</article> 




<article class="box-article box-article-classic mb25 hotjar-top8">

    <a class="box-article-left" href="/kultura_region/foto-ve-spolecenskem-dome-hral-a-zpival-jagger-ale-ten-mladsi-jmenem-chris-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_foto','eventLabel': this.href})" title="číst článek: FOTO: Ve společenském domě hrál a zpíval Jagger. Ale ten mladší jménem Chris" tabindex="-1" >
        <img src="https://g.denik.cz/22/70/kolin-koncert-los-utrinos-chris-jagger-msd-20220303-92_denik-210-3x2.jpg" width="210" height="140" alt="Z koncertu kapely Los Utřinos a britského hudebníka Chrise Jaggera ve velkém sále Městského společenského domu v Kolíně." title="Z koncertu kapely Los Utřinos a britského hudebníka Chrise Jaggera ve velkém sále Městského společenského domu v Kolíně." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/22/70/kolin-koncert-los-utrinos-chris-jagger-msd-20220303-92_denik-210-3x2.jpg 1x, https://g.denik.cz/22/70/kolin-koncert-los-utrinos-chris-jagger-msd-20220303-92_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/kolin-koncert-los-utrinos-chris-jagger-msd-20220303.html?photo=1&amp;back=3876673667-1000-22" onclick="" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 94
        </a>

        </div>
        <a class="box-article-perex fs16" href="/kultura_region/foto-ve-spolecenskem-dome-hral-a-zpival-jagger-ale-ten-mladsi-jmenem-chris-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">FOTO: Ve společenském domě hrál a zpíval Jagger. Ale ten mladší jménem Chris</h3>
            Další velká persona hudebního světa navštívila první březnový čtvrtek Městský společenský dům v…
        </a>
    </div>
</article> 




<article class="box-article box-article-classic mb25 hotjar-top9">

    <a class="box-article-left" href="/z-regionu/ukrajina-pomoc-valka-rybicky-48-kutna-hora.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_foto','eventLabel': this.href})" title="číst článek: Ukrajinci si naší pomoci váží, říká manažer Rybiček 48 Martin Cerveza Řehoř" tabindex="-1" >
        <img src="https://g.denik.cz/24/ee/kolin-kutna-hora-sbirka-pomoc-podpora-ukrajina-rybicky48-dodavka-20220302-29_denik-210-3x2.jpg" width="210" height="140" alt="Z nakládání materiální pomoci pro Ukrajinu do dvou dodávek kapely Rybičky 48 v Kolíně a Kutné Hoře." title="Z nakládání materiální pomoci pro Ukrajinu do dvou dodávek kapely Rybičky 48 v Kolíně a Kutné Hoře." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/24/ee/kolin-kutna-hora-sbirka-pomoc-podpora-ukrajina-rybicky48-dodavka-20220302-29_denik-210-3x2.jpg 1x, https://g.denik.cz/24/ee/kolin-kutna-hora-sbirka-pomoc-podpora-ukrajina-rybicky48-dodavka-20220302-29_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/kutna-hora-rybicky48-ukrajina-pomoc-sbirka.html?photo=1&amp;back=752205741-8050-22" onclick="" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 34
        </a>

        </div>
        <a class="box-article-perex fs16" href="/z-regionu/ukrajina-pomoc-valka-rybicky-48-kutna-hora.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Ukrajinci si naší pomoci váží, říká manažer Rybiček 48 Martin Cerveza Řehoř</h3>
            /ROZHOVOR, FOTOGALERIE/ Do pomoci Ukrajině se zapojila také kapela Rybičky 48. O sbírce i převozu…
        </a>
    </div>
</article>
        </div>
        <div class="layout__right">

<a class="moje-predplatne js-hideSeznamTraffic mb20" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    <img src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne.gif" width="300" height="75" alet="Předplaťte si Deník" loading="eager">
</a>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="small-article mb15 hotjar-top12">
    <a class="small-article__left" href="/zpravy-z-ceska/koronavirus-cesko-aktualne-nakazeni-20220305.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/1/8d/v-patek-opet-ubylo-nakazenych-koronavirem-klesa-ale-i-pocet-testovanych_denik-120-3x2.jpg" width="120" height="80" alt="Odběry na koronavirus. Ilustrační snímek" title="Odběry na koronavirus. Ilustrační snímek" loading="lazy" srcset="https://g.denik.cz/1/8d/v-patek-opet-ubylo-nakazenych-koronavirem-klesa-ale-i-pocet-testovanych_denik-120-3x2.jpg 1x, https://g.denik.cz/1/8d/v-patek-opet-ubylo-nakazenych-koronavirem-klesa-ale-i-pocet-testovanych_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka" >
            
            Zprávy z Česka
        </a>
    
        <a class="small-article__title" href="/zpravy-z-ceska/koronavirus-cesko-aktualne-nakazeni-20220305.html" tabindex="-1" title="číst článek: V pátek znovu ubylo nakažených koronavirem. Klesá ale i počet testovaných" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            V pátek znovu ubylo nakažených koronavirem. Klesá ale i počet testovaných
        </a>
    </div>
</article>


<article class="small-article mb15 hotjar-top4">
    <a class="small-article__left" href="/zpravy-z-ceska/uprchlici-ukrajina-prace-20220228.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/1/cb/slovensko-ukrajina-vysne-nemecke-hranicni-prechod-ukrajinci-valka-nedele-25_denik-120-3x2.jpg" width="120" height="80" alt="Lidé prchající z Ukrajiny. Ilustrační snímek" title="Lidé prchající z Ukrajiny. Ilustrační snímek" loading="lazy" srcset="https://g.denik.cz/1/cb/slovensko-ukrajina-vysne-nemecke-hranicni-prechod-ukrajinci-valka-nedele-25_denik-120-3x2.jpg 1x, https://g.denik.cz/1/cb/slovensko-ukrajina-vysne-nemecke-hranicni-prechod-ukrajinci-valka-nedele-25_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka" >
            
            Zprávy z Česka
        </a>
    
        <a class="small-article__title" href="/zpravy-z-ceska/uprchlici-ukrajina-prace-20220228.html" tabindex="-1" title="číst článek: Firmy chtějí uprchlíky z Ukrajiny. Mají desetitisíce volných míst" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Firmy chtějí uprchlíky z Ukrajiny. Mají desetitisíce volných míst
        </a>
    </div>
</article>


<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="/zpravy-z-ceska/premysl-otakar-i-biskup-ondrej-privilegium-ceske-cirkve.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/1/96/premysl1_denik-120-3x2.jpg" width="120" height="80" alt="Přemysl Otakar I. se svou druhou manželkou Konstancií Uherskou v Žaltáři Heřmana Durynského" title="Přemysl Otakar I. se svou druhou manželkou Konstancií Uherskou v Žaltáři Heřmana Durynského" loading="lazy" srcset="https://g.denik.cz/1/96/premysl1_denik-120-3x2.jpg 1x, https://g.denik.cz/1/96/premysl1_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka" >
            
            Zprávy z Česka
        </a>
    
        <a class="small-article__title" href="/zpravy-z-ceska/premysl-otakar-i-biskup-ondrej-privilegium-ceske-cirkve.html" tabindex="-1" title="číst článek: Když pražský biskup soupeřil s českým králem. O Velkém privilegiu české církve" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Když pražský biskup soupeřil s českým králem. O Velkém privilegiu české církve
        </a>
    </div>
</article>
    </div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>




<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="41" width="41" loading="lazy" alt="Čtenář reportér">
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/tip-na-vylet-pripomenme-si-sto-padesat-let-starou-tragedii-povodne-z-roku-1872-2.html" tabindex="-1" title="číst článek: Tip na výlet: Připomeňme si sto padesát let starou tragédii, povodně z roku 1872" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava1', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">Tip na výlet: Připomeňme si sto padesát let starou tragédii, povodně z roku 1872</h3>
			    </a>
				<a href="/ctenar-reporter/retro-fotbal-skvara-hadrove-kopacky-a-meruna-vzpominejte-s-nami-20220305.html" tabindex="-1" title="číst článek: RETRO FOTBAL: Škvára, hadrové kopačky a meruna. Vzpomínejte s námi" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava2', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">RETRO FOTBAL: Škvára, hadrové kopačky a meruna. Vzpomínejte s námi</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		Chcete tady mít zveřejněný svůj příspěvek?
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;kolinsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-hideSeznamTraffic">

    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/obsah-zdarma/syntetika-vs-merino.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/4d076d8b56284448af3e9cdc3f1e2a1f.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/obsah-zdarma/syntetika-vs-merino.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Jak vhodně kombinovat syntetiku a merino?" target="_blank" rel="noopener">
                Jak vhodně kombinovat syntetiku a merino?
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/obsah-zdarma/narodil-se-nam-sportovec.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/03cfac380da7b25b18ff8972dedcd0fc.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/obsah-zdarma/narodil-se-nam-sportovec.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Narodil se nám sportovec?" target="_blank" rel="noopener">
                Narodil se nám sportovec?
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/ellen-degeneres-zacala-investovat-do-palacu-2022030.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/569f4f4b35efafa6989a7803fb4bf259.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/ellen-degeneres-zacala-investovat-do-palacu-2022030.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Americká moderátorka začala skupovat nemovitosti
            " target="_blank" rel="noopener">
                
                Americká moderátorka začala skupovat…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/zahrada-20220305.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/929fa4becae8dc3ab56b9fff03fef579.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/zahrada-20220305.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Zahradní textilie není jen jedna, 2. díl
            " target="_blank" rel="noopener">
                
                Zahradní textilie není jen jedna, 2. díl
 …
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/456318-on-line-v-charkove-uz-zemrelo-188-civilistu-kyjevem-zni-letecky-poplach?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/740458e273aaa66e89dcac714dfe3318.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/456318-on-line-v-charkove-uz-zemrelo-188-civilistu-kyjevem-zni-letecky-poplach?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: ON-LINE: Rusové vyhodili do vzduchu koleje. Uprchlíci musí odjíždět autobusy" target="_blank" rel="noopener">
                ON-LINE: Rusové vyhodili do vzduchu koleje. Uprchlíci musí…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/455707-pomoc-pro-ukrajinu?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/5bddd706b8a1bb3da7cc02d90f0fde74.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/455707-pomoc-pro-ukrajinu?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Návod, jak pomoci Ukrajině. PŘEHLED sbírkových kont a další pomoci" target="_blank" rel="noopener">
                Návod, jak pomoci Ukrajině. PŘEHLED sbírkových kont a další…
            </a>
        </div>
    </article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/ukrajina-kazma.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Kolínský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/33/profimedia-0624200448_denik-120-3x2.jpg" width="120" height="80" alt="Kamil Bartošek" title="Kamil Bartošek" loading="lazy" srcset="https://g.denik.cz/120/33/profimedia-0624200448_denik-120-3x2.jpg 1x, https://g.denik.cz/120/33/profimedia-0624200448_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/ukrajina-kazma.html" tabindex="-1" title="číst článek: Kazma vyrazil na Ukrajinu: Přivezl potraviny a ukázal dění na hranicích" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Kolínský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            Kazma vyrazil na Ukrajinu: Přivezl potraviny a ukázal dění na hranicích
        </a>
    </div>
</article>


<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/puhajkova-ukrajina.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Kolínský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/9a/puhajkova-03-d220225hj84f4_denik-120-3x2.jpg" width="120" height="80" alt="Inna Puhajková" title="Inna Puhajková" loading="lazy" srcset="https://g.denik.cz/120/9a/puhajkova-03-d220225hj84f4_denik-120-3x2.jpg 1x, https://g.denik.cz/120/9a/puhajkova-03-d220225hj84f4_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/puhajkova-ukrajina.html" tabindex="-1" title="číst článek: Puhajková v slzách: Je mi líto všech bezmocných lidí, na Ukrajině zažívají peklo" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Kolínský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            Puhajková v slzách: Je mi líto všech bezmocných lidí, na Ukrajině zažívají peklo
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/valka-na-ukrajine-kralovna-alzbeta.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Kolínský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/b1/profimedia-0518130907_denik-120-3x2.jpg" width="120" height="80" alt="Královna Alžběta II." title="Královna Alžběta II." loading="lazy" srcset="https://g.denik.cz/120/b1/profimedia-0518130907_denik-120-3x2.jpg 1x, https://g.denik.cz/120/b1/profimedia-0518130907_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/valka-na-ukrajine-kralovna-alzbeta.html" tabindex="-1" title="číst článek: Lidskost nad protokol: Ukrajinu už podpořila i sama královna Alžběta II." onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Kolínský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Lidskost nad protokol: Ukrajinu už podpořila i sama královna Alžběta II.
        </a>
    </div>
</article>


<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/mame-radi-cesko-petra-nesvacilova.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Kolínský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/87/frh07978_denik-120-3x2.jpg" width="120" height="80" alt="Petra Nesvačilová" title="Petra Nesvačilová" loading="lazy" srcset="https://g.denik.cz/120/87/frh07978_denik-120-3x2.jpg 1x, https://g.denik.cz/120/87/frh07978_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/mame-radi-cesko-petra-nesvacilova.html" tabindex="-1" title="číst článek: Petra Nesvačilová všechny zaskočila kondomem, Prachař se mohl potrhat smíchy" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Kolínský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Petra Nesvačilová všechny zaskočila kondomem, Prachař se mohl potrhat smíchy
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>


        <div class="content">
            

<div class="prometheus js-io js-hideSeznamTraffic" data-content="&lt;h2 class=&quot;main-title lined fs24 prometheus__title mt20&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__wrap&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/85#utm_source=kolinsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak1&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/9/0/7/6/0/1/2907601-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Lidl - Speciality ve španělském rytmu&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;28.02. - 06.03.&quot;&gt; Lidl - Speciality ve španělském rytmu &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=kolinsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak2&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/8/3/3/0/3/9/2833039-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA - Novinky v Bille&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;05.03. - 05.03.&quot;&gt; BILLA - Novinky v Bille &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/128#utm_source=kolinsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak3&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/9/3/3/8/8/1/2933881-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;ROSSMANN&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;02.03. - 12.04.&quot;&gt; ROSSMANN &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/75#utm_source=kolinsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak4&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/9/3/5/3/0/6/2935306-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Kaufland&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;02.03. - 08.03.&quot;&gt; Kaufland &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/140#utm_source=kolinsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak5&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/9/2/2/8/2/3/2922823-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;TESCO supermarket - Nejméně -50%&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;02.03. - 08.03.&quot;&gt; TESCO supermarket - Nejméně -50% &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebni-delnici-55882221-wqwb1x.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Stavební dělníci, 28 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Stavební dělníci, 28 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebni-technici-62186411-web49u.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Stavební technici, 32 200 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Stavební technici, 32 200 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-stavebnich-stroju-62134129-warwf5.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Obsluha stavebních strojů, strojníci, 30 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Obsluha stavebních strojů, strojníci, 30 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocni-pracovnici-vlesnictvi-62207415-wk8n36.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pomocní pracovníci v lesnictví a myslivosti, 17 900 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Pomocní pracovníci v lesnictví a myslivosti, 17 900 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocna-sila-nebo-lesenari-62249501-wxnkav.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pomocná síla nebo lešenáři, 31 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Pomocná síla nebo lešenáři, 31 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/skladnik-skladnice-62336039-wts9bt.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Skladník/skladnice, 20 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Skladník/skladnice, 20 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pestitele-zemedelskych-62186389-wwrjdb.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pěstitelé zemědělských plodin, 19 440 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Pěstitelé zemědělských plodin, 19 440 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/strojnici-62313517-w3huuu.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Strojníci, 30 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Strojníci, 30 000 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/280/280-S-Dolozena-Sedan-Limuzina-1644654932091141.html?d_ko#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz 280 servisní knížka, koupeno v I, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz 280 servisní knížka, koupeno v I, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/B/B-1-5-i-70kW-MPV-1646323412209159.html?d_ko#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz B koupeno v D, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz B koupeno v D, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/A-200/A-200-CDI-AMG-PAK-Hatchback-164070221227136.html?d_ko#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz A 200 servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz A 200 servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/C/C-C180-Kompre-Sportovni-Kupe-1637334191468295.html?d_ko#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz C koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz C koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/Sprinter/Sprinter-313CDI-L1H1-Van-Minibus-16464808484297.html?d_ko#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz Sprinter první majitel, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz Sprinter první majitel, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/GLK-220/GLK-220-CDi125kw-MA-SUV-1633701827925275.html?d_ko#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz GLK 220 první majitel, servisní knížka, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz GLK 220 první majitel, servisní knížka, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/I/I-1-6-AUTOMAT-Kombi-1645186384732524.html?d_ko#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz I servisní knížka, koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz I servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/CLA/CLA-200-Shootin-Kombi-1637851209845708.html?d_ko#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz CLA servisní knížka, koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz CLA servisní knížka, koupeno v D
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-sharan/benzin/volkswagen-sharan-2-0-benzin-freestyle-7-mist-13311287.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Sharan 2.0  benzin Freestyle 7 míst" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Sharan 2.0  benzin Freestyle 7 míst
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-mondeo/kombi/nafta/ford-mondeo-titanium-2-0-tdci-serv-kniha-7044735.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mondeo Titanium 2.0 TDCI, Serv.kniha" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Mondeo Titanium 2.0 TDCI, Serv.kniha
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mazda-6/kombi/benzin/mazda-6-2-0-benzin-rezervace-13311289.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mazda 6 2.0 benzin REZERVACE" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mazda 6 2.0 benzin REZERVACE
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-tridy-b/hatchback/nafta/mercedes-benz-b-180-cdi-80kw-automat-12601721.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz Třídy B B 180 CDI 80KW AUTOMAT" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz Třídy B B 180 CDI 80KW AUTOMAT
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-viano/van/nafta/mercedes-benz-viano-2-2cdi-110kw-8-mist-12601608.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz Viano 2.2CDI 110KW 8 MÍST" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz Viano 2.2CDI 110KW 8 MÍST
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a4/sedan/nafta/audi-a4-2-0-tdi-automat-cr-2-maj-7041801.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A4 2.0 TDI, Automat, ČR,2.maj" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Audi A4 2.0 TDI, Automat, ČR,2.maj
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/suzuki-sx4-s-cross/suv/benzin/suzuki-sx4-s-cross-1-0-boosterjet-7047439.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Suzuki SX4 S-Cross 1.0 BoosterJet" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Suzuki SX4 S-Cross 1.0 BoosterJet
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-transporter/nafta/volkswagen-transporter-2-0-tdi-9-sedadel-13311333.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Transporter 2.0 TDI 9 sedadel" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Transporter 2.0 TDI 9 sedadel
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-planany-4092736#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Plaňany Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Plaňany Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-pecky-halkova-4092333#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Pečky, Hálkova Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Pečky, Hálkova Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-kolin-havirska-4092256#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kolín, Havířská Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Kolín, Havířská Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-kolin-riegrova-4092138#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kolín, Riegrova Prodej bytu 3+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Kolín, Riegrova Prodej bytu 3+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-kk-chrastany-4092094#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Chrášťany Prodej bytu 4+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Chrášťany Prodej bytu 4+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-kolin-4091618#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kolín Prodej bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Kolín Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-velky-osek-u-hriste-4091597#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Velký Osek, U hřiště Pronájem bytu 1+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Velký Osek, U hřiště Pronájem bytu 1+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-kk-kolin-rohacova-4090588#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kolín, Roháčova Prodej bytu 4+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Kolín, Roháčova Prodej bytu 4+kk
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>

        </div>






<div class="footer">
        <a class="footer__logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_denik_logo', 'eventLabel': this.href })" href="/">
            <img src="https://g.denik.cz/build/images/denik/loga/regions/kolinsky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
        </a>
        
        

    <div class="footer__nav-wrap">
        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_inzerce', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_podat-inzerat', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/kolinsky_denik.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_redakce', 'eventLabel': this.href })" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_zpravy-na-web', 'eventLabel': this.href })" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_predplatne', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" href="/aplikace/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_aplikace', 'eventLabel': this.href })" target="_blank" rel="noopener">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_elektronicke-vydani', 'eventLabel': this.href })" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_oznameni-zrusit', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_doplnek-prohlizece', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>
    </div>

    <div class="footer__icons">
            <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_instagram', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram" loading="lazy">
            </a>

        <a class="footer__icon-link" href="https://twitter.com/denikcz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_twitter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter" loading="lazy">
        </a>
            <a class="footer__icon-link" href="https://www.facebook.com/kolinsky.denik/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_facebook', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
            </a>

        <a class="footer__icon-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_rss', 'eventLabel': this.href })" href="/rss/">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
        </a>
            <button type="button" class="footer__icon-link js-platform-switch" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_mobile-verze_mobile', 'eventLabel': '&quot;http://kolinsky.denik.cz/zpravy-z-ceska/seniori-handicapovani-domovy-penize-20230221.html&quot;'})">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy">
                <span>Mobilní<br>deník</span>
            </button>
    </div>
</div>
					<link rel="stylesheet" href="https://g.denik.cz/001646470259/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001646470259/build/style/shared/footer.css" media="all">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <button class="shared-footer__vlmedia-link" type="button" onclick="window.Didomi && window.Didomi.notice.show();window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Globální patička', 'eventAction': 'klik - zpracování dat', 'eventLabel': window.dataLayer[0].device})">Zpracování dat</button>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item automix" href="https://automix.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automix_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automix
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>





    		<script src="https://g.denik.cz/001646470259/build/js/denik/desktop/pages/page-article.js" ></script>




<script src="https://g.denik.cz/webtemp/jsloader-05e37aaba5d1-netteForms-1643806185.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-484013e2a3c9-denik-1645794009.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1643806185.js"></script>




</body>
</html>