
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'kolinsky.denik.cz',
		'rubrikaTitle': 'Z okolí',
		'rubrikaName': 'z-regionu',
		'template': 'clanek',
		'title': "Novinka středočeské policie: kontaktní kontejner před služebnou",
		'tag': ["policie", "kontejner", "Rožmitál pod Třemšínem", "Václav Kučera", "ČSSD", "Policie České republiky"],
		'author': 'Milan Holakovský',
		'publishedDateTime': "2021-06-24T11:32:00+02:00",
    	'modifiedDateTime': "2021-06-24T11:32:00+02:00",
		'articleID': 2319293272,
		'articleType': 'text',
		'back': "2319293272-8050-22",
		'image': 'https://g.denik.cz/47/37/kontaktni-kontejner-rozmital-pod-tremsinem-policie-20210624-08_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': "https:\/\/kolinsky.denik.cz\/galerie\/kontaktni-kontejner-rozmital-pod-tremsinem-policie-20210624-07.html?photo=1&back=2319293272-8050-22",
			'images': [
					{
						'url': 'https://g.denik.cz/47/a9/kontaktni-kontejner-rozmital-pod-tremsinem-policie-20210624_denik-150-3x2.jpg',
						'description': "Kontaktní kontejner před služebnou policie.",
						'source': "Policie ČR"
					},
					{
						'url': 'https://g.denik.cz/47/35/kontaktni-kontejner-rozmital-pod-tremsinem-policie-20210624-02_denik-150-3x2.jpg',
						'description': "Kontaktní kontejner před služebnou policie.",
						'source': "Policie ČR"
					},
					{
						'url': 'https://g.denik.cz/47/40/kontaktni-kontejner-rozmital-pod-tremsinem-policie-20210624-03_denik-150-3x2.jpg',
						'description': "Kontaktní kontejner před služebnou policie.",
						'source': "Policie ČR"
					},
					{
						'url': 'https://g.denik.cz/47/21/kontaktni-kontejner-rozmital-pod-tremsinem-policie-20210624-04_denik-150-3x2.jpg',
						'description': "Kontaktní kontejner před služebnou policie.",
						'source': "Policie ČR"
					},
					{
						'url': 'https://g.denik.cz/47/51/kontaktni-kontejner-rozmital-pod-tremsinem-policie-20210624-05_denik-150-3x2.jpg',
						'description': "Kontaktní kontejner před služebnou policie.",
						'source': "Policie ČR"
					},
					{
						'url': 'https://g.denik.cz/47/39/kontaktni-kontejner-rozmital-pod-tremsinem-policie-20210624-06_denik-150-3x2.jpg',
						'description': "Kontaktní kontejner před služebnou policie.",
						'source': "Policie ČR"
					},
					{
						'url': 'https://g.denik.cz/47/6e/kontaktni-kontejner-rozmital-pod-tremsinem-policie-20210624-07_denik-150-3x2.jpg',
						'description': "Kontaktní kontejner před služebnou policie.",
						'source': "Policie ČR"
					},
					{
						'url': 'https://g.denik.cz/47/37/kontaktni-kontejner-rozmital-pod-tremsinem-policie-20210624-08_denik-150-3x2.jpg',
						'description': "Kontaktní kontejner před služebnou policie.",
						'source': "Policie ČR"
					},
					{
						'url': 'https://g.denik.cz/47/cf/kontaktni-kontejner-rozmital-pod-tremsinem-policie-20210624-09_denik-150-3x2.jpg',
						'description': "Kontaktní kontejner před služebnou policie.",
						'source': "Policie ČR"
					},
					{
						'url': 'https://g.denik.cz/47/34/kontaktni-kontejner-rozmital-pod-tremsinem-policie-20210624-10_denik-150-3x2.jpg',
						'description': "Kontaktní kontejner před služebnou policie.",
						'source': "Policie ČR"
					},
					{
						'url': 'https://g.denik.cz/47/97/kontaktni-kontejner-rozmital-pod-tremsinem-policie-20210624-11_denik-150-3x2.jpg',
						'description': "Kontaktní kontejner před služebnou policie.",
						'source': "Policie ČR"
					}
			],
			'count': 11,
			'count-page': 12,
			'count-foto': 11,
			'count-video': 1,
			'count-audio': 0,
			'count-preview': 0,
	    },
		'breadcrumb': [
			{'name':"Kolínský deník", 'link':"kolinsky.denik.cz"},
			{'name':"Z okolí", 'link':"https:\/\/kolinsky.denik.cz\/z-regionu\/"},
			{'name':"Novinka středočeské policie: kontaktní kontejner před služebnou", 'link':"https:\/\/kolinsky.denik.cz\/z-regionu\/kontaktni-kontejner-rozmital-pod-tremsinem-policie-pol-point-stredni-cechy.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/kolinsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://kolinsky.denik.cz/z-regionu/kontaktni-kontejner-rozmital-pod-tremsinem-policie-pol-point-stredni-cechy.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 1,
		'version': 'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Kolínský deník",
                "item": "https:\/\/kolinsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Z okolí",
                "item": "https:\/\/kolinsky.denik.cz\/z-regionu\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Novinka středočeské policie: kontaktní kontejner před služebnou",
                "item": "https:\/\/kolinsky.denik.cz\/z-regionu\/kontaktni-kontejner-rozmital-pod-tremsinem-policie-pol-point-stredni-cechy.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Novinka středočeské policie: kontaktní kontejner před služebnou - Kolínský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="/FOTOGALERIE/ Středočeským unikátem jsou už samotné Pol Pointy, místa pro alternativní kontakt občanů s policií – a nově se objevil unikát na druhou: Pol…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://kolinsky.denik.cz/z-regionu/kontaktni-kontejner-rozmital-pod-tremsinem-policie-pol-point-stredni-cechy.html">

    <link rel="preconnect" href="https://a.denik.cz" crossorigin>
    <link rel="dns-prefetch" href="https://a.denik.cz">

    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001624637641/build/js/test-cache.js" defer></script>




    <meta name="keywords" content="kontaktní kontejner, Rožmitál pod Třemšínem, policie, pol point, střední Čechy">
    <meta name="author" content="Milan Holakovský">


	<meta property="og:site_name" content="Kolínský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://kolinsky.denik.cz/z-regionu/kontaktni-kontejner-rozmital-pod-tremsinem-policie-pol-point-stredni-cechy.html">
	<meta property="og:title" content="Novinka středočeské policie: kontaktní kontejner před služebnou">
	<meta property="og:description" content="/FOTOGALERIE/ Středočeským unikátem jsou už samotné Pol Pointy, místa pro alternativní kontakt občanů s policií – a nově se objevil unikát na druhou: Pol Point v kontejneru. Právě tam vzniklo v pořadí 16. vybudované kontaktní místo, upozornila mluvčí středočeské policie Vlasta Suchánková.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Novinka středočeské policie: kontaktní kontejner před služebnou">
	<meta name="twitter:description" content="/FOTOGALERIE/ Středočeským unikátem jsou už samotné Pol Pointy, místa pro alternativní kontakt občanů s policií – a nově se objevil unikát na druhou: Pol Point v kontejneru. Právě tam vzniklo v pořadí 16. vybudované kontaktní místo, upozornila mluvčí středočeské policie Vlasta Suchánková.">
	<meta property="og:image" content="https://g.denik.cz/47/37/kontaktni-kontejner-rozmital-pod-tremsinem-policie-20210624-08_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Kontaktní kontejner před služebnou policie.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/47/37/kontaktni-kontejner-rozmital-pod-tremsinem-policie-20210624-08_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/47/37/kontaktni-kontejner-rozmital-pod-tremsinem-policie-20210624-08_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/kolinsky.denik/">
    <meta property="article:published_time" content="2021-06-24T11:32:00+02:00">
    <meta property="article:modified_time" content="2021-06-24T11:32:00+02:00">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1624637107.css">

    


  

    
    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info-2";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1623069188.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1605521219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1605521219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1623673454.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://kolinsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Kolínský deník">

        
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <div class="user-bar__container-inner">
                <a href="https://www.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;kolinsky.denik.cz&quot;})">
                    <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
                </a>

                <a 
                    class="user-bar__btn user-bar__btn-mail"
                    href="/newsletter-deniku/" 
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;kolinsky.denik.cz&quot;})"
                >	<svg viewBox="0 0 100 75.018" width="100" height="75.018">
		<path fill="#e8eaf6" d="M9.738 75.015h80.524c.37 0 .738-.032 1.107-.066H8.63l1.108.066z"></path>
		<path fill="#c5cae9" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196l7.354-8.262-7.354-8.26A12.45 12.45 0 0 0 50 25.015c-3.56 0-6.984 1.545-9.335 4.198l-7.354 8.26 7.354 8.262C43.016 48.42 46.44 49.93 50 49.93h0z"></path>
		<path fill="#e8eaf6" d="M97.312 3.02H2.687C1.008 4.766 0 7.15 0 9.737v55.507a9.71 9.71 0 0 0 2.653 6.683l.034-.033 94.66.033a9.71 9.71 0 0 0 2.653-6.683V9.77c-.001-2.62-1.008-5.003-2.69-6.75z"></path>
		<path fill="#c5cae9" d="M59.335 45.734C56.95 48.42 53.56 49.93 50 49.93s-6.984-1.51-9.335-4.196l-7.354-8.262L2.653 71.96c1.544 1.646 3.626 2.72 5.977 2.988h82.707c2.35-.27 4.433-1.377 5.978-2.988l-30.66-34.487-7.32 8.26z"></path>
		<path fill="#fff" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196L97.314 3.02C95.534 1.14 93.016 0 90.262 0H9.738C6.95 0 4.466 1.176 2.686 3.02l37.98 42.715C43.016 48.42 46.44 49.93 50 49.93z"></path>
	</svg>
 Chci zprávy do e-mailu</a>
        </div>

        <div class="user-bar__container-inner">
                <div class="user-bar__info-text js-userBar-infoText">
                    <span class="js-unlog">Přihlášení členové Deník Klubu čtou vše bez omezení.</span>

                    <div class="js-log">
                        <span class="user-bar__info-text js-userBar-infoText js-unlocked" style="display:none">Vaše předplatné je aktivní. Můžete číst bez omezení.</span>
                        <span class="user-bar__info-text js-userBar-infoText js-locked" style="display:none">Nemáte předplatné Deník Klub.</span>
                    </div>
                </div>

                <a 
                    class="user-bar__btn user-bar__btn-gold js-locked"
                    href="/predplatne/"
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;kolinsky.denik.cz&quot;})"
                >Chci předplatné</a>

            <a 
                id="js-unlog"
                class="user-bar__unlog js-unlog user-bar__btn js-nofollow"
                href="https://www.denik.cz/sign/in-2"
                data-href="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fkolinsky.denik.cz%2Fz-regionu%2Fkontaktni-kontejner-rozmital-pod-tremsinem-policie-pol-point-stredni-cechy.html"
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_prihlasit', 'eventLabel': &quot;kolinsky.denik.cz&quot;})"
                rel="nofollow" style="display:none"
            >Přihlásit se</a>

            <div class="user-bar__loading js-loading">
                <span class="user-bar__loading-icon">	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
</span>
                <span class="user-bar__loading-text"></span>
            </div>

            <div id="js-log" class="user-bar__log js-log" style="display:none">
                <div class="user-bar__log-inner">
                    <div id="js-userBar-notifications" 
                        class="user-bar__log-notifications"
                        data-loginCheckUrl="https://www.denik.cz/sign/info-2" 
                        data-notificationsUrl="https://www.denik.cz/sign/notifications/get" 
                        data-allNotificationsUrl="https://predplatne.denik.cz/profil/email-notification/"
                    >
                        <span class="user-bar__notification-icon user-bar__notifications-bell-wrap js-collapse" data-close-class="js-collapse-user-menu" title="Oznámení">	<svg viewBox="0 0 30.628 35" width="30.628" height="35">
		<g fill="#fff">
			<path d="M28.17 26.256c-1.857-1.527-4.104-4.125-4.104-15.312 0 0 0-.986-.505-2.188-.8-1.904-2.88-4.372-8.238-4.372s-7.44 2.468-8.24 4.372c-.505 1.2-.505 2.188-.505 2.188 0 11.188-2.245 13.786-4.102 15.312C1.15 27.35.02 27.902.02 30.628h30.604c.003-2.727-1.125-3.278-2.454-4.372z"></path>
			<circle cx="15.314" cy="2.186" r="2.186"></circle>
		</g>
		<path fill="#c5cae9" d="M24.058 10.766c-.035-.553-.2-1.305-.505-2.02H7.075c-.27.645-.44 1.326-.505 2.02l-.012.18H24.07c0-.016 0-.075-.012-.18z"></path>
		<path fill="#e8eaf6" d="M28.17 26.256H2.457C1.13 27.35 0 27.902 0 30.628h30.628c0-2.727-1.128-3.278-2.457-4.372h0z"></path>
		<path fill="#c5cae9" d="M15.314 35c2.42 0 4.372-1.963 4.372-4.372H10.93C10.942 33.05 12.893 35 15.314 35z"></path>
	</svg>
</span>
                    </div>

                    <div 
                        class="user-bar__initials js-collapse js-collapse-user-menu" 
                        data-toggle-id="js-collapse-login"
                        data-toggle-class="user-bar__initials"
                        onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_ikona_ucet', 'eventLabel': &quot;kolinsky.denik.cz&quot;})"
                    >
                        <span id="js-initials" class="user-bar__initials-icon" title="Váš účet"></span>
                        <img id="js-staff" class="user-bar__crown-icon" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staff">
                    </div>

                    <div id="js-collapse-login" class="user-bar__menu js-collapse js-collapse-user-menu">
                        <ul class="user-bar__box">
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#" data-href="https://predplatne.denik.cz/profil/in/?backUrl=https://kolinsky.denik.cz/z-regionu/kontaktni-kontejner-rozmital-pod-tremsinem-policie-pol-point-stredni-cechy.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_mujucet', 'eventLabel': &quot;kolinsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Můj účet</a>
                            </li>
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#"
                                    data-href="https://predplatne.denik.cz/profil/subscription/active"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_sprava_predplatneho', 'eventLabel': &quot;kolinsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Správa předplatného</a>
                            </li>
                            <li class="user-bar__menu-item js-unlocked">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="/predplatne/"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_menu_predplatne', 'eventLabel': &quot;kolinsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Koupit předplatné</a>
                            </li>

                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow js-logout"
                                    href="#"
                                    data-href="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fkolinsky.denik.cz%2Fz-regionu%2Fkontaktni-kontejner-rozmital-pod-tremsinem-policie-pol-point-stredni-cechy.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_odhlasit', 'eventLabel': &quot;kolinsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Odhlásit se</a>
                            </li>

                            <li id="js-username" class="user-bar__username"></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

    <script src="https://g.denik.cz/build/js/denik/desktop/user-bar.js?v=07062021" defer></script>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/kolinsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak"><a class="euro2020-promo" href="/euro2020/">
	<img src="https://g.denik.cz/build/images/denik/specialy/ms/euro2020/euro2020-logo2.svg" width="60" height="60" alt="Euro2020" loading="lazy">
	<div class="euro2020-promo__text">
		<h3 class="euro2020-promo__title">EURO <span class="euro2020-promo__year">2020</span></h3>
		<div class="euro2020-promo__link">Do speciálu &gt;</div>
	</div>
</a></div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa">
        <div class="header-map__mapa-view"></div>
        <div class="header-map__mapa-hover"></div>
    </div>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/z-regionu/kontaktni-kontejner-rozmital-pod-tremsinem-policie-pol-point-stredni-cechy.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav class="nav-menu">
    <ul class="menu clear-after denikRegion kolinsky_denik">

            <li>

                <a href="https://kolinsky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;kolinsky.denik.cz&quot;})"  class="active">ZPRÁVY</a>

                    <ul class="submenu-wide">

                            <li class="item">
                                <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
                                <ul class="submenu">
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_kolín', 'eventLabel': &quot;kolinsky.denik.cz&quot;})" href="/mikroregion/kolin.html">KOLÍN</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_český-brod', 'eventLabel': &quot;kolinsky.denik.cz&quot;})" href="/mikroregion/cesky-brod.html">ČESKÝ BROD</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_kostelec-nad-černými-lesy', 'eventLabel': &quot;kolinsky.denik.cz&quot;})" href="/mikroregion/kostelec-nad-cernymi-lesy.html">KOSTELEC NAD ČERNÝMI LESY</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_kouřim', 'eventLabel': &quot;kolinsky.denik.cz&quot;})" href="/mikroregion/kourim.html">KOUŘIM</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_týnec-nad-labem', 'eventLabel': &quot;kolinsky.denik.cz&quot;})" href="/mikroregion/tynec-nad-labem.html">TÝNEC NAD LABEM</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_pečky', 'eventLabel': &quot;kolinsky.denik.cz&quot;})" href="/mikroregion/pecky.html">PEČKY</a></li>
                                </ul>
                            </li>

    <li class="item">
        <a href="https://kolinsky.denik.cz/zpravy_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kolínsko', 'eventLabel': &quot;kolinsky.denik.cz&quot;})" >
Kolínsko
        </a>
    </li>
    <li class="item">
        <a href="https://kolinsky.denik.cz/z-regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okolí', 'eventLabel': &quot;kolinsky.denik.cz&quot;})"  class="active">
Z okolí
        </a>
    </li>
    <li class="item">
        <a href="https://kolinsky.denik.cz/cerna_kronika/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;kolinsky.denik.cz&quot;})" >
Krimi
        </a>
    </li>
    <li class="item">
        <a href="https://kolinsky.denik.cz/kultura_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;kolinsky.denik.cz&quot;})" >
Kultura
        </a>
    </li>
    <li class="item">
        <a href="https://kolinsky.denik.cz/lide-odvedle/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_lidé-odvedle', 'eventLabel': &quot;kolinsky.denik.cz&quot;})" >
Lidé odvedle
        </a>
    </li>
    <li class="item">
        <a href="https://kolinsky.denik.cz/cesi-v-cislech/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_češi-v-číslech', 'eventLabel': &quot;kolinsky.denik.cz&quot;})" >
Češi v číslech
        </a>
    </li>
                            <li class="menu-divider"></li>
    <li class="item">
        <a href="https://kolinsky.denik.cz/cesko-a-svet/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_česko-a-svět', 'eventLabel': &quot;kolinsky.denik.cz&quot;})" >
Česko a svět
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://kolinsky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;kolinsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://kolinsky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;kolinsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://kolinsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;kolinsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://kolinsky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;kolinsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://kolinsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;kolinsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://kolinsky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;kolinsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://kolinsky.denik.cz/my-jsme-denik/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deníku', 'eventLabel': &quot;kolinsky.denik.cz&quot;})" >O DENÍKU</a>

            </li>

            <li>

                <a href="https://kolinsky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;kolinsky.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li>

                <a href="https://kolinsky.denik.cz/na-cestach" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;kolinsky.denik.cz&quot;})" >DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://pr.denik.cz/souteze/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_soutěže', 'eventLabel': &quot;kolinsky.denik.cz&quot;})" target="_blank" rel="noopener">SOUTĚŽE</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/z-regionu/kontaktni-kontejner-rozmital-pod-tremsinem-policie-pol-point-stredni-cechy.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>



            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="vyzva-ctenarum js-vyzva-ctenarum" data-title="co-vse-plati-kde-funguje-covid-pas-kam-se-smi-bez-omezeni">
            <a class="vyzva-ctenarum__link" href="https://koronavirus.denik.cz/tema/cestovani-koronavirus.html">
                <h3 class="vyzva-ctenarum__title">Dovolená a podmínky:</h3>
                <span class="vyzva-ctenarum__text">Co vše platí. Kde funguje covid pas. Kam se smí bez omezení</span>
            </a>
        </aside>







    <div class="layout__row section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">


        <h1 class="article-title">Novinka středočeské policie: kontaktní kontejner před služebnou</h1>
        

<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">24.6.2021</div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img src="https://g.denik.cz/63/6a/milan-holakovsky_denik-75-1x1.jpg" width="75" height="75" alt="Milan Holakovský" title="Milan Holakovský" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/63/6a/milan-holakovsky_denik-75-1x1.jpg 1x, https://g.denik.cz/63/6a/milan-holakovsky_denik-75-1x1&#64;2x.jpg 2x">
                    
                    <div class="article-info__author-detail">
                        <a class="article-info__link" href="/autor/milan-holakovsky-370.html">
                            <span class="article-info__author-name">
                                Milan
                                Holakovský
                            </span>
                        </a>

                            <div class="article-info__author-func">Redaktor</div>
                            <a class="article-info__author-write" href="/autor/milan-holakovsky-370.html">Napište mi <svg width="12" height="12"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-pen"></use></svg></a>
                    </div>
                </div>
    </div>      
    <div class="article-info__right">

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://kolinsky.denik.cz/z-regionu/kontaktni-kontejner-rozmital-pod-tremsinem-policie-pol-point-stredni-cechy.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://kolinsky.denik.cz/z-regionu/kontaktni-kontejner-rozmital-pod-tremsinem-policie-pol-point-stredni-cechy.html&text=Novinka%20st%C5%99edo%C4%8Desk%C3%A9%20policie%3A%20kontaktn%C3%AD%20kontejner%20p%C5%99ed%20slu%C5%BEebnou&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fkolinsky.denik.cz%2Fz-regionu%2Fkontaktni-kontejner-rozmital-pod-tremsinem-policie-pol-point-stredni-cechy.html&subject=Novinka%20st%C5%99edo%C4%8Desk%C3%A9%20policie%3A%20kontaktn%C3%AD%20kontejner%20p%C5%99ed%20slu%C5%BEebnou">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
            <p class="article-perex">/FOTOGALERIE/ Středočeským unikátem jsou už samotné Pol Pointy, místa pro alternativní kontakt občanů s policií – a nově se objevil unikát na druhou: Pol Point v kontejneru. Právě tam vzniklo v pořadí 16. vybudované kontaktní místo, upozornila mluvčí středočeské policie Vlasta Suchánková.</p>

<div class="article-multimedium">
        <a href="/galerie/kontaktni-kontejner-rozmital-pod-tremsinem-policie-20210624-07.html?photo=1&amp;back=2319293272-8050-22">
            <img src="https://g.denik.cz/47/37/kontaktni-kontejner-rozmital-pod-tremsinem-policie-20210624-08_denik-630-16x9.jpg" width="630" height="354" alt="Kontaktní kontejner před služebnou policie." title="Kontaktní kontejner před služebnou policie." class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/47/37/kontaktni-kontejner-rozmital-pod-tremsinem-policie-20210624-08_denik-630-16x9.jpg 1x, https://g.denik.cz/47/37/kontaktni-kontejner-rozmital-pod-tremsinem-policie-20210624-08_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/kontaktni-kontejner-rozmital-pod-tremsinem-policie-20210624-07.html?back=2319293272-8050-22&amp;photo=2">
                            <img src="https://g.denik.cz/47/a9/kontaktni-kontejner-rozmital-pod-tremsinem-policie-20210624_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/47/a9/kontaktni-kontejner-rozmital-pod-tremsinem-policie-20210624_denik-150-3x2.jpg 1x, https://g.denik.cz/47/a9/kontaktni-kontejner-rozmital-pod-tremsinem-policie-20210624_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/kontaktni-kontejner-rozmital-pod-tremsinem-policie-20210624-07.html?back=2319293272-8050-22&amp;photo=3">
                            <img src="https://g.denik.cz/47/35/kontaktni-kontejner-rozmital-pod-tremsinem-policie-20210624-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/47/35/kontaktni-kontejner-rozmital-pod-tremsinem-policie-20210624-02_denik-150-3x2.jpg 1x, https://g.denik.cz/47/35/kontaktni-kontejner-rozmital-pod-tremsinem-policie-20210624-02_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/kontaktni-kontejner-rozmital-pod-tremsinem-policie-20210624-07.html?back=2319293272-8050-22&amp;photo=4">
                            <img src="https://g.denik.cz/47/40/kontaktni-kontejner-rozmital-pod-tremsinem-policie-20210624-03_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/47/40/kontaktni-kontejner-rozmital-pod-tremsinem-policie-20210624-03_denik-150-3x2.jpg 1x, https://g.denik.cz/47/40/kontaktni-kontejner-rozmital-pod-tremsinem-policie-20210624-03_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/kontaktni-kontejner-rozmital-pod-tremsinem-policie-20210624-07.html?back=2319293272-8050-22&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>11 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>
</div>

<div class="article-multimedium-description mb20">
        Kontaktní kontejner před služebnou policie.
        <span class="description-autor">
             | 
            Foto: Policie ČR
        </span>
</div>

        <div class="article-text article-content bbtext"><p>„Bezobslužná místnost, do které mohou lidé kdykoliv přijít a nahlásit například internetový podvod, se nachází v Rožmitále pod Třemšínem; vedle obvodního oddělení,“ upřesnila. S důrazem na fakt, že se však nejedná o jakousi větší „budku“, která by měla sloužit k přivolání okamžité pomoci. Pol Pointy, které středočeská policie <a href="https://www.policie.cz/clanek/stredocesky-kraj-pol-point-kontaktni-misto-policie.aspx" target="_blank" rel="noopener">postupně otevírá</a> od loňského února, naléhavá volání na tísňovou linku 158 nenahrazují.</p><div class="paywall paywall-article js-regwall" id="cx_paywall_article">
<h2 class="pseudo-h3">Snadný kontakt na dálku</h2>
<p>„Jedná se o kontaktní místo, kde mohou občané podat jakékoliv trestní oznámení, oznámení o protiprávním jednání – či sdělit informace důležité pro policii nebo trestní řízení,“ shrnula Suchánková poslání těchto zařízení. S upřesněním, že jde o nový bezkontaktní způsob komunikace občana s policií, kdy oznamovatel nemusí čekat na policejním oddělení na příjezd policisty, pokud řeší události v terénu, ale může projednat svou záležitost okamžitě. Videokonferencí – tedy při kontaktu se službou na krajském ředitelství, která poskytnuté informace předá přesně tam, kam mají putovat.</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://berounsky.denik.cz/z-regionu/stavba-roku-2021-soutez-stredocesky-kraj-stavby-architektura.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/2/ba/stavba-roku-2021-soutez-stredocesky-kraj-20210623-05_denik-150-3x2.jpg" width="150" height="100" alt="Sportovní hala v Borkách." title="Sportovní hala v Borkách." loading="lazy" srcset="https://g.denik.cz/2/ba/stavba-roku-2021-soutez-stredocesky-kraj-20210623-05_denik-150-3x2.jpg 1x, https://g.denik.cz/2/ba/stavba-roku-2021-soutez-stredocesky-kraj-20210623-05_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Stavba roku začíná odhalovat soutěžící středočeské skvosty</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>V současnosti lze tuto službu kontaktovat mezi osmou a 22. hodinou. Ředitel středočeské policie Václav Kučera očekává, že by se středočeský projekt mohl stát příkladem i pro další regiony. Šestnáctý Pol Point vybudovaný v kraji je unikátní tím, že se nejedná o místnost v budově, ale nachází se v samostatném kontejneru před obvodním oddělením. Jako první si v něm kontakt s policií vyzkoušel – cvičně, v rámci testování – starosta města Pavel Bártl (ČSSD).</p>
<h2 class="pseudo-h3">Soukromí i úspora času</h2>
<p>Systém Pol Point mohou pro kontakt s policií, který není naléhavý, využít lidé, kteří například chtějí ušetřit svůj čas. Podle slov ředitele Kučery je však důležitá i možnost využít „soukromé“ a bezpečné prostředí k podání oznámení; třeba v případě, kdy by oběť trestného činu cestu na policejní služebnu vnímala jako další újmu.</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://berounsky.denik.cz/z-regionu/lokalky-ktere-kraj-zamysli-rusit-by-si-obce-mohly-doplatit-20210622.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/24/d1/motorovy-vlak-ceske-drahy-02_denik-150-3x2.jpg" width="150" height="100" alt="Ilustrační foto." title="Ilustrační foto." loading="lazy" srcset="https://g.denik.cz/24/d1/motorovy-vlak-ceske-drahy-02_denik-150-3x2.jpg 1x, https://g.denik.cz/24/d1/motorovy-vlak-ceske-drahy-02_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Lokálky, které kraj zamýšlí rušit, by si obce mohly 'doplatit'</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Systému Pol Point však využívají i samotní policisté. Pokud potřebují někoho vyslechnout v rámci podání vysvětlení, není nutné ho vždy předvolávat na služebnu: někdy stačí pozvání do této místnosti. Místo podpisu pod protokolem pak poslouží nahrávka komunikace, která se přikládá k policejnímu spisu. „Projekt také snižuje administrativní zátěž policistů v přímém výkonu služby – a naopak zvyšuje jejich operativnost a flexibilitu; ve svém důsledku zrychluje reakce policie na aktuální problém občanů,“ zdůraznila mluvčí Suchánková.</p>
<p class="rastr-sedy-l"><strong>Kontakt s policií v systému Pol Point</strong><br>- Bezobslužné bezpečné místnosti (po zazvonění jsou na dálku odemčeny dveře, občan vstoupí a komunikuje pomocí videokonferenčního zařízení, které samo začne fungovat a není je třeba nijak ovládat; může kdykoli odejít, ale dokud je uvnitř, nikdo další se za ním nedostane): Čechtice, Karlštejn, Kostelec nad Labem, Lysá nad Labem, Rožmitál pod Třemšínem, Sadská, Týnec nad Sázavou, Zruč nad Sázavou<br>- Poloobslužné místnosti v budovách obecních či městských úřadů, které fungují v jejich úředních hodinách (občana tam uvede pověřený pracovník, který ověří totožnost a zprovozní videokonferenční zařízení; následně příchozího už nechá o samotě): Kamýk nad Vltavou, Krásná Hora nad Vltavou, Lány, Přerov nad Labem, Pyšely, Rudná, Sedlec-Prčice, Velvary<br>- Možnost komunikovat přes internet pomocí vlastního zařízení (počítač s kamerou a mikrofonem, tablet, chytrý mobil) odkudkoli včetně zahraničí: přístupové údaje si lze vyžádat e-mailem na adresu krps.polpoint@pcr.cz, kdy je třeba uvést jméno a příjmení, číslo dokladu totožnosti a stručně přiblížit předmět oznámení; tento způsob také využívají policisté, pokud předpokládají, že později ještě budou potřebovat hovořit s někým, s kým se setkali v terénu</p>
<p><em>Zdroj: Policie ČR</em></p></div></div>

            <div class="daruj-predplatne js-hideSeznamTraffic">
                <b>Online předplatné Deník.cz.</b> Předplatitelům zobrazujeme méně reklamy a nabízíme více čtení. Předplaťte si Deník.cz.
                <a class="daruj-predplatne__link" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo link', 'eventAction': 'Klik', 'eventLabel': 'special Pripravte se na leto'})" target="_blank" rel="noopener nofollow" href="/predplatne/?f=96">Více&nbsp;<span class="daruj-predplatne__zde">zde</span>.</a>
            </div>



        
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">24.6.2021</span>
    
    <a href="/diskuse/nova/kontaktni-kontejner-rozmital-pod-tremsinem-policie-pol-point-stredni-cechy.html" class="diskuse-vstup">Diskuze</a>
    

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://kolinsky.denik.cz/z-regionu/kontaktni-kontejner-rozmital-pod-tremsinem-policie-pol-point-stredni-cechy.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://kolinsky.denik.cz/z-regionu/kontaktni-kontejner-rozmital-pod-tremsinem-policie-pol-point-stredni-cechy.html&text=Novinka%20st%C5%99edo%C4%8Desk%C3%A9%20policie%3A%20kontaktn%C3%AD%20kontejner%20p%C5%99ed%20slu%C5%BEebnou&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fkolinsky.denik.cz%2Fz-regionu%2Fkontaktni-kontejner-rozmital-pod-tremsinem-policie-pol-point-stredni-cechy.html&subject=Novinka%20st%C5%99edo%C4%8Desk%C3%A9%20policie%3A%20kontaktn%C3%AD%20kontejner%20p%C5%99ed%20slu%C5%BEebnou">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: policie" href="/tagy/policie-291.html">policie, </a></li>
                    <li><a title="Štítek: kontejner" href="/tagy/kontejner-2366.html">kontejner, </a></li>
                    <li><a title="Štítek: Rožmitál pod Třemšínem" href="/tagy/rozmital-pod-tremsinem-9214.html">Rožmitál pod Třemšínem, </a></li>
                    <li><a title="Štítek: Václav Kučera" href="/tagy/vaclav-kucera-77292.html">Václav Kučera, </a></li>
                    <li><a title="Štítek: ČSSD" href="/tagy/cssd-173.html">ČSSD, </a></li>
                    <li><a title="Štítek: Policie České republiky" href="/tagy/policie-ceske-republiky-56.html">Policie České republiky</a></li>
        </ul>
    </div>









<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="2938699796,3907269223,4261861447,186539124,2749109782,1087512939,194230621,3878894384,3929066878"></div>


 

<article class="box-article box-article-classic mb25 hotjar-top1">
    <div class="box-article-left">
        <a class="box-article-img" href="/kultura_region/maturitni-ples-v-cervnu-gymnaziste-pozvali-na-karneval-v-riu-i-zpevacku-lenny.html"  title="číst článek: Maturitní ples v červnu: gymnazisté pozvali na karneval v Riu i zpěvačku Lenny" tabindex="-1"     
>
            <img src="https://g.denik.cz/22/32/kolin-maturitni-ples-podebrady-gymnazium-20210625-21_denik-210-3x2.jpg" width="210" height="140" alt="Z maturitního plesu poděbradského gymnázia v Městském společenském domě v Kolíně." title="Z maturitního plesu poděbradského gymnázia v Městském společenském domě v Kolíně." loading="lazy" srcset="https://g.denik.cz/22/32/kolin-maturitni-ples-podebrady-gymnazium-20210625-21_denik-210-3x2.jpg 1x, https://g.denik.cz/22/32/kolin-maturitni-ples-podebrady-gymnazium-20210625-21_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/kolin-maturitni-ples-podebrady-gymnazium-20210625.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 60
        </a>

        </div>
        <a href="/kultura_region/maturitni-ples-v-cervnu-gymnaziste-pozvali-na-karneval-v-riu-i-zpevacku-lenny.html"      
>
            <h3 class="box-article-title fs20">Maturitní ples v červnu: gymnazisté pozvali na karneval v Riu i zpěvačku Lenny</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Koronavirové šílenství a s ním spojené vládní zákazy vystavily stopku všem…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top2">
    <div class="box-article-left">
        <a class="box-article-img" href="/miminka/kolinsko-fotogalerie-prave-jsme-se-narodili-20210626.html"  title="číst článek: FOTOGALERIE: Právě jsme se narodili" tabindex="-1"     
>
            <img src="https://g.denik.cz/22/2d/prave-jsme-se-narodili-26-cervna-2021-02_denik-210-3x2.jpg" width="210" height="140" alt="Anna Svobodová se narodila 22. června 2021 v kolínské porodnici, vážila 3715 g a měřila 50 cm. V Kolíně ji přivítal bráška František (2.5) a rodiče Aneta a Jakub." title="Anna Svobodová se narodila 22. června 2021 v kolínské porodnici, vážila 3715 g a měřila 50 cm. V Kolíně ji přivítal bráška František (2.5) a rodiče Aneta a Jakub." loading="lazy" srcset="https://g.denik.cz/22/2d/prave-jsme-se-narodili-26-cervna-2021-02_denik-210-3x2.jpg 1x, https://g.denik.cz/22/2d/prave-jsme-se-narodili-26-cervna-2021-02_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/kolinsko-prave-jsme-se-narodili-26-cervna-2021.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 15
        </a>

        </div>
        <a href="/miminka/kolinsko-fotogalerie-prave-jsme-se-narodili-20210626.html"      
>
            <h3 class="box-article-title fs20">FOTOGALERIE: Právě jsme se narodili</h3>
            <h4 class="box-article-perex fs16">/HLASOVÁNÍ/ Vážení čtenáři, díky vstřícnosti nemocničních porodnic i rodičů vám přinášíme fotografie nejmladších občánků. Tentokrát z 24. a 25. týdne roku…</h4>
        </a>
    </div>
</article>

        <div id="cx_tipcars_service_box_article"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top3">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/sva-vysvedceni-v-kolinske-obradni-sini-prebirali-i-hendikepovani-studenti-20210.html"  title="číst článek: Svá vysvědčení v kolínské obřadní síni přebírali i hendikepovaní studenti" tabindex="-1"     
>
            <img src="https://g.denik.cz/22/22/kolin-zakladni-materska-prakticka-skola-absolventi-predani-vysvedceni-2021-13_denik-210-3x2.jpg" width="210" height="140" alt="Z předávání vysvědčení absolventům kolínské základní, mateřské a praktické školy v obřadní síni radnice." title="Z předávání vysvědčení absolventům kolínské základní, mateřské a praktické školy v obřadní síni radnice." loading="lazy" srcset="https://g.denik.cz/22/22/kolin-zakladni-materska-prakticka-skola-absolventi-predani-vysvedceni-2021-13_denik-210-3x2.jpg 1x, https://g.denik.cz/22/22/kolin-zakladni-materska-prakticka-skola-absolventi-predani-vysvedceni-2021-13_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/kolin-zakladni-materska-prakticka-skola-absolventi-predani-vysvedceni-2021.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 41
        </a>

        </div>
        <a href="/zpravy_region/sva-vysvedceni-v-kolinske-obradni-sini-prebirali-i-hendikepovani-studenti-20210.html"      
>
            <h3 class="box-article-title fs20">Svá vysvědčení v kolínské obřadní síni přebírali i hendikepovaní studenti</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Velký krok do dalšího života učinila desítka studentů kolínské základní, mateřské a…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top4">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy-z-ceska/tornado-historie-prehled-satan.html"  title="číst článek: Když řádí Satan v podobě víru. Tornáda ničila v Česku už v minulosti" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/70/tornado-hodonin-1-09_denik-210-3x2.jpg" width="210" height="140" alt="Tornádo v Hodoníně" title="Tornádo v Hodoníně" loading="lazy" srcset="https://g.denik.cz/1/70/tornado-hodonin-1-09_denik-210-3x2.jpg 1x, https://g.denik.cz/1/70/tornado-hodonin-1-09_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/nasledky-tornada-na-jihu-moravy.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 209
        </a>
        <a class="box-article-tag" href="/galerie/nasledky-tornada-na-jihu-moravy.html?photo=2"     
>
            <svg height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
        </a>

        </div>
        <a href="/zpravy-z-ceska/tornado-historie-prehled-satan.html"      
>
            <h3 class="box-article-title fs20">Když řádí Satan v podobě víru. Tornáda ničila v Česku už v minulosti</h3>
            <h4 class="box-article-perex fs16">Nejhorší v historii. Tak se mluví o tornádu, které ve čtvrtek poničilo několik obcí na jihu…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>
        <div id="taboola_article"></div>
        <div class="strossle-widget-article"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top5">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/prohlidka-kostela-sv-havla-ve-stolmiri-vyklad-si-vzal-na-starost-spisovatel-2021.html"  title="číst článek: Prohlídka kostela sv. Havla ve Štolmíři: výklad si vzal na starost spisovatel" tabindex="-1"     
>
            <img src="https://g.denik.cz/22/5f/stolmir-kostel-svaty-havel-prohlidka-20210626-08_denik-210-3x2.jpg" width="210" height="140" alt="Z prohlídky kostela sv. Havla ve Štolmíři." title="Z prohlídky kostela sv. Havla ve Štolmíři." loading="lazy" srcset="https://g.denik.cz/22/5f/stolmir-kostel-svaty-havel-prohlidka-20210626-08_denik-210-3x2.jpg 1x, https://g.denik.cz/22/5f/stolmir-kostel-svaty-havel-prohlidka-20210626-08_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/stolmir-kostel-svaty-havel-prohlidka-20210626.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 21
        </a>

        </div>
        <a href="/zpravy_region/prohlidka-kostela-sv-havla-ve-stolmiri-vyklad-si-vzal-na-starost-spisovatel-2021.html"      
>
            <h3 class="box-article-title fs20">Prohlídka kostela sv. Havla ve Štolmíři: výklad si vzal na starost spisovatel</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Prohlídka barokního kostela sv. Havla ve Štolmíři se uskutečnila v sobotu 26.…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top6">
    <div class="box-article-left">
        <a class="box-article-img" href="/ctenar-reporter/leto-ve-skanzenu-bude-plne-her-a-zajimavosti-20210625.html"  title="číst článek: Léto ve skanzenu bude plné her a zajímavostí" tabindex="-1"     
>
            <img src="https://g.denik.cz/22/97/remeslne-pohadkove-leto-ve-skanzenu-v-kourimi-22_denik-210-3x2.jpg" width="210" height="140" alt="Řemeslné pohádkové léto ve skanzenu v Kouřimi" title="Řemeslné pohádkové léto ve skanzenu v Kouřimi" loading="lazy" srcset="https://g.denik.cz/22/97/remeslne-pohadkove-leto-ve-skanzenu-v-kourimi-22_denik-210-3x2.jpg 1x, https://g.denik.cz/22/97/remeslne-pohadkove-leto-ve-skanzenu-v-kourimi-22_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15" viewBox="0 0 100 100"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>

                        Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/remeslne-pohadkove-leto.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 24
        </a>

        </div>
        <a href="/ctenar-reporter/leto-ve-skanzenu-bude-plne-her-a-zajimavosti-20210625.html"      
>
            <h3 class="box-article-title fs20">Léto ve skanzenu bude plné her a zajímavostí</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Jak se česal len? Co se vyrábí z mléka? Jak vznikne kvásek? K čemu sloužil cep? Kam…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top7">
    <div class="box-article-left">
        <a class="box-article-img" href="/arena-nazoru/stavebni-zakon-20210625.html"  title="číst článek: Recept na systémovou podjatost? Státní stavební správa" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/62/ministryne-pro-mistni-rozvoj-klara-dostalova_denik-210-3x2.jpg" width="210" height="140" alt="Ministryně pro místní rozvoj Klára Dostálová" title="Ministryně pro místní rozvoj Klára Dostálová" loading="lazy" srcset="https://g.denik.cz/1/62/ministryne-pro-mistni-rozvoj-klara-dostalova_denik-210-3x2.jpg 1x, https://g.denik.cz/1/62/ministryne-pro-mistni-rozvoj-klara-dostalova_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/arena-nazoru/stavebni-zakon-20210625.html"      
>
            <h3 class="box-article-title fs20">Recept na systémovou podjatost? Státní stavební správa</h3>
            <h4 class="box-article-perex fs16">Exkluzivně: Přestaňme se už konečně sami střílet do nohy. Jiný recept než státní stavební správa…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top8">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/povedene-rekonstruovanou-budovu-skoly-konecne-slavnostne-otevreli-20210626.html"  title="číst článek: Povedeně rekonstruovanou budovu školy konečně slavnostně otevřeli" tabindex="-1"     
>
            <img src="https://g.denik.cz/22/cb/slavnostni-otevreni-zrekonstruovane-budovy-obchodni-akademie-kolin-07_denik-210-3x2.jpg" width="210" height="140" alt="Ze slavnostního otevření zrekonstruované budovy Obchodní akademie Kolín." title="Ze slavnostního otevření zrekonstruované budovy Obchodní akademie Kolín." loading="lazy" srcset="https://g.denik.cz/22/cb/slavnostni-otevreni-zrekonstruovane-budovy-obchodni-akademie-kolin-07_denik-210-3x2.jpg 1x, https://g.denik.cz/22/cb/slavnostni-otevreni-zrekonstruovane-budovy-obchodni-akademie-kolin-07_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/slavnostni-otevreni-zrekonstruovane-budovy-obchodni-akademie-kolin.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 12
        </a>

        </div>
        <a href="/zpravy_region/povedene-rekonstruovanou-budovu-skoly-konecne-slavnostne-otevreli-20210626.html"      
>
            <h3 class="box-article-title fs20">Povedeně rekonstruovanou budovu školy konečně slavnostně otevřeli</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ O rekonstrukci budovy bývalého kolínského gymnázia a již mnoho let Obchodní…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top9">
    <div class="box-article-left">
        <a class="box-article-img" href="/kultura_region/na-terasach-hrali-rockeri-z-pecek-pisnickar-z-ameriky-a-klin-vrazili-pink-floyd.html"  title="číst článek: Na terasách hráli rockeři z Peček, písničkář z Ameriky a klín vrazili Pink Floyd" tabindex="-1"     
>
            <img src="https://g.denik.cz/22/39/kolin-rockovy-koncert-argos-aaron-brooks-ek-terasy-msd-20210623-17_denik-210-3x2.jpg" width="210" height="140" alt="Z rockového koncertu na terasách za Městským společenským domem v Kolíně. Na snímku kapela Argos." title="Z rockového koncertu na terasách za Městským společenským domem v Kolíně. Na snímku kapela Argos." loading="lazy" srcset="https://g.denik.cz/22/39/kolin-rockovy-koncert-argos-aaron-brooks-ek-terasy-msd-20210623-17_denik-210-3x2.jpg 1x, https://g.denik.cz/22/39/kolin-rockovy-koncert-argos-aaron-brooks-ek-terasy-msd-20210623-17_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/kolin-rockovy-koncert-argos-aaron-brooks-ek-terasy-msd-20210623.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 57
        </a>

        </div>
        <a href="/kultura_region/na-terasach-hrali-rockeri-z-pecek-pisnickar-z-ameriky-a-klin-vrazili-pink-floyd.html"      
>
            <h3 class="box-article-title fs20">Na terasách hráli rockeři z Peček, písničkář z Ameriky a klín vrazili Pink Floyd</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Po písničkáři Václavu Koubkovi a kapele Schodiště, kteří rozdávali muziku na…</h4>
        </a>
    </div>
</article>


        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="/z-regionu/pomoc-v-nouzi-stredocesti-hasici-po-radeni-tornada-vyklizeji-predmesti-hodonina.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/66/04/obrazem-v-luzicich-premenily-fotbalove-hriste-v-improvizovanou-skladku-luzice-hodoninsko-tornado-23_denik-120-3x2.jpg" width="120" height="80" alt="Následky řádění tornáda likvidují v Lužicích i v sobotu." title="Následky řádění tornáda likvidují v Lužicích i v sobotu." loading="lazy" srcset="https://g.denik.cz/66/04/obrazem-v-luzicich-premenily-fotbalove-hriste-v-improvizovanou-skladku-luzice-hodoninsko-tornado-23_denik-120-3x2.jpg 1x, https://g.denik.cz/66/04/obrazem-v-luzicich-premenily-fotbalove-hriste-v-improvizovanou-skladku-luzice-hodoninsko-tornado-23_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/z-regionu/" title="Rubrika Z okolí"     
>
        
        Z okolí
    </a>

        </div>
        <a href="/z-regionu/pomoc-v-nouzi-stredocesti-hasici-po-radeni-tornada-vyklizeji-predmesti-hodonina.html" tabindex="-1" title="číst článek: Pomoc v nouzi: středočeští hasiči po řádění tornáda vyklízejí předměstí Hodonína" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Pomoc v nouzi: středočeští hasiči po řádění tornáda vyklízejí předměstí Hodonína</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="/z-regionu/pomahat-na-moravu-jedou-tri-desitky-stredoceskych-hasicu-20210625.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/66/c6/luzice-tornado-nasledky-skody-new-54_denik-120-3x2.jpg" width="120" height="80" alt="Apokalypsa v Lužicích, některými ulicemi se prohnalo ve čtvrtek večer tornádo." title="Apokalypsa v Lužicích, některými ulicemi se prohnalo ve čtvrtek večer tornádo." loading="lazy" srcset="https://g.denik.cz/66/c6/luzice-tornado-nasledky-skody-new-54_denik-120-3x2.jpg 1x, https://g.denik.cz/66/c6/luzice-tornado-nasledky-skody-new-54_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/z-regionu/" title="Rubrika Z okolí"     
>
        
        Z okolí
    </a>

        </div>
        <a href="/z-regionu/pomahat-na-moravu-jedou-tri-desitky-stredoceskych-hasicu-20210625.html" tabindex="-1" title="číst článek: Pomáhat na Moravu jedou tři desítky středočeských hasičů" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Pomáhat na Moravu jedou tři desítky středočeských hasičů</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top11">
    <div class="box-article-left">
        <a href="/z-regionu/tornado-stredni-cechy-pohroma-skody-hodoninsko-20210625.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/2/df/benesovsko-tornado-posazavi-2001_denik-120-3x2.jpg" width="120" height="80" alt="Tornádo na Benešovsku 31. 5. 2001." title="Tornádo na Benešovsku 31. 5. 2001." loading="lazy" srcset="https://g.denik.cz/2/df/benesovsko-tornado-posazavi-2001_denik-120-3x2.jpg 1x, https://g.denik.cz/2/df/benesovsko-tornado-posazavi-2001_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/z-regionu/" title="Rubrika Z okolí"     
>
        
        Z okolí
    </a>

        </div>
        <a href="/z-regionu/tornado-stredni-cechy-pohroma-skody-hodoninsko-20210625.html" tabindex="-1" title="číst článek: Tornádo se prohnalo před dvaceti lety také středními Čechami" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Tornádo se prohnalo před dvaceti lety také středními Čechami</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/hadanka-poznate-k-cemu-slouzil-zahadny-predmet-na-fotografii-20210626.html" tabindex="-1" title="číst článek: HÁDANKA: Poznáte, k čemu sloužil záhadný předmět na fotografii?">
			        <h3 class="ugc-promo__article-title">HÁDANKA: Poznáte, k čemu sloužil záhadný předmět na fotografii?</h3>
			    </a>
				<a href="/ctenar-reporter/leto-ve-skanzenu-bude-plne-her-a-zajimavosti-20210625.html" tabindex="-1" title="číst článek: Léto ve skanzenu bude plné her a zajímavostí">
			        <h3 class="ugc-promo__article-title">Léto ve skanzenu bude plné her a zajímavostí</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;kolinsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-showSeznamTraffic">
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/hubnuti/jak-zvladnout-chute-na-sladke-20210625.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/23859ebae055006acdf410bc77d09ead.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/jak-zvladnout-chute-na-sladke-20210625.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Jak zvládnout chutě na sladké?" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jak zvládnout chutě na sladké?</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/osobni-rust/10-klasickych-filmu-ktere-vam-pomohou-najit-sami-sebe-20210624.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/a50d27facfc717d14b696d4e8c72503c.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/osobni-rust/10-klasickych-filmu-ktere-vam-pomohou-najit-sami-sebe-20210624.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 10 klasických filmů, které vám pomohou najít sami sebe" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">10 klasických filmů, které vám pomohou najít sami sebe</h3>
            </a>
        </div>
    </article>
        </div>

        <div class="js-hideSeznamTraffic">

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/hubnuti/jak-zvladnout-chute-na-sladke-20210625.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/1af289bbdfae739a2f83276e55a01f77.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/jak-zvladnout-chute-na-sladke-20210625.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Jak zvládnout chutě na sladké?" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jak zvládnout chutě na sladké?</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/osobni-rust/10-klasickych-filmu-ktere-vam-pomohou-najit-sami-sebe-20210624.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/4b2d8f331a3eeef936a4df8396459f5f.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/osobni-rust/10-klasickych-filmu-ktere-vam-pomohou-najit-sami-sebe-20210624.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 10 klasických filmů, které vám pomohou najít sami sebe" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">10 klasických filmů, které vám pomohou najít sami sebe</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/bydleni/zajimavosti/27895-nahlednete-se-luxusniho-pribytku-tenisty-novaka-djokovie-na-miami-beach-ktery-se-prave-prodal-za-6-milionu-dolaru/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/511153c87c53b301b8a3ffa9dea26258.jpg" width="313" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/bydleni/zajimavosti/27895-nahlednete-se-luxusniho-pribytku-tenisty-novaka-djokovie-na-miami-beach-ktery-se-prave-prodal-za-6-milionu-dolaru/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Nahlédněte do luxusního příbytku tenisty Novaka Djokoviće na Miami Beach, který se právě prodal za 6" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Nahlédněte do luxusního příbytku tenisty Novaka Djokoviće…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/stavba-rekonstrukce/stavba/27868-jak-propojit-interier-s-terasou-ci-balkonem/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/4539d8b7946cd2ed3c39d3a40a9ddcb1.jpg" width="313" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/stavba-rekonstrukce/stavba/27868-jak-propojit-interier-s-terasou-ci-balkonem/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Jak propojit interiér s terasou či balkonem" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jak propojit interiér s terasou či balkonem</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/do-ceska-dorazily-bourky-v-praze-a-na-jihu-cech-hrozi-extremni-riziko-povodni.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/048c9d7ae7d5761223cff42bd29faa44.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/do-ceska-dorazily-bourky-v-praze-a-na-jihu-cech-hrozi-extremni-riziko-povodni.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: ON-LINE: Bouřky se vrátily. Tisíce lidí jsou bez proudu a hrozí povodně" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">ON-LINE: Bouřky se vrátily. Tisíce lidí jsou bez proudu a…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/predpoved-na-mesic-po-tropech-se-ochladi-bourky-se-muzou-vratit.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/5aa4d6378cb543e9e02d70f8a5ac0b23.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/predpoved-na-mesic-po-tropech-se-ochladi-bourky-se-muzou-vratit.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Předpověď na měsíc: Po tropech se ochladí, bouřky se můžou vrátit" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Předpověď na měsíc: Po tropech se ochladí, bouřky se můžou…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/nina-diviskova-zemrela-pricina.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/97/profimediad-0157158393_denik-120-3x2.jpg" width="120" height="80" alt="Nina Divíšková" title="Nina Divíšková" loading="lazy" srcset="https://g.denik.cz/56/97/profimediad-0157158393_denik-120-3x2.jpg 1x, https://g.denik.cz/56/97/profimediad-0157158393_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/nina-diviskova-zemrela-pricina.html" tabindex="-1" title="číst článek: Nina Divíšková skonala obklopená rodinou: Kačer promluvil o jejím náhlém úmrtí"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Nina Divíšková skonala obklopená rodinou: Kačer promluvil o jejím náhlém úmrtí</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/princ-harry-meghan-markle-lez-penize.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/3c/profimedia-0611928369_denik-120-3x2.jpg" width="120" height="80" alt="Princ Harry" title="Princ Harry" loading="lazy" srcset="https://g.denik.cz/56/3c/profimedia-0611928369_denik-120-3x2.jpg 1x, https://g.denik.cz/56/3c/profimedia-0611928369_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/princ-harry-meghan-markle-lez-penize.html" tabindex="-1" title="číst článek: Lhal princ Harry? Charles ho měl financoval i po Megxitu. Poslal mu miliony"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Lhal princ Harry? Charles ho měl financoval i po Megxitu. Poslal mu miliony</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/libuse-safrankova-pohreb-2021.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/96/libuska-safrankoddva-zase-svezi-a-ve-forme-12_denik-120-3x2.jpg" width="120" height="80" alt="Libuše Šafránková" title="Libuše Šafránková" loading="lazy" srcset="https://g.denik.cz/56/96/libuska-safrankoddva-zase-svezi-a-ve-forme-12_denik-120-3x2.jpg 1x, https://g.denik.cz/56/96/libuska-safrankoddva-zase-svezi-a-ve-forme-12_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/libuse-safrankova-pohreb-2021.html" tabindex="-1" title="číst článek: Libuše Šafránková a její pohřeb: Fanoušci mohou smuteční obřad sledovat z domova"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Libuše Šafránková a její pohřeb: Fanoušci mohou smuteční obřad sledovat z domova</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/agata-hanychova-milenec-honza.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/a8/hanychova-d210401d3m4i1_denik-120-3x2.jpg" width="120" height="80" alt="Agáta Hanychová" title="Agáta Hanychová" loading="lazy" srcset="https://g.denik.cz/56/a8/hanychova-d210401d3m4i1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/a8/hanychova-d210401d3m4i1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/agata-hanychova-milenec-honza.html" tabindex="-1" title="číst článek: Hanychová šla s pravdou ven: Oficiálně ohlásila nový vztah a prozradila mnoho"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Hanychová šla s pravdou ven: Oficiálně ohlásila nový vztah a prozradila mnoho</h3>
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
            </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

            <div class="content">
                <section class="section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/4/2/8/7/7/2442877-500-810.jpg" width="180" alt="ROSSMANN - Life" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN - Life
                        <div class="prometheus-date">26.05. - 31.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/76#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/5/8/7/2/6/2458726-500-810.jpg" width="180" alt="kik" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        kik
                        <div class="prometheus-date">26.06. - 26.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/3/2/1/1/9/2432119-500-810.jpg" width="180" alt="TESCO - Magazín" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        TESCO - Magazín
                        <div class="prometheus-date">19.05. - 20.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/8/3/9/0/2/2483902-500-810.jpg" width="180" alt="BILLA - Novinky v Bille" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Novinky v Bille
                        <div class="prometheus-date">26.06. - 26.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/7/7/1/4/0/2477140-500-810.jpg" width="180" alt="Kaufland" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        Kaufland
                        <div class="prometheus-date">23.06. - 29.06.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/skladnici-57535797-war8zn.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Skladníci, 27 000 Kč" target="_blank" rel="noopener">
				       	Skladníci, 27 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ucitel-ka-2-stupne-zs-57662329-wz28fp.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Učitel/ka 2. stupně ZŠ, 30 930 Kč" target="_blank" rel="noopener">
				       	Učitel/ka 2. stupně ZŠ, 30 930 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/strojnici-57476131-w8vkjs.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Strojníci, 25 000 Kč" target="_blank" rel="noopener">
				       	Strojníci, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/dorucovatel-ka-listovnich-57588937-wevtsn.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Doručovatel/ka listovních zásilek Kolín, 23 000 Kč" target="_blank" rel="noopener">
				       	Doručovatel/ka listovních zásilek Kolín, 23 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/delnici-kompletace-expedice-57552019-w9tkmr.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Dělníci kompletace/expedice, 21 000 Kč" target="_blank" rel="noopener">
				       	Dělníci kompletace/expedice, 21 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kuchar-ka--tepla-kuchyne-57588565-wxtdtz.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Kuchař/ka - teplá kuchyně, 37 000 Kč" target="_blank" rel="noopener">
				       	Kuchař/ka - teplá kuchyně, 37 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/technici-tzb-udrzbar-57624463-w35216.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Technici TZB (údržbář), 30 000 Kč" target="_blank" rel="noopener">
				       	Technici TZB (údržbář), 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/rucni-balici-plnici-57754675-wv6r7x.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Ruční baliči, plniči a etiketovači, 16 800 Kč" target="_blank" rel="noopener">
				       	Ruční baliči, plniči a etiketovači, 16 800 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/206/206-1-4i-55KW-Hatchback-16186685768002577.html?d_ko#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 206 koupeno v D" target="_blank" rel="noopener">
			          	Peugeot 206 koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-TDCi-S-Kombi-161588658809627257.html?d_ko#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus servisní knížka" target="_blank" rel="noopener">
			          	Ford Focus servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-2-0-TDCi-A-Kombi-161588741054732594.html?d_ko#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mondeo " target="_blank" rel="noopener">
			          	Ford Mondeo 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-Titanium-2-Kombi-161588588590723070.html?d_ko#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus první majitel, servisní knížka" target="_blank" rel="noopener">
			          	Ford Focus první majitel, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-2-0-TDCi-N-Hatchback-16152002100602156.html?d_ko#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mondeo " target="_blank" rel="noopener">
			          	Ford Mondeo 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-TDCi-K-Hatchback-161588600432523810.html?d_ko#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus koupeno v CZ" target="_blank" rel="noopener">
			          	Ford Focus koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-TDCi-C-Kombi-161588870266140958.html?d_ko#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Ford Focus servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-8-TDCi-C-Kombi-161588790340135862.html?d_ko#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Ford Focus servisní knížka, koupeno v CZ
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-touran/mpv/nafta/volkswagen-touran-2-0tdi-103kw-7-mist-highline-12601569.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Touran 2.0TDI 103KW 7 MÍST HIGHLINE" target="_blank" rel="noopener">
			          	Volkswagen Touran 2.0TDI 103KW 7 MÍST HIGHLINE
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-1-6-tdi-serv-kniha-tempomat-7043029.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 1.6 TDI, Serv.kniha, Tempomat" target="_blank" rel="noopener">
			          	Škoda Octavia 1.6 TDI, Serv.kniha, Tempomat
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-tridy-m/suv/benzin/mercedes-benz-ml500-215kw-nove-lpg-12601559.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz Třídy M ML500 215KW - NOVÉ LPG" target="_blank" rel="noopener">
			          	Mercedes-Benz Třídy M ML500 215KW - NOVÉ LPG
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/hatchback/benzin/volkswagen-golf-r32-3-2vr6-184kw-dsg-12601433.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf R32 3.2VR6 184KW DSG" target="_blank" rel="noopener">
			          	Volkswagen Golf R32 3.2VR6 184KW DSG
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/benzin/skoda-octavia-2-0-rs-147-kw-nove-rozvody-13311279.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 2.0 RS 147 kw nové rozvody" target="_blank" rel="noopener">
			          	Škoda Octavia 2.0 RS 147 kw nové rozvody
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-tridy-b/mpv/benzin/mercedes-benz-b-200-turbo-xenony-klima-7040735.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz Třídy B B 200 Turbo, Xenony, Klima" target="_blank" rel="noopener">
			          	Mercedes-Benz Třídy B B 200 Turbo, Xenony, Klima
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-rs-2-0tdi-135kw-dsg-navi-dcc-12601335.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia RS 2.0TDI 135KW DSG NAVI DCC" target="_blank" rel="noopener">
			          	Škoda Octavia RS 2.0TDI 135KW DSG NAVI DCC
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a4/kombi/nafta/audi-a4-s-line-2-0-tdi-cr-1-maj-7041208.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A4 S-Line 2.0 TDI, ČR,1.maj" target="_blank" rel="noopener">
			          	Audi A4 S-Line 2.0 TDI, ČR,1.maj
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-velky-osek-u-hriste-4042621#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Velký Osek, U hřiště Prodej bytu 2+kk" target="_blank" rel="noopener">
			          	Velký Osek, U hřiště Prodej bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-kk-chrastany-4041780#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Chrášťany Prodej bytu 4+kk" target="_blank" rel="noopener">
			          	Chrášťany Prodej bytu 4+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-planany-fugnerova-4041504#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Plaňany, Fügnerova Prodej domu" target="_blank" rel="noopener">
			          	Plaňany, Fügnerova Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-zabonosy-4041307#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Žabonosy Prodej domu" target="_blank" rel="noopener">
			          	Žabonosy Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-cesky-brod-na-cihelne-4040826#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Český Brod, Na Cihelně Pronájem bytu 3+1" target="_blank" rel="noopener">
			          	Český Brod, Na Cihelně Pronájem bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-kolin-u-hajku-90-4040733#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kolín, U Hájku 90 Prodej domu" target="_blank" rel="noopener">
			          	Kolín, U Hájku 90 Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-pecky-masarykovo-nam-43-4037928#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Pečky, Masarykovo nám. 43 Prodej domu" target="_blank" rel="noopener">
			          	Pečky, Masarykovo nám. 43 Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-kolin-ke-kovarne-8-4037188#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kolín, Ke Kovárně 8 Prodej domu" target="_blank" rel="noopener">
			          	Kolín, Ke Kovárně 8 Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#kolinsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/kolinsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/kolinsky.denik/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001624637641/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul">automodul</div>
						</a>
						<a class="shared-footer__logo" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item poznatsvet">poznatsvet</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

	<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info-2"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1605521219.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1624637106.js" defer></script>

<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1605521219.js"></script>
</body>
</html>