
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'kolinsky.denik.cz',
		'rubrikaTitle': 'Tipy na víkend',
		'rubrikaName': 'tipy-na-vikend',
		'template': 'clanek',
		'title': "TIPY DENÍKU: Zajdete na posvícení, koncert, výlet nebo snad do kina?",
		'tag': ["koncert", "hudební skupina", "hudba", "okres Benešov"],
		'author': 'Michaela Barvová',
		'publishedDateTime': "2021-08-12T12:00:00+02:00",
    	'modifiedDateTime': "2021-08-12T12:00:00+02:00",
		'articleID': 1790197138,
		'articleType': 'text',
			'articleAttachment': ['diskuze', ],
		'back': "1790197138-11101-22",
		'image': 'https://g.denik.cz/2/cc/x-3573_denik-630-16x9.jpg',
		'topics': [],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/kolinsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://kolinsky.denik.cz/tipy-na-vikend/tipy-deniku-13-15-srpna-20210812.html',
		'safety': [0],
		'pageclass': "article",
		'version': 'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Kolínský deník",
                "item": "https:\/\/kolinsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Tipy na víkend",
                "item": "https:\/\/kolinsky.denik.cz\/tipy-na-vikend\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "TIPY DENÍKU: Zajdete na posvícení, koncert, výlet nebo snad do kina?",
                "item": "https:\/\/kolinsky.denik.cz\/tipy-na-vikend\/tipy-deniku-13-15-srpna-20210812.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>TIPY DENÍKU: Zajdete na posvícení, koncert, výlet nebo snad do kina? - Kolínský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Přinášíme přehled akcí na následující víkend v celých středních Čechách. Kam se za zábavou či kulturou vydáte vy?">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://kolinsky.denik.cz/tipy-na-vikend/tipy-deniku-13-15-srpna-20210812.html">

    <link rel="preconnect" href="https://a.denik.cz" crossorigin>
    <link rel="dns-prefetch" href="https://a.denik.cz">

    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001629300648/build/js/test-cache.js" defer></script>




    <meta name="author" content="Michaela Barvová">


	<meta property="og:site_name" content="Kolínský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://kolinsky.denik.cz/tipy-na-vikend/tipy-deniku-13-15-srpna-20210812.html">
	<meta property="og:title" content="TIPY DENÍKU: Zajdete na posvícení, koncert, výlet nebo snad do kina?">
	<meta property="og:description" content="Přinášíme přehled akcí na následující víkend v celých středních Čechách. Kam se za zábavou či kulturou vydáte vy?">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="TIPY DENÍKU: Zajdete na posvícení, koncert, výlet nebo snad do kina?">
	<meta name="twitter:description" content="Přinášíme přehled akcí na následující víkend v celých středních Čechách. Kam se za zábavou či kulturou vydáte vy?">
	<meta property="og:image" content="https://g.denik.cz/2/cc/x-3573_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Ze 3. ročníku open-air festivalu Michala Prokopa Krásný ztráty live.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/2/cc/x-3573_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/2/cc/x-3573_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/kolinsky.denik/">
    <meta property="article:published_time" content="2021-08-12T12:00:00+02:00">
    <meta property="article:modified_time" content="2021-08-12T12:00:00+02:00">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1629299419.css">

    


<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-c599c24f6d75-special-tipy-1629299419.css">

    
  

    
    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-9faa8b676f31-svg-1605521219.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-79effa930a90-page-article-1629299419.js" defer></script>
<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1605521219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-0f3110f23873-1605521219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1629298652.js"></script>


            


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://kolinsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Kolínský deník">

        

    <!-- Start VWO Async SmartCode -->
    <script>
    window._vwo_code = window._vwo_code || (function(){
    var account_id=575848,
    settings_tolerance=2000,
    library_tolerance=2500,
    use_existing_jquery=false,
    is_spa=1,
    hide_element='body',

    /* DO NOT EDIT BELOW THIS LINE */
    f=false,d=document,code={use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.async=true;b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){
    window.settings_timer=setTimeout(function () {_vwo_code.finish() },settings_tolerance);var a=d.createElement('style'),b=hide_element?hide_element+'{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}':'',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('https://dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&f='+(+is_spa)+'&r='+Math.random());return settings_timer; }};window._vwo_settings_timer = code.init(); return code; }());
    </script>
    <!-- End VWO Async SmartCode -->

    <!--begin Convert Experiences code-->
    <script>
        var _conv_page_type = window.dataLayer[0].template;
        var _conv_category_name = window.dataLayer[0].rubrikaName ? window.dataLayer[0].rubrikaName : "";
        var _conv_custom_v1 = "";
        var _conv_custom_v2 = "";
    </script>
    <script src="https://cdn-3.convertexperiments.com/js/10035798-10033772.js" async></script>
    <!-- end Convert Experiences code -->

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <div class="user-bar__container-inner">
                <a href="https://www.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;kolinsky.denik.cz&quot;})">
                    <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
                </a>

                <a 
                    class="user-bar__btn user-bar__btn-mail"
                    href="/newsletter-deniku/" 
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;kolinsky.denik.cz&quot;})"
                >	<svg viewBox="0 0 100 75.018" width="100" height="75.018">
		<path fill="#e8eaf6" d="M9.738 75.015h80.524c.37 0 .738-.032 1.107-.066H8.63l1.108.066z"></path>
		<path fill="#c5cae9" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196l7.354-8.262-7.354-8.26A12.45 12.45 0 0 0 50 25.015c-3.56 0-6.984 1.545-9.335 4.198l-7.354 8.26 7.354 8.262C43.016 48.42 46.44 49.93 50 49.93h0z"></path>
		<path fill="#e8eaf6" d="M97.312 3.02H2.687C1.008 4.766 0 7.15 0 9.737v55.507a9.71 9.71 0 0 0 2.653 6.683l.034-.033 94.66.033a9.71 9.71 0 0 0 2.653-6.683V9.77c-.001-2.62-1.008-5.003-2.69-6.75z"></path>
		<path fill="#c5cae9" d="M59.335 45.734C56.95 48.42 53.56 49.93 50 49.93s-6.984-1.51-9.335-4.196l-7.354-8.262L2.653 71.96c1.544 1.646 3.626 2.72 5.977 2.988h82.707c2.35-.27 4.433-1.377 5.978-2.988l-30.66-34.487-7.32 8.26z"></path>
		<path fill="#fff" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196L97.314 3.02C95.534 1.14 93.016 0 90.262 0H9.738C6.95 0 4.466 1.176 2.686 3.02l37.98 42.715C43.016 48.42 46.44 49.93 50 49.93z"></path>
	</svg>
 Chci zprávy do e-mailu</a>
        </div>

        <div class="user-bar__container-inner">
                <div class="user-bar__info-text js-userBar-infoText">
                    <span class="js-unlog">Přihlášení členové Deník Klubu čtou vše bez omezení.</span>

                    <div class="js-log">
                        <span class="user-bar__info-text js-userBar-infoText js-unlocked" style="display:none">Vaše předplatné je aktivní. Můžete číst bez omezení.</span>
                        <span class="user-bar__info-text js-userBar-infoText js-locked" style="display:none">Nemáte předplatné Deník Klub.</span>
                    </div>
                </div>

                <a 
                    class="user-bar__btn user-bar__btn-gold js-locked"
                    href="/predplatne/"
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;kolinsky.denik.cz&quot;})"
                >Chci předplatné</a>

            <a 
                id="js-unlog"
                class="user-bar__unlog js-unlog user-bar__btn js-nofollow"
                href="https://www.denik.cz/sign/in-2"
                data-href="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fkolinsky.denik.cz%2Ftipy-na-vikend%2Ftipy-deniku-13-15-srpna-20210812.html"
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_prihlasit', 'eventLabel': &quot;kolinsky.denik.cz&quot;})"
                rel="nofollow" style="display:none"
            >Přihlásit se</a>

            <div class="user-bar__loading js-loading">
                <span class="user-bar__loading-icon">	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
</span>
                <span class="user-bar__loading-text"></span>
            </div>

            <div id="js-log" class="user-bar__log js-log" style="display:none">
                <div class="user-bar__log-inner">
                    <div id="js-userBar-notifications" 
                        class="user-bar__log-notifications"
                        data-notificationsUrl="https://www.denik.cz/sign/notifications/get" 
                        data-allNotificationsUrl="https://predplatne.denik.cz/profil/email-notification/"
                    >
                        <span class="user-bar__notification-icon user-bar__notifications-bell-wrap js-collapse" data-close-class="js-collapse-user-menu" title="Oznámení">	<svg viewBox="0 0 30.628 35" width="30.628" height="35">
		<g fill="#fff">
			<path d="M28.17 26.256c-1.857-1.527-4.104-4.125-4.104-15.312 0 0 0-.986-.505-2.188-.8-1.904-2.88-4.372-8.238-4.372s-7.44 2.468-8.24 4.372c-.505 1.2-.505 2.188-.505 2.188 0 11.188-2.245 13.786-4.102 15.312C1.15 27.35.02 27.902.02 30.628h30.604c.003-2.727-1.125-3.278-2.454-4.372z"></path>
			<circle cx="15.314" cy="2.186" r="2.186"></circle>
		</g>
		<path fill="#c5cae9" d="M24.058 10.766c-.035-.553-.2-1.305-.505-2.02H7.075c-.27.645-.44 1.326-.505 2.02l-.012.18H24.07c0-.016 0-.075-.012-.18z"></path>
		<path fill="#e8eaf6" d="M28.17 26.256H2.457C1.13 27.35 0 27.902 0 30.628h30.628c0-2.727-1.128-3.278-2.457-4.372h0z"></path>
		<path fill="#c5cae9" d="M15.314 35c2.42 0 4.372-1.963 4.372-4.372H10.93C10.942 33.05 12.893 35 15.314 35z"></path>
	</svg>
</span>
                    </div>

                    <div 
                        class="user-bar__initials js-collapse js-collapse-user-menu" 
                        data-toggle-id="js-collapse-login"
                        data-toggle-class="user-bar__initials"
                        onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_ikona_ucet', 'eventLabel': &quot;kolinsky.denik.cz&quot;})"
                    >
                        <span id="js-initials" class="user-bar__initials-icon" title="Váš účet"></span>
                        <img id="js-staff" class="user-bar__crown-icon" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staff">
                    </div>

                    <div id="js-collapse-login" class="user-bar__menu js-collapse js-collapse-user-menu">
                        <ul class="user-bar__box">
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#" data-href="https://predplatne.denik.cz/profil/in/?backUrl=https://kolinsky.denik.cz/tipy-na-vikend/tipy-deniku-13-15-srpna-20210812.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_mujucet', 'eventLabel': &quot;kolinsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Můj účet</a>
                            </li>
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#"
                                    data-href="https://predplatne.denik.cz/profil/subscription/active"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_sprava_predplatneho', 'eventLabel': &quot;kolinsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Správa předplatného</a>
                            </li>
                            <li class="user-bar__menu-item js-unlocked">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="/predplatne/"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_menu_predplatne', 'eventLabel': &quot;kolinsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Koupit předplatné</a>
                            </li>

                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow js-logout"
                                    href="#"
                                    data-href="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fkolinsky.denik.cz%2Ftipy-na-vikend%2Ftipy-deniku-13-15-srpna-20210812.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_odhlasit', 'eventLabel': &quot;kolinsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Odhlásit se</a>
                            </li>

                            <li id="js-username" class="user-bar__username"></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

    <script src="https://g.denik.cz/build/js/denik/desktop/user-bar.js?v=20210811" defer></script>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

<div class="page">
    <div class="page-content">
<header class="header">
	<div class="logo logo-rubrikaspecial">
	    <a href="/tipy/">
	        <img src="https://g.denik.cz/images/specialy/tipy/tipy-deniku-logo.svg" width="140" height="63" alt="Logo Deník">
	    </a>
			<div class="logo-gray-denik logo-gray-region">
			    <a href="/">
			        <img class="mt5" src="https://g.denik.cz/images/dv4/logo/svg/kolinsky_denik.svg" height="50" alt="Deník region" title="Deník region">
			    </a>
			</div>
	</div>

	<div class="video-wrap">
	    <video width="475" height="100" loop autoplay muted src="https://g.denik.cz/images/dv4/tipy/3.mp4"></video>
	    <div class="video-wrap-bg"></div>
	</div>
</header>

<nav class="nav-menu">
    <ul class="menu clear-after denikRegion kolinsky_denik">

            <li>

                <a href="https://kolinsky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;kolinsky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://kolinsky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;kolinsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://kolinsky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;kolinsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://kolinsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;kolinsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://kolinsky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;kolinsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://kolinsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;kolinsky.denik.cz&quot;})"  class="active">TIPY</a>

                    <ul class="submenu-wide">


    <li class="item">
        <a href="https://kolinsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_tipy', 'eventLabel': &quot;kolinsky.denik.cz&quot;})" >
Tipy
        </a>
    </li>
                            <li class="menu-divider"></li>
    <li class="item">
        <a href="https://kolinsky.denik.cz/uzitecne-informace/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_užitečné-informace', 'eventLabel': &quot;kolinsky.denik.cz&quot;})" >
Užitečné informace
        </a>
    </li>
    <li class="item">
        <a href="https://kolinsky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_práce', 'eventLabel': &quot;kolinsky.denik.cz&quot;})" >
Práce
        </a>
    </li>
    <li class="item">
        <a href="https://kolinsky.denik.cz/na-cestach" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_dovolená-v-čr', 'eventLabel': &quot;kolinsky.denik.cz&quot;})" >
Dovolená v ČR
        </a>
    </li>
    <li class="item">
        <a href="https://kolinsky.denik.cz/skoly-a-vzdelavani" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_vzdělávání', 'eventLabel': &quot;kolinsky.denik.cz&quot;})" >
Vzdělávání
        </a>
    </li>
    <li class="item">
        <a href="https://kolinsky.denik.cz/pece-o-zdravi" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_péče-o-zdraví', 'eventLabel': &quot;kolinsky.denik.cz&quot;})" >
Péče o zdraví
        </a>
    </li>
    <li class="item">
        <a href="https://kolinsky.denik.cz/stavba-a-bydleni" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_stavba-a-bydlení', 'eventLabel': &quot;kolinsky.denik.cz&quot;})" >
Stavba a bydlení
        </a>
    </li>
    <li class="item">
            <a href="https://usetri.denik.cz" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'usetri.denik.cz - promo', 'eventAction': 'click_submenu-tipy', 'eventLabel': &quot;kolinsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item-a">
Ušetři
        </a>
    </li>
    <li class="item">
        <a href="https://pr.denik.cz/souteze/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_soutěže', 'eventLabel': &quot;kolinsky.denik.cz&quot;})" target="_blank" rel="noopener">
Soutěže
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://kolinsky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;kolinsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://kolinsky.denik.cz/my-jsme-denik/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deníku', 'eventLabel': &quot;kolinsky.denik.cz&quot;})" >O DENÍKU</a>

            </li>

            <li>

                <a href="https://kolinsky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;kolinsky.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li>

                <a href="https://kolinsky.denik.cz/na-cestach" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;kolinsky.denik.cz&quot;})" >DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://pr.denik.cz/souteze/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_soutěže', 'eventLabel': &quot;kolinsky.denik.cz&quot;})" target="_blank" rel="noopener">SOUTĚŽE</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/tipy-na-vikend/tipy-deniku-13-15-srpna-20210812.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>


    <div class="tipy-menu clanek">
        <div class="tipy-menu-links menu" data-click="tipymenu">
            <ul class="tipy-menu-ul">
                    <li class="tipy-menu-li">
                        <a class="tipy-menu-a" href="/tipy/">
                            <div class="tipy-menu-img">
                                    <svg width="60" height="45"><use data-href="https://g.denik.cz/images/specialy/tipy/ikony-desktop-sprite2.svg#tipy"></use></svg>
                            </div>
                            <div class="tipy-menu-text">Všechny<br>tipy</div>
                        </a>
                    </li>
                    <li class="tipy-menu-li">
                        <a class="tipy-menu-a active" href="/tipy-na-vikend/">
                            <div class="tipy-menu-img">
                                    <svg width="60" height="45"><use data-href="https://g.denik.cz/images/specialy/tipy/ikony-desktop-sprite2.svg#tipy-na-vikend"></use></svg>
                            </div>
                            <div class="tipy-menu-text">Tipy<br>na víkend</div>
                        </a>
                    </li>
                    <li class="tipy-menu-li">
                        <a class="tipy-menu-a" href="/tipy-na-zimni-sporty/">
                            <div class="tipy-menu-img">
                                    <svg width="60" height="45"><use data-href="https://g.denik.cz/images/specialy/tipy/ikony-desktop-sprite2.svg#tipy-na-zimni-sporty"></use></svg>
                            </div>
                            <div class="tipy-menu-text">Tipy na<br> zimní sporty</div>
                        </a>
                    </li>
                    <li class="tipy-menu-li">
                        <a class="tipy-menu-a" href="/tipy-na-koupani/">
                            <div class="tipy-menu-img">
                                    <svg width="60" height="45"><use data-href="https://g.denik.cz/images/specialy/tipy/ikony-desktop-sprite2.svg#tipy-na-koupani"></use></svg>
                            </div>
                            <div class="tipy-menu-text">Tipy na<br> koupání</div>
                        </a>
                    </li>
                    <li class="tipy-menu-li">
                        <a class="tipy-menu-a" href="/tipy-na-sport/">
                            <div class="tipy-menu-img">
                                    <svg width="60" height="45"><use data-href="https://g.denik.cz/images/specialy/tipy/ikony-desktop-sprite2.svg#tipy-na-sport"></use></svg>
                            </div>
                            <div class="tipy-menu-text">Tipy<br>na sport</div>
                        </a>
                    </li>
                    <li class="tipy-menu-li">
                        <a class="tipy-menu-a" href="/tipy-na-kulturu/">
                            <div class="tipy-menu-img">
                                    <svg width="60" height="45"><use data-href="https://g.denik.cz/images/specialy/tipy/ikony-desktop-sprite2.svg#tipy-na-kulturu"></use></svg>
                            </div>
                            <div class="tipy-menu-text">Tipy<br>na kulturu</div>
                        </a>
                    </li>
                    <li class="tipy-menu-li">
                        <a class="tipy-menu-a" href="/tipy-na-vylety/">
                            <div class="tipy-menu-img">
                                    <svg width="60" height="45"><use data-href="https://g.denik.cz/images/specialy/tipy/ikony-desktop-sprite2.svg#tipy-na-vylety"></use></svg>
                            </div>
                            <div class="tipy-menu-text">Tipy<br>na výlety</div>
                        </a>
                    </li>
                    <li class="tipy-menu-li">
                        <a class="tipy-menu-a" href="/ostatni-tipy/">
                            <div class="tipy-menu-img">
                                    <svg width="60" height="45"><use data-href="https://g.denik.cz/images/specialy/tipy/ikony-desktop-sprite2.svg#ostatni-tipy"></use></svg>
                            </div>
                            <div class="tipy-menu-text">Ostatní<br>tipy</div>
                        </a>
                    </li>
            </ul>
        </div>
    </div>

            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>









    <div class="layout__row section-base">
        <div class="layout__left">












<section id="copylink-content" class="section-article tipy">
    



        <h1 class="article-title">TIPY DENÍKU: Zajdete na posvícení, koncert, výlet nebo snad do kina?</h1>
        

<div class="article-info__tags">
    <div class="article-info__items">
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img src="https://g.denik.cz/4/56/barvova_denik-75-1x1.jpg" width="75" height="75" alt="Michaela Barvová" title="Michaela Barvová" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/4/56/barvova_denik-75-1x1.jpg 1x, https://g.denik.cz/4/56/barvova_denik-75-1x1&#64;2x.jpg 2x">
                    
                    <div class="article-info__author-detail">
                        <a class="article-info__link" href="/autor/michaela-barvova-3936.html">
                            <span class="article-info__author-name">
                                Michaela
                                Barvová
                            </span>
                        </a>

                            <div class="article-info__author-func">Vedoucí servisně-komunitního centra pro střední Čechy a Prahu</div>
                            <a class="article-info__author-write" href="/autor/michaela-barvova-3936.html">Napište mi <svg width="12" height="12"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-pen"></use></svg></a>
                    </div>
                </div>
    </div>      
    <div class="article-info__right">

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://kolinsky.denik.cz/tipy-na-vikend/tipy-deniku-13-15-srpna-20210812.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://kolinsky.denik.cz/tipy-na-vikend/tipy-deniku-13-15-srpna-20210812.html&text=TIPY%20DEN%C3%8DKU%3A%20Zajdete%20na%20posv%C3%ADcen%C3%AD%2C%20koncert%2C%20v%C3%BDlet%20nebo%20snad%20do%20kina%3F&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fkolinsky.denik.cz%2Ftipy-na-vikend%2Ftipy-deniku-13-15-srpna-20210812.html&subject=TIPY%20DEN%C3%8DKU%3A%20Zajdete%20na%20posv%C3%ADcen%C3%AD%2C%20koncert%2C%20v%C3%BDlet%20nebo%20snad%20do%20kina%3F">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
            <p class="article-perex">Přinášíme přehled akcí na následující víkend v celých středních Čechách. Kam se za zábavou či kulturou vydáte vy?</p>

<div class="article-multimedium mb20">
    <a href="/galerie/foto.html?mm=x-3573&amp;s=2&amp;back=1790197138-11101-22&amp;photo=1">
        <img src="https://g.denik.cz/2/cc/x-3573_denik-630-16x9.jpg" width="630" height="354" alt="Ze 3. ročníku open-air festivalu Michala Prokopa Krásný ztráty live." title="Ze 3. ročníku open-air festivalu Michala Prokopa Krásný ztráty live." class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/2/cc/x-3573_denik-630-16x9.jpg 1x, https://g.denik.cz/2/cc/x-3573_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
    </a>
</div>

<div class="article-multimedium-description mb20">
	Ze 3. ročníku open-air festivalu Michala Prokopa Krásný ztráty live.
	<span class="description-autor">
		 | 
		Foto: Deník / Michal Bílek
	</span>
</div>

        <div class="article-text article-content bbtext"><h2><strong>Z BENEŠOVSKA</strong></h2>
<p><strong>Benešovské posvícení nabízí farmářské trhy, hudbu i zábavu pro děti<br></strong><strong>Kdy:</strong> 14. srpna, 9:00<br><strong>Kde:</strong> Benešov <br><strong>Za kolik:</strong> Zdarma</p><div class="paywall paywall-article js-regwall" id="cx_paywall_article">
<p>Tradiční Benešovské posvícení bude i tentokrát v sobotu 14. srpna plné hudby a zábavy pro děti. Nakupováním na farmářských trzích na Masarykově náměstí bude návštěvníky provázet hudba dechové kapely Malá Vranovanka, od třinácté hodiny je připraven zábavný pořad pro děti Hurá prázdniny a večer od dvacáté hodiny zahraje kapela Horváth Band. Akce je zdarma a pořádá ji Kulturní a informační centrum Benešov.</p>
<p><a href="https://www.mojepredplatne.cz/produkt/sr/5c360e8713b38c0006b7fd27/predplatne-patecniho-deniku-+-tv-magazin?group=5c360e8713b38c0006b7fd27&amp;utm_source=denik.cz&amp;utm_medium=referral&amp;utm_term=mojepredplatne-denik&amp;utm_content=prclanek-mojepredplatne" target="_blank" rel="noopener"><span class="inserted-image inserted-image__large"><img class="inserted-image__img" src="https://g.denik.cz/1/d4/banner-tv-magazin-denik-thumbnail-image001_denik-630.png" loading="lazy" alt="Páteční Deník s TV magazínem." title="Páteční Deník s TV magazínem."><span class="inserted-image__description">Páteční Deník s TV magazínem.</span><span class="inserted-image__author">Zdroj: Deník</span></span></a></p>
<p><strong>Potěšte své ratolesti pásmem animovaných filmů v letním kině<br></strong><strong>Kdy:</strong> 14. srpna, 14:30<br><strong>Kde:</strong> Kino Sokol, Český Šternberk  <br><strong>Za kolik:</strong> 100/50 korun</p>
<p>Hurá na pohádky je pásmo krátkých animovaných filmů pro nejmenší diváky, které Letní kino v Českém Šternberku nabízí 14. srpna od 14.30 hodin. Pásmem diváky provedou dva zábavní a věčně hladoví nejlepší medvědí kamarádi Nedvěd a Miška z večerníčkového seriálu Mlsné medvědí příběhy. Ti se v pásmu objeví v epizodách Mňamózní svačinka, Hurá na borůvky a Pozdrav od strýčka. Plody mraků budou o rozverných chlupáčích, kteří se poprvé odváží vstoupit do neznáma. Slovensko pak reprezentuje epizoda ze seriálu Websterovci.</p>
<p><strong>Krásný ztráty live opět ve Všeticích<br></strong><strong>Kdy:</strong> 13. a 14. srpna<br><strong>Kde:</strong> Statek, Všetice<br><strong>Za kolik:</strong> 1490/900 korun</p>
<p>Již 5. ročník festivalu Krásný ztráty live mohou fanoušci opět zažít na statku ve Všeticích. Krásný areál, který návštěvníkům umožňuje pohodu a veškerý komfort, uvítá ve dnech 13.–14. srpna opět milovníky dobré hudby, kterou představí špičkoví, zejména domácí interpreti. Jako tradičně, i letos pod taktovkou jednoho z nejpopulárnějších rockových zpěváků Michala Prokopa. Dvoudenní vstupenky začínají na 1490 korunách, jednodenní na 900. Děti do 12 let to mají zdarma v doprovodu dospělé osoby se vstupenkou.</p>
<h2>Z BEROUNSKA</h2>
<p><strong>Králův Dvůr v sobotu rozhýbou písně Petra Muka či Depeche Mode<br></strong><strong>Kdy:</strong> 14. srpna, 19:00<br><strong>Kde:</strong> Zámek, Králův Dvůr <br><strong>Za kolik:</strong> 100 korun</p>
<p>V rámci série akcí s názvem Králodvorské kulturní léto se koná v sobotu 14. srpna revivalový festival. Zámek v Králově Dvoru rozezní od 19 hodin DJ Olda Burda. Od 20.30 hodin pak naservíruje známé hity Petr Muk Revival s kapelou. Vrcholem programu pak bude vystoupení, při kterém zazní ty největší pecky od legendárních Depešáků. Depeche Mode Revival začne hrát úderem 22. hodiny. Za vstupné zájemci dají 100 korun.</p>
<p><strong>Užijí si hudbu a noční oblohu<br></strong><strong></strong><strong>Kdy:</strong> 13. srpna, 19:00<br><strong>Kde:</strong> Hvězdárna, Žebrák <br><strong>Za kolik:</strong> Zdarma</p>
<p>Tu noc hořely, padaly hvězdy. Tak se jmenuje akce, která se uskuteční v pátek 13. srpna ve hvězdárně v Žebráku. „Přijďte si zopakovat jedinečný piknik pod noční hvězdnou oblohou. Na louce okolo hvězdárny si opět budete moci roztáhnout deky, přinést vlastní občerstvení a poslechnout zpěváka Michala Šindeláře, který vám k pozorování meteorického roje Perseid zazpívá mimo jiné i písničku Tu noc hořely, padaly hvězdy,“ uvedli organizátoři.</p>
<p><strong>Berounský Geopark Barrandien hostí jarmark<br></strong><strong>Kdy:</strong> 14. srpna, 9:00<br><strong>Kde:</strong> Geopark Barrandien, Beroun<br><strong>Za kolik:</strong> 1 koruna</p>
<p>„Přijďte si k nám koupit či jen prohlédnout originální produkty, které v běžných obchodech nekoupíte,“ vyzývá veřejnost Muzeum Českého krasu v Berouně k účasti na jarmarku, který se uskuteční v sobotu v Geoparku Barrandien. V jeho geologické expozice budou od 9 do 16 hodin připraveny trhy s různými rukodělnými výrobky. Veřejnost se tak může těšit na šité a háčkované kabelky, tašky, batohy, skleněné, cínované a korálkové šperky, dřevěné a papírové dekorace, dětskou bižuterii, výrobky z polymerové hmoty, látkové zástěry, chňapky, různé oděvní a bytové doplňky, ručně vyráběné krajky nebo výšivky. Děti si užijí zábavu v tvořivé dílničce.</p>
<p><strong>Hráči na heligónku mají sraz v Hořovicích<br></strong><strong>Kdy:</strong> 14. srpna, 10:00<br><strong>Kde:</strong> Společenský dům Hořovice<br><strong>Za kolik:</strong> Zdarma</p>
<p>Společenský dům Hořovice bude v sobotu 14. srpna dějištěm již čtyřiačtyřicátého setkání hráčů na heligónku. Příchozím zahraje Kladenská heligónka a Liberečtí harmonikáři. Moderovat akci bude Karel Vydra. Kromě živé hudby si návštěvníci této akce budou moci prohlédnout také výstavu historických i nových modelů heligónek a akordeonů. Chybět nebudou ani prodejní stánky regionálních výrobků a potravin.</p>
<h2>Z BOLESLAVSKA</h2>
<p><strong>Bělá pod Bezdězem nahrazuje ples večerem plným hudby<br></strong><strong>Kdy:</strong> 14. srpna, 18:00<br><strong>Kde:</strong> Masarykovo náměstí, Bělá pod Bezdězem<br><strong>Za kolik:</strong> Vstupné dobrovolné</p>
<p>Masarykovo náměstí se stane dějištěm (post)Covidové párty s podtitulem Evropav Bělé. Účastníci se mohou těšit na kapelu Big Band Trumpets pod vedením Karla Polácha s hostem Františkem Uhlířem, významným českým jazzovým hráčem na kontrabas. Ve druhé polovině podvečera bude bavit Los Rumberos Salsa Orquestra v čele s Petrem Smetáčkem. Mezi koncerty vystoupí taneční skupina Trn v Oku. Samozřejmostí je možnost zakoupení občerstvení.</p>
<p><strong>Vostrovem bude znít metal<br></strong><strong>Kdy:</strong> 14. srpna, 10:00<br><strong>Kde:</strong> Vostrov, Mnichovo Hradiště<br><strong>Za kolik:</strong> 500 korun</p>
<p>V open air clubu Vostrov u Mnichova Hradiště se v sobotu odehraje Hells Metal Párty, festival plný rockové hudby, který se vyvinul z oblíbené akce Metalová miss. V letošním roce se bohužel nejkrásnější fanynka metalové hudby volit nebude, ale na programu zůstávají koncertní sety kapel Debustrol, Kryptor, Piranha, Anarchuz nebo Locomotive, které jsou na festivalu již stálicemi. Svou premiéru letos odehrají Kazgaroth, Fleshless a Arawn. Vstupné je 400 Kč v předprodeji a 500 Kč na místě.</p>
<p><strong>Bělou rozehraje jazz<br></strong><strong>Kdy:</strong> 13. srpna, 19:30<br><strong>Kde:</strong> Masarykovo náměstí, Bělá pod Bezdězem<br><strong>Za kolik:</strong> Zdarma</p>
<p>Promenádní koncert představí v pátek kapelu Starci po chmelu. Bývalé skupině Old Stars nechybí humor, ani chuť do hraní, a to je důležité v každé situaci i v každém věku. Vstup je zdarma. Během koncertu je také možné navštívit i výstavu Fenomén Igráček ve výstavním sále Městských kulturních zařízení.</p>
<p><strong>Exkurze poučí o historii<br></strong><strong>Kdy:</strong> 14. srpna, 12:30<br><strong>Kde:</strong> Parkoviště, Příhrazy<br><strong>Za kolik:</strong> Dobrovolný poplatek</p>
<p>Příznivci archeologie a vycházek se mohou zúčastnit exkurze Archeologického léta 2021 Archeologie Příhrazských skal. Archeolog Petr Jenč seznámí s pravěkým a historickým osídlením území, vrcholně středověkými sídly na skalních blocích (Staré Hrady u Příhraz, Hynšta) i využíváním jeskyní a převisů od loveckého pravěku do novověku. Trasa exkurze měří 6 kilometrů a je středně obtížná, sraz účastníků je ve 12:30 u turistického rozcestníku na parkovišti v Příhrazech. Zúčastnit se je možné za dobrovolný poplatek, registrace je však nutná. Lze ji provést skrze web Archeologického ústavu Akademie věd.</p>
<p><strong>Útulek ve Březně otevírá dveře<br></strong><strong>Kdy:</strong> 14. srpna, 14:00<br><strong>Kde:</strong> Útulek MB, Březno<br><strong>Za kolik:</strong> Zdarma</p>
<p>Útulek MB zřízený ve Březně pořádá v sobotu den otevřených dveří, na který zve všechny své příznivce, milovníky zvířat i ty, koho jen zajímá, jak takový útulek vypadá a funguje. Na programu dne budou ukázky výcviku psů, obran nebo vyhledávání ztracených osob, takzvaného mantrailingu, porada s veterinářkou, sázení stromků, tombola a bazárek, jejichž výtěžek poputuje na provoz útulku, komentovaná prohlídka útulku a společné opékání buřtů. Hudební doprovod zajití mladoboleslavské rádio, chybět nebude ani chutné občerstvení. V případě horkého dne bude možné se zchladit v bazénu.</p>
<p><strong>Mlýnská kola se stále točí a přinesou hudbu, pití a jídlo<br></strong><strong>Kdy:</strong> 14. srpna, 14:00<br><strong>Kde:</strong> Mlýn Doroty Máchalové, Střehom<br><strong>Za kolik:</strong> 350 korun</p>
<p>Mlýn Doroty Máchalové ve Střehomi se opět stane dějištěm festivalu Mlýnská kola, který návštěvníkům nabídne kromě skvělé hudby i spoustu sportovních a společensko-kulturních aktivit. Účastníci festivalu se tak mohou těšit na vystoupení kapel Plexis, Roadkill Souls, Pankyho úlet, Žebřík do kurníku i dalších, XXL beerpong, frisbee, mölkky šipky, velkou vodní skluzavku, pivní štafetu, tombolu i mlynářskou stezku s výkladem historie kraje i samotného mlýna. Festival je také ale i kulinářským zážitkem, kde je možné ochutnat pečenou krkovici i další grilované dobroty a několik druhů piva. Složit hlavu bude možné ve vlastním stanu v místním stanovém městečku nebo v nedalekém penzionu.</p>
<p><strong>Hrad otevírá sklepení i archiv<br></strong><strong>Kdy:</strong> 14. srpna, 9:00<br><strong>Kde:</strong> Hrad, Mladá Boleslav<br><strong>Za kolik:</strong> 50/30 korun</p>
<p>Už tuto sobotu se milovníci historie mohou těšit na mimořádné komentované prohlídky mladoboleslavského hradu. Návštěvníci se vydají do hradního sklepení a společně s pracovníky archivu navštíví barokní piaristickou knihovnu a zázemí archivu. Prohlídky sklepení se budou konat každou celou hodinu až do 16:00, do archivu se bude vyrážetv každou půl. Pro děti budou připraveny slacklinea balanční hry, například čára, skákací panák nebo skákací guma, nebo soutěž o ceny, která začne v 15:00. Registrovat se do ní bude možné po celý den.</p>
<h2>Z KLADENSKA</h2>
<p><strong>Výcvik vodicích psů opět podpoří benefiční festival Ikaros Fest<br></strong><strong>Kdy:</strong> 14. srpna, 13:45<br><strong>Kde:</strong> Náměstí, Libušín<br><strong>Za kolik:</strong> Dobrovolné vstupné</p>
<p>Tradiční benefiční hudební festival, který podporuje výcvik vodicích psů pro nevidomé Nadačního fondu Mathilda, se letos opět uskuteční na libušínském náměstí. V sobotu 14. srpna se odehraje pátý ročník této akce moderované Standou Berkovcem. Zahájení je ve 13.45 hodin, přičemž o patnáct minut později zahraje první kapela – Dynamit. V 15 hodin je na programu show pro děti Diskotančení, po té si příchozí vyslechnou rock´n´roll v podání skupiny QR Band. Úderem 18 hodiny vystoupí Pavel Roth, o hodinu později pak kapela Kupa, hrající americké country. Vrcholem festivalu bude ve 20 hodin koncert pořádající skupiny Ikaros.</p>
<p><strong>Náves v Neprobylicích v sobotu ožije pátým Poval Festem<br></strong><strong>Kdy:</strong> 14. srpna, 12:30<br><strong>Kde:</strong> Náves, Neprobylice<br><strong>Za kolik:</strong> 200 korun</p>
<p>Pátý ročník takzvaného Poval Festu se uskuteční v sobotu 14. srpna na návsi v Neprobylicích. Začíná se ve 12.30 hodin, přičemž pořadatelé návštěvníkům slibujíc hudební zážitky z vystoupení skupin různých žánrů. Příchozím zahrají kapely Kapišto, Na Plotě, Kulele Band, Kaštanka a Osoba Blízká. Připraveny budou také různé stánky včetně toho s pecí na sklo, proutím, perníkem, keramikou, vůněmi, workshopy, ale také lahodnými dobrotami pro děti i dospělé.</p>
<p><strong>Prostor u žilinského rybníka se promění v letní kino<br></strong><strong>Kdy:</strong> 13. srpna, 20:30<br><strong>Kde:</strong> Rybník, Žilina<br><strong>Za kolik:</strong> Dobrovolné vstupné</p>
<p>Film Patrika Hartla s názvem Prvok, Šampón, Tečka a Karel bude v pátek 13. srpna k vidění v letním kině u žilinského rybníka. Komedie s Martinem Pechlátem, Davidem Švehlíkem, Hynkem Čermákem a Martinem Hofmannem začne po setmění, tedy asi ve 20.30 hodin. Ještě před hlavním filmem ale bude pro děti promítnut animovaný Večerníček od rybníka. Občerstvení je zajištěno. Organizátoři z řad žilinských rybářů prosí zúčastněné, aby si s sebou přinesli deky nebo židle.</p>
<p><strong>Veřejnost pozná, jaké to je, Když noc má nad městem moc<br></strong><strong>Kdy:</strong> 14. srpna, 21:00<br><strong>Kde:</strong> Infocentrum, Slaný<br><strong>Za kolik:</strong> 70 korun</p>
<p>Zajímá vás, jak vypadal středověký život ve Slaném? Vydejte se na noční vycházku v sobotu 14. srpna. „Nenechte si ujít atmosféru nočního města a tajuplných zákoutí. Navíc se dozvíte mnoho zajímavého o pozoruhodných zvyklostech života ve středověku,“ uvedli organizátoři s tím, že vycházka není vhodná pro děti. Sraz účastníků je před Infocentrem Pod Velvarskou branou.</p>
<h2>Z KOLÍNSKA</h2>
<p><strong>Páni z Kolína zvou na historické slavnosti z doby Karla IV.<br></strong><strong>Kdy:</strong> 14. srpna, 10:00<br><strong>Kde:</strong> Kmochův ostrov, Kolín<br><strong>Za kolik:</strong> 100/50 korun</p>
<p>Kmochův ostrov bude cestovat v čase. Již podeváté se zde uskuteční Historické slavnosti, které jsou věnovány době středověku. Velká pozornost bude věnována českému králi a římskému císaři Karlu IV., který bude na slavnostech přítomen. Návštěvníci se mohou těšit na šermíře a rytířské turnaje, krásné dvorní dámy a jejich dobové tance, kejklíře, hudebníky a středověkou hudbu, výstavu středověkých zbraní, katovnu s ukázkami útrpného práva a další středověké kratochvíle. Chybět samozřejmě nebude ani dobový jarmark s ručními výrobky a nejrůznějšími dobrotami.</p>
<p><strong>Poslední sobota Řemeslného pohádkového léta se blíží<br></strong><strong>Kdy:</strong> 14. srpna, 10:00<br><strong>Kde:</strong> Muzeum lidových staveb, Kouřim<br><strong>Za kolik:</strong> 120/80 korun</p>
<p>Pravidelný prázdninový program Muzea lidových staveb v Kouřimi Řemeslné pohádkové léto, které přináší zábavu i poučení, zve na poslední sobotu z programu. Tentokrát na téma včelař. Malí i větší návštěvníci se mohou těšit na představeníi zkoušení si včelařského řemesla. Nejen nejmenší budou moci také vyslechnout tematické pohádky o včelařích.</p>
<h2>Z KUTNOHORSKA</h2>
<p><strong>Kutnohorská kocábka vpluje do třicátého osmého ročníku<br></strong><strong>Kdy:</strong> 14. srpna, 13:00<br><strong>Kde:</strong> Voršilský klášter, Kutná Hora<br><strong>Za kolik:</strong> 200 korun</p>
<p>K letním prázdninám v Kutné Hoře patří již od roku 1984 neodmyslitelně i festival country, bluegrassové, trampské a folkové muziky Kutnohorská kocábka. 38. ročník bude patřit kapelám i jednotlivcům Blue Eyes, Dobrá Pára, Sabina Uxová, Trampoty, Wytratějs, Johnny Cash Trio, Honza Ingr &amp; Velký Hořký, Brzdaři, EKG-M či Kamelot. Vstupenky v ceně 180 korun si můžete zakoupit v předprodeji v infocentru Kutné Hory nebo přímo na místě za 200. Děti do 110 cm, držitelé ZTP a důchodci nad 70 let to mají zdarma. Akce se koná v zahradě Voršilského kláštera.</p>
<h2>Z MĚLNICKA</h2>
<p><strong>Slavnosti vína se vrací v plné síle<br></strong><strong>Kdy:</strong> 14. srpna, 16:00<br><strong>Kde:</strong> Náměstí Míru, Mělník<br><strong>Za kolik:</strong> 100 korun</p>
<p>Na mělnickém náměstí Míru se v sobotu uskuteční tradiční Mělnický košt, na kterém budou moci návštěvníci okoštovat vína místních vinařů a také si pochutnat na chutných pokrmech z gastrozóny. V té si vyberou milovníci masa, sladkého i vegetariáni, protože nabídka přinese vyzrálé grilované steaky, dobré sýry, vychytané jednohubky, úžasné burgery, čokoládové dobroty i kvalitní kávu. Akci tradičně zahájí Rytíři mělničtí slavnostní salvou, po které bude následovat scénka Loupežníci akčně-komediální drama loupežnické rodiny v podání Rytířů mělnických a skupiny historického šermu Bakaláři. Degustační sklenku a identifikační náramek je možné už nyní zakoupit v předprodeji v prodejnách vybraných vinařství.</p>
<p><strong>Varhanní koncert pohladí duši<br></strong><strong>Kdy:</strong> 15. srpna, 17:00<br><strong>Kde:</strong> Chrám sv. Petra a Pavla, Mělník<br><strong>Za kolik:</strong> Vstupné dobrovolné</p>
<p>Římskokatolická farnost probošství Mělník a Město Mělník zvou v neděli do chrámu sv. Petra a Pavla na další koncert z cyklu letních chrámových koncertů. Své umění tentokrát předvedou sopranistka Věra Likérová, saxofonista Roman Fojtíček a varhanice Zuzana Němečková. Na programu budou skladby Antonia Vivaldiho, Jana Křtitele Kuchaře a Ference Liszta. Dobrovolné vstupné poputuje na opravu kostela sv. Petra a Pavla.</p>
<p><strong>Beach Park Mlékojedy zaplní fanoušci beach volejbalu<br></strong><strong>Kdy:</strong> 14. srpna, 9:30<br><strong>Kde:</strong> Beach Park Mlékojedy, Neratovice<br><strong>Za kolik:</strong> Startovné 200 korun</p>
<p>Beach park srdečně zve na turnaj amatérských dvojic v beach volejbalu. Registrovat se je možné na <a href="mailto:provoz@beachparkmlekojedy.cz" target="_blank" rel="noopener">provoz@beachparkmlekojedy.cz</a>. Účastníci se mohou těšit na odpoledne plné skvělých sportovních zážitků, adrenalinu a jedinečných momentů.</p>
<h2>Z NYMBURSKA</h2>
<p><strong>Celý večer ve stylu Depeche Mode prožijí v lyském letním kině<br></strong><strong>Kdy:</strong> 13. srpna, 17:00<br><strong>Kde:</strong> Letní kino, Lysá nad Labem<br><strong>Za kolik:</strong> 150 korun</p>
<p>Sedmý ročník akce Depeche Mode Party VII. Spirits opět připomene legendární kapelu s nezaměnitelnou hudbou i stylem Depeche Mode v letním kině. Fanoušci se mohou těšit na koncert skupiny Depeche Mode revival, následovaný projekcí filmového záznamu koncertu kapely v berlínském Waldbuhne s názvem Depeche Mode – Live Spirits, který přišel do kin vloni. Temná depešácká atmosféra dozní s Dj Mirage (DM/ EBM).</p>
<p><strong>Kinematograf bratří Čadíků přivezl nové české filmy<br></strong><strong>Kdy:</strong> 13. srpna, 21:00<br><strong>Kde:</strong> Park Pod Hradbami, Nymburk<br><strong>Za kolik:</strong> Dobrovolné vstupné</p>
<p>Kino na kolečkách promítá od úterý pod nymburskými hradbami. Páteční večer připomene 30 let Kinematografu krátkou projekcí a následovat bude loňská komedie 3Bobule. Po mnoha vinařských sklizních se Honza (Kryštof Hádek) a Klára (Tereza Ramba) se stali rodiči dvojčat a majiteli vinařství. Všední starosti je však odcizily a momentálně žijí odděleně. Toto je příběh renesance jejich lásky v překrásné krajině jižní Moravy. Pro Kláru a Honzu nastává rozhodující čas vinařského roku - vinobraní.</p>
<p><strong>Přijďte si užít víkend v příjemné atmosféře dechové hudby<br></strong><strong>Kdy:</strong> 13. a 14. srpna<br><strong>Kde:</strong> Letní lázně, Poděbrady<br><strong>Za kolik:</strong> 249/200 korun</p>
<p>Páteční a sobotní večer 13. a 14. srpna můžete strávit v příjemném atmosféře dechové hudby za doprovodu těchto kapel. V pátek to bude od šestnácti hodin K-music, od 19.30 Jizeranka. V sobotu od patnácté hodiny zahraje Přeloučská dechovka Vladimíra Kosiny, od devatenácti známá Křídlovanka. Přijeďte si zatančit a užít si kulturní akci. Vstupenky na oba dny festivalu získáte za 249 korun, klienti lázní zaplatí 200 korun. Jednodenní vstupenka na pátek nebo sobotu bude za 130, klienti lázní 110 korun.</p>
<h2>Z PŘBRAMSKA</h2>
<p><strong>Simona Maierová a Jindra Chromý zazpívají ve Starém Rožmitále<br></strong><strong>Kdy:</strong> 14. srpna, 19:00<br><strong>Kde:</strong> Hospůdka U Náhonu, Starý Rožmitál<br><strong>Za kolik:</strong> Dobrovolné vstupné</p>
<p>V Hospůdce U Náhonu ve Starém Rožmitále se uskuteční v sobotu koncert Simony Maierové a Jindřicha Chromého. Zpěvačka, skladatelka, textařka a lektorka zpěvu Simona Maierová se spojila s Jindřichem Chromým, multižánrovým zpěvákem, zapáleným muzikantem a zvukařem, v jehož podání kromě autorských skladeb můžete slyšet například písně od Bee Gees, Prince, Michaela Jacksona a dalších. Zahrají jak písně z vlastní tvorby, tak i světové covery. Můžete se těšit na skvělou zábavu.</p>
<h2>Z RAKOVNICKA</h2>
<p><strong>Svezte se o víkendu po Kolešovce<br></strong><strong>Kdy:</strong> 14. srpna, 8:30<br><strong>Kde:</strong> Kněževes</p>
<p>Vydat se zpátky do minulosti, a okusit tak atmosféru Starců na chmelu, budou moci zájemci v sobotu 14. srpna. Historická parní lokomotiva nebo motorový vlak vyráží z Kněževsi na Rakovnicku v 8:30, přičemž příjezd do Lužné je v 9:10. Následně vlak odjíždí zpět v 9:52, do Kolešovic dorazív 10:42. Z Kolešovic pak ještě v rámci dopolední jízdy jede v 10:52 do Kněževse, kde je od 11:03 do 12:03 přestávka, kterou lze využít k návštěvě historických drážních vozidel a expozice Klubu historie kolejové dopravy. Do Lužné se veřejnost vrátí ve 12:43. V rámci odpolední jízdy jede vlak z Lužné ve 13:52 do Kolešovic, kam dorazí ve 14:42. Po té se vydá ve 14:52 do Kněževsi, kde je naplánovaný od 15:03 do 16:03 pobyt. Návrat do Lužné je v 16:43. Na svou poslední jízdu dne vyjede souprava v 17:30, přičemž ji zakončí v 17:42 v Kolešovicích. Jízdenky je možné zakoupit pouze u průvodčích.</p>
<p><strong>Rakovnické letní kino promítne trojlístek českých komedií<br></strong><strong>Kdy:</strong> 12.–15. srpna, 21:15<br><strong>Kde:</strong> Letní kino, Rakovník<br><strong>Za kolik:</strong> 130/140 korun</p>
<p>Rakovnické letní kino si na tento týden pro své publikum připravilo pořádnou porci českých komedii. Ve čtvrtek 12. srpna lidé budou moci zhlédnout film Shoky &amp; Morthy: Poslední velká akce. O den později, tedy v pátek, bude následovat další komedie Muž se zaječíma ušima a v neděli kino promítne snímek Deníček moderního fotra.</p>
<p><strong>V pátek večer se na Křivoklát znovu vrátí Lucemburkové<br></strong><strong>Kdy:</strong> 13.–15. srpna<br><strong>Kde:</strong> Křivoklát<br><strong>Za kolik:</strong> 60 korun</p>
<p>V noci, když se setmí, hrad ožívá a vrací se do dob králů a rytířů. To uvádí na svých webových stránkách hrad Křivoklát, který si pro veřejnost na pátek 13. srpna přichystal večerní divadelní představení Lucemburkové na Křivoklátě. Od 21 hodin budou moci s průvodcem panem Vojtěchem vydat na dobrodružství za všemi čtyřmi panovníky Lucemburské dynastie, kteří na Křivoklátě působili. „Kromě reprezentativních prostor vás čekají i potemnělé hradní vězení a mučírna,“ uvádí hrad. Vstupné je 250 korun, začíná se ve 21 a 22 hodin. V sobotu 14. a v neděli 15. srpna pak příchozí na hradě čeká dobový program včetně vystoupení šermířů Tartas, taneční skupiny Jahanara nebo ukázky řemesla kata. Pouze v neděli pak na nádvoří houslistka a zpěvačka Petra Fabianová.</p>
<p><strong>Fotbalisté v Hředlích slavnostně otevřou své nové zázemí<br></strong><strong>Kdy:</strong> 14. srpna, 10:30<br><strong>Kde:</strong> Fotbalové hřiště, Hředle<br><strong>Za kolik:</strong> Zdarma</p>
<p>Slavnostní otevření nového zázemí klubu FK Hředle je na programu v sobotu 14. srpna od 10.30 hodin na tamním hřišti. Vše začne úvodním slovem předsedy klubu a slavnostním přestřižením pásky. Následovat bude veřejná prohlídka a posezení. Ve 13.30 hodin se pak odehraje mistrovské utkání okresního přeboru mezi týmy FK Hředle a Sparta Lužná. Po zápase bude přichystáno posezení.</p></div></div>

            <div class="daruj-predplatne js-hideSeznamTraffic">
                Předplaťte si Deník.cz a čtěte vše bez omezení. Navíc získáte zdarma unikátní e-knihu CYKLODENÍK s cyklotrasami napříč Českem.
                <a class="daruj-predplatne__link" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo link', 'eventAction': 'Klik', 'eventLabel': 'special Pribalte na dovolenou sve kolo'})" target="_blank" rel="noopener nofollow" href="/predplatne/?f=109">Více&nbsp;<span class="daruj-predplatne__zde">zde</span>.</a>
            </div>



        
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">12.8.2021</span>
    
    <a href="/diskuse/nova/tipy-deniku-13-15-srpna-20210812.html" class="diskuse-vstup">Diskuze</a>
    

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://kolinsky.denik.cz/tipy-na-vikend/tipy-deniku-13-15-srpna-20210812.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://kolinsky.denik.cz/tipy-na-vikend/tipy-deniku-13-15-srpna-20210812.html&text=TIPY%20DEN%C3%8DKU%3A%20Zajdete%20na%20posv%C3%ADcen%C3%AD%2C%20koncert%2C%20v%C3%BDlet%20nebo%20snad%20do%20kina%3F&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fkolinsky.denik.cz%2Ftipy-na-vikend%2Ftipy-deniku-13-15-srpna-20210812.html&subject=TIPY%20DEN%C3%8DKU%3A%20Zajdete%20na%20posv%C3%ADcen%C3%AD%2C%20koncert%2C%20v%C3%BDlet%20nebo%20snad%20do%20kina%3F">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: koncert" href="/tagy/koncert-367.html">koncert, </a></li>
                    <li><a title="Štítek: hudební skupina" href="/tagy/hudebni-skupina-14672.html">hudební skupina, </a></li>
                    <li><a title="Štítek: hudba" href="/tagy/hudba-2372.html">hudba, </a></li>
                    <li><a title="Štítek: okres Benešov" href="/tagy/okres-benesov-87.html">okres Benešov</a></li>
        </ul>
    </div>









<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="3936709287,1511533348,523165015,530876575,1816528768,3563367677,3248152569,163097191,2044220888"></div>


 

<article class="box-article box-article-classic mb25 hotjar-top1">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/opravu-fasady-pro-umisteni-pametni-desky-vaclava-moravka-podpori-dva-koncerty.html"  title="číst článek: Opravu fasády pro umístění pamětní desky Václava Morávka podpoří dva koncerty" tabindex="-1" >
            <img src="https://g.denik.cz/22/50/kolin-zalabi-rodny-dum-vaclav-moravek-lucni-ulice_denik-210-3x2.jpg" width="210" height="140" alt="Rodný dům Václava Morávka v Luční ulici na kolínském Zálabí." title="Rodný dům Václava Morávka v Luční ulici na kolínském Zálabí." loading="lazy" srcset="https://g.denik.cz/22/50/kolin-zalabi-rodny-dum-vaclav-moravek-lucni-ulice_denik-210-3x2.jpg 1x, https://g.denik.cz/22/50/kolin-zalabi-rodny-dum-vaclav-moravek-lucni-ulice_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/kolin-losany-pietni-akt-kapitan-vacla-moravek-20200907.html?photo=1" >
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 105
        </a>

        </div>
        <a href="/zpravy_region/opravu-fasady-pro-umisteni-pametni-desky-vaclava-moravka-podpori-dva-koncerty.html"  >
            <h3 class="box-article-title fs20">Opravu fasády pro umístění pamětní desky Václava Morávka podpoří dva koncerty</h3>
            <h4 class="box-article-perex fs16">Kolínský rodák, protifašistický bojovník, člen legendární skupiny přezdívané gestapem Tři králové…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top2">
    <div class="box-article-left">
        <a class="box-article-img" href="/hokej_region/lonsky-finalista-chance-ligy-rozhodl-proti-kozlum-v-poslednich-deseti-minutach-2.html"  title="číst článek: FOTO: Finalista Chance ligy rozhodl proti Kozlům v posledních deseti minutách" tabindex="-1" >
            <img src="https://g.denik.cz/22/b3/17082021-hokej-kolin-jihlava-x6-1-of-1-16_denik-210-3x2.jpg" width="210" height="140" alt="Z přípravného hokejového utkání Kolín - Jihlava (1:2)" title="Z přípravného hokejového utkání Kolín - Jihlava (1:2)" loading="lazy" srcset="https://g.denik.cz/22/b3/17082021-hokej-kolin-jihlava-x6-1-of-1-16_denik-210-3x2.jpg 1x, https://g.denik.cz/22/b3/17082021-hokej-kolin-jihlava-x6-1-of-1-16_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/kol-hokej-kol-jihl-21.html?photo=1" >
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 24
        </a>

        </div>
        <a href="/hokej_region/lonsky-finalista-chance-ligy-rozhodl-proti-kozlum-v-poslednich-deseti-minutach-2.html"  >
            <h3 class="box-article-title fs20">FOTO: Finalista Chance ligy rozhodl proti Kozlům v posledních deseti minutách</h3>
            <h4 class="box-article-perex fs16">S finalistou Chance ligy minulé sezony, s týmem Dukla Jihlava, sehráli hokejisté Kolína další…</h4>
        </a>
    </div>
</article>

        <div id="cx_tipcars_service_box_article"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top3">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/monitorovane-stani-v-prazske-ulici-v-koline-nefunguje-ridicum-prodleva-nevadi.html"  title="číst článek: Monitorované stání v Pražské ulici v Kolíně nefunguje. Řidičům prodleva nevadí" tabindex="-1" >
            <img src="https://g.denik.cz/22/10/kolin-prazska-ulice-parkovani-20210808-10_denik-210-3x2.jpg" width="210" height="140" alt="Parkování v Pražské ulici v Kolíně." title="Parkování v Pražské ulici v Kolíně." loading="lazy" srcset="https://g.denik.cz/22/10/kolin-prazska-ulice-parkovani-20210808-10_denik-210-3x2.jpg 1x, https://g.denik.cz/22/10/kolin-prazska-ulice-parkovani-20210808-10_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/kolin-prazska-ulice-parkovani-20210808.html?photo=1" >
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 13
        </a>

        </div>
        <a href="/zpravy_region/monitorovane-stani-v-prazske-ulici-v-koline-nefunguje-ridicum-prodleva-nevadi.html"  >
            <h3 class="box-article-title fs20">Monitorované stání v Pražské ulici v Kolíně nefunguje. Řidičům prodleva nevadí</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Do konce července být nainstalované a od srpna začít fungovat měly nové speciální…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top4">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy-z-ceska/brigada-hospoda-student-prace-penize-snadna-brigada.html"  title="číst článek: Brigáda v hospodě neláká. Zájem je o snadnější práci" tabindex="-1" >
            <img src="https://g.denik.cz/1/5f/restaurace-a-kluby-budou-od-23-00-zavrene-povinna-bude-rouska_denik-210-3x2.jpg" width="210" height="140" alt="Brigáda v hospodě neláká. Zájem je o snadnější práci" title="Brigáda v hospodě neláká. Zájem je o snadnější práci" loading="lazy" srcset="https://g.denik.cz/1/5f/restaurace-a-kluby-budou-od-23-00-zavrene-povinna-bude-rouska_denik-210-3x2.jpg 1x, https://g.denik.cz/1/5f/restaurace-a-kluby-budou-od-23-00-zavrene-povinna-bude-rouska_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/restaurace-ve-ctvrtek-17-12.html?photo=1" >
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 63
        </a>

        </div>
        <a href="/zpravy-z-ceska/brigada-hospoda-student-prace-penize-snadna-brigada.html"  >
            <h3 class="box-article-title fs20">Brigáda v hospodě neláká. Zájem je o snadnější práci</h3>
            <h4 class="box-article-perex fs16">Řada tradičních oborů, kam každoročně mířily tisíce brigádníků, má dnes potíže. Jiné si naopak…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>
        <div id="taboola_article"></div>
        <div class="strossle-widget-article"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top5">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/kolinsky-rodak-a-valecny-veteran-z-afghanistanu-je-mi-smutno-z-toho-co-vidim.html"  title="číst článek: Kolínský rodák a válečný veterán z Afghánistánu: Je mi smutno z toho, co vidím" tabindex="-1" >
            <img src="https://g.denik.cz/22/a2/kolin-rudolf-horak-veteran-afghanistan-04_denik-210-3x2.jpg" width="210" height="140" alt="Veterán z Afghánistánu a kolínský rodák Rudolf Horák." title="Veterán z Afghánistánu a kolínský rodák Rudolf Horák." loading="lazy" srcset="https://g.denik.cz/22/a2/kolin-rudolf-horak-veteran-afghanistan-04_denik-210-3x2.jpg 1x, https://g.denik.cz/22/a2/kolin-rudolf-horak-veteran-afghanistan-04_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/kolin-rudolf-horak-veteran-afghanistan.html?photo=1" >
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 8
        </a>

        </div>
        <a href="/zpravy_region/kolinsky-rodak-a-valecny-veteran-z-afghanistanu-je-mi-smutno-z-toho-co-vidim.html"  >
            <h3 class="box-article-title fs20">Kolínský rodák a válečný veterán z Afghánistánu: Je mi smutno z toho, co vidím</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Rodák z Kolína Rudolf Horák se na bojové nasazení do Afghánistánu dostal krátce po…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top6">
    <div class="box-article-left">
        <a class="box-article-img" href="/ctenar-reporter/tip-na-vylet-vydejme-se-za-princem-a-vecernici-na-zamek-ploskovice-20210816.html"  title="číst článek: Tip na výlet: Vydejme se za Princem a Večernicí na zámek Ploskovice" tabindex="-1" >
            <img src="https://g.denik.cz/20/ef/tip-na-vylet-vydejme-se-za-princem-a-vecernici-na-zamek-ploskovice-18_denik-210-3x2.jpg" width="210" height="140" alt="Zámek Ploskovice." title="Zámek Ploskovice." loading="lazy" srcset="https://g.denik.cz/20/ef/tip-na-vylet-vydejme-se-za-princem-a-vecernici-na-zamek-ploskovice-18_denik-210-3x2.jpg 1x, https://g.denik.cz/20/ef/tip-na-vylet-vydejme-se-za-princem-a-vecernici-na-zamek-ploskovice-18_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér" >
                    <svg height="15" width="15" viewBox="0 0 100 100"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>

                        Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/zamek-ploskovice.html?photo=1" >
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 19
        </a>

        </div>
        <a href="/ctenar-reporter/tip-na-vylet-vydejme-se-za-princem-a-vecernici-na-zamek-ploskovice-20210816.html"  >
            <h3 class="box-article-title fs20">Tip na výlet: Vydejme se za Princem a Večernicí na zámek Ploskovice</h3>
            <h4 class="box-article-perex fs16">Litoměřicko a Lounsko jsou oblíbenými regiony fotografky a věrné čtenářky Deníku Jany Jiráskové.…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top7">
    <div class="box-article-left">
        <a class="box-article-img" href="/arena-nazoru/afghansky-blitzkrieg-zmeni-mezinarodni-usporadani-sveta-20210818.html"  title="číst článek: Afghánský blitzkrieg změní mezinárodní uspořádání světa" tabindex="-1" >
            <img src="https://g.denik.cz/1/63/02-pavel-kopecky_denik-210-3x2.jpg" width="210" height="140" alt="Pavel Kopecký" title="Pavel Kopecký" loading="lazy" srcset="https://g.denik.cz/1/63/02-pavel-kopecky_denik-210-3x2.jpg 1x, https://g.denik.cz/1/63/02-pavel-kopecky_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/arena-nazoru/afghansky-blitzkrieg-zmeni-mezinarodni-usporadani-sveta-20210818.html"  >
            <h3 class="box-article-title fs20">Afghánský blitzkrieg změní mezinárodní uspořádání světa</h3>
            <h4 class="box-article-perex fs16">Blitzkrieg islamistických partyzánů na konci vleklé války znamená zlomovou geopolitickou potupu…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top8">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/obrazem-pred-tropickym-horkem-se-v-nedeli-utikalo-k-bazenu-ve-vodnim-svete-2021.html"  title="číst článek: OBRAZEM: Před tropickým horkem se v neděli utíkalo k bazénu ve Vodním světě" tabindex="-1" >
            <img src="https://g.denik.cz/22/e9/kolin-aquapark-vodni-svet-venkovni-bazen-20210815-18_denik-210-3x2.jpg" width="210" height="140" alt="V aquaparku Vodní svět v Kolíně." title="V aquaparku Vodní svět v Kolíně." loading="lazy" srcset="https://g.denik.cz/22/e9/kolin-aquapark-vodni-svet-venkovni-bazen-20210815-18_denik-210-3x2.jpg 1x, https://g.denik.cz/22/e9/kolin-aquapark-vodni-svet-venkovni-bazen-20210815-18_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/kolin-aquapark-vodni-svet-venkovni-bazen-20210815.html?photo=1" >
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 36
        </a>

        </div>
        <a href="/zpravy_region/obrazem-pred-tropickym-horkem-se-v-nedeli-utikalo-k-bazenu-ve-vodnim-svete-2021.html"  >
            <h3 class="box-article-title fs20">OBRAZEM: Před tropickým horkem se v neděli utíkalo k bazénu ve Vodním světě</h3>
            <h4 class="box-article-perex fs16">Téměř tropický den v neděli 15. srpna přímo vybízel k osvěžení někde u vody. S redakčním…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top9">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/podivejte-se-kmochuv-ostrov-v-koline-se-na-jeden-den-vratil-do-davne-historie.html"  title="číst článek: PODÍVEJTE SE: Kmochův ostrov v Kolíně se na jeden den vrátil do dávné historie" tabindex="-1" >
            <img src="https://g.denik.cz/22/41/kolin-historicke-slavnosti-kmochuv-ostrov-20210814-09_denik-210-3x2.jpg" width="210" height="140" alt="Z historických slavností na Kmochově ostrově v Kolíně." title="Z historických slavností na Kmochově ostrově v Kolíně." loading="lazy" srcset="https://g.denik.cz/22/41/kolin-historicke-slavnosti-kmochuv-ostrov-20210814-09_denik-210-3x2.jpg 1x, https://g.denik.cz/22/41/kolin-historicke-slavnosti-kmochuv-ostrov-20210814-09_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/kolin-historicke-slavnosti-kmochuv-ostrov-20210814.html?photo=1" >
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 36
        </a>

        </div>
        <a href="/zpravy_region/podivejte-se-kmochuv-ostrov-v-koline-se-na-jeden-den-vratil-do-davne-historie.html"  >
            <h3 class="box-article-title fs20">PODÍVEJTE SE: Kmochův ostrov v Kolíně se na jeden den vrátil do dávné historie</h3>
            <h4 class="box-article-perex fs16">Po nedávné rekonstrukci historické bitvy na kolínské jízdárně opanovala agilní místní skupina…</h4>
        </a>
    </div>
</article>


        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>

<div class="mb20">
    <h2 class="main-title lined fs23 mb20">Další tipy</h2>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="/tipy-na-sport/z-kolina-do-podebrad-a-zpet-opet-pobezi-maraton-i-kratsi-trate-20210609.html"  >
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/8d/maraton-premiera-havirov-vanoce-cxcxvcvx_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto." title="Ilustrační foto." loading="lazy" srcset="https://g.denik.cz/57/8d/maraton-premiera-havirov-vanoce-cxcxvcvx_denik-120-3x2.jpg 1x, https://g.denik.cz/57/8d/maraton-premiera-havirov-vanoce-cxcxvcvx_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/tipy-na-sport/" title="Rubrika Tipy na sport" >
                    <svg width="15" height="15"><use xlink:href="#icon-tipy"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Tipy na sport
    </a>

        </div>
        <a href="/tipy-na-sport/z-kolina-do-podebrad-a-zpet-opet-pobezi-maraton-i-kratsi-trate-20210609.html" tabindex="-1" title="číst článek: Z Kolína do Poděbrad a zpět opět poběží maraton i kratší tratě"  >
            <h3 class="box-article-title fs16">Z Kolína do Poděbrad a zpět opět poběží maraton i kratší tratě</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="/tipy-na-kulturu/predpremieru-filmu-v-online-kine-doplni-debata-s-reziserem-20210520.html"  >
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/fa/smolny-pich_denik-120-3x2.jpg" width="120" height="80" alt="Katia Pascariu jako pranýřovaná učitelka ve filmu Smolný pich" title="Katia Pascariu jako pranýřovaná učitelka ve filmu Smolný pich" loading="lazy" srcset="https://g.denik.cz/1/fa/smolny-pich_denik-120-3x2.jpg 1x, https://g.denik.cz/1/fa/smolny-pich_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/tipy-na-kulturu/" title="Rubrika Tipy na kulturu" >
                    <svg width="15" height="15"><use xlink:href="#icon-tipy"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Tipy na kulturu
    </a>

        </div>
        <a href="/tipy-na-kulturu/predpremieru-filmu-v-online-kine-doplni-debata-s-reziserem-20210520.html" tabindex="-1" title="číst článek: Předpremiéru filmu v online kině dnes doplní debata s režisérem"  >
            <h3 class="box-article-title fs16">Předpremiéru filmu v online kině dnes doplní debata s režisérem</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="/tipy-na-kulturu/vydejte-se-na-vystavu-obrazu-oldricha-ticheho-20210519.html"  >
            <div class="box-article-img">
                <img src="https://g.denik.cz/22/b8/185410867-1177083262736159-8124520342263108161-n_denik-120-3x2.jpg" width="120" height="80" alt="Přijďte na výstavu Oldřicha Tichého v Galerii města Kolín." title="Přijďte na výstavu Oldřicha Tichého v Galerii města Kolín." loading="lazy" srcset="https://g.denik.cz/22/b8/185410867-1177083262736159-8124520342263108161-n_denik-120-3x2.jpg 1x, https://g.denik.cz/22/b8/185410867-1177083262736159-8124520342263108161-n_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/tipy-na-kulturu/" title="Rubrika Tipy na kulturu" >
                    <svg width="15" height="15"><use xlink:href="#icon-tipy"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Tipy na kulturu
    </a>

        </div>
        <a href="/tipy-na-kulturu/vydejte-se-na-vystavu-obrazu-oldricha-ticheho-20210519.html" tabindex="-1" title="číst článek: Vydejte se na výstavu obrazů Oldřicha Tichého"  >
            <h3 class="box-article-title fs16">Vydejte se na výstavu obrazů Oldřicha Tichého</h3>
        </a>
    </div>
</article>
</div>




	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/tip-na-vylet-pres-sedm-zamku-a-jedno-slavne-bojiste-krajinou-kolem-jankova-20210.html" tabindex="-1" title="číst článek: Tip na výlet: Přes sedm zámků a jedno slavné bojiště krajinou pod Blaníkem">
			        <h3 class="ugc-promo__article-title">Tip na výlet: Přes sedm zámků a jedno slavné bojiště krajinou pod Blaníkem</h3>
			    </a>
				<a href="/ctenar-reporter/rady-do-zahrady-na-radu-prichazi-rez-peckovin-a-zmena-hnojiva-okrasnych-kvetin-2.html" tabindex="-1" title="číst článek: Rady do zahrady: Na řadu přichází řez peckovin a změna hnojiva okrasných květin">
			        <h3 class="ugc-promo__article-title">Rady do zahrady: Na řadu přichází řez peckovin a změna hnojiva okrasných květin</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;kolinsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-showSeznamTraffic">
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/hubnuti/je-bmi-skutecnym-ukazatelem-zdravi-20210811.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/6308aa42f3927f43788d4029c7ca0c19.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/je-bmi-skutecnym-ukazatelem-zdravi-20210811.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: JE BMI SKUTEČNÝM UKAZATELEM ZDRAVÍ?" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">JE BMI SKUTEČNÝM UKAZATELEM ZDRAVÍ?</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/skutecne-pribehy/toxicke-vztahy-kdyz-sebevedomi-slapne-na-zmizik-20210810.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/7225be03816745ef2e284d7ac8b591c0.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/skutecne-pribehy/toxicke-vztahy-kdyz-sebevedomi-slapne-na-zmizik-20210810.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Toxické vztahy: KDYŽ SEBEVĚDOMÍ „ŠLÁPNE NA ZMIZÍK“" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Toxické vztahy: KDYŽ SEBEVĚDOMÍ „ŠLÁPNE NA ZMIZÍK“</h3>
            </a>
        </div>
    </article>
        </div>

        <div class="js-hideSeznamTraffic">

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/hubnuti/je-bmi-skutecnym-ukazatelem-zdravi-20210811.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/61bf2e86bd90923d5436937b93c4a48b.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/je-bmi-skutecnym-ukazatelem-zdravi-20210811.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: JE BMI SKUTEČNÝM UKAZATELEM ZDRAVÍ?" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">JE BMI SKUTEČNÝM UKAZATELEM ZDRAVÍ?</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/skutecne-pribehy/toxicke-vztahy-kdyz-sebevedomi-slapne-na-zmizik-20210810.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/f52c05d116d7a3c6ca23592114170fa4.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/skutecne-pribehy/toxicke-vztahy-kdyz-sebevedomi-slapne-na-zmizik-20210810.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Toxické vztahy: KDYŽ SEBEVĚDOMÍ „ŠLÁPNE NA ZMIZÍK“" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Toxické vztahy: KDYŽ SEBEVĚDOMÍ „ŠLÁPNE NA ZMIZÍK“</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/zahrada/rostliny/28011-barevny-zahon-az-do-podzimu-puvabna-krasnoocka-bohate-kvetou-i-pri-minimalni-peci/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/590d3914502c0f8fb2dbfee69b8adad9.jpg" width="313" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/zahrada/rostliny/28011-barevny-zahon-az-do-podzimu-puvabna-krasnoocka-bohate-kvetou-i-pri-minimalni-peci/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Barevný záhon až do podzimu: Půvabná krásnoočka bohatě kvetou i při minimální péči" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Barevný záhon až do podzimu: Půvabná krásnoočka bohatě…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/zahrada/zivot-na-zahrade/28003-zemni-svitidla-instalace/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/88052a7bb65ae5bd8b95aa4533c913e7.jpg" width="313" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/zahrada/zivot-na-zahrade/28003-zemni-svitidla-instalace/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Zemní svítidla: praktické tipy pro jejich instalaci" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Zemní svítidla: praktické tipy pro jejich instalaci</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/treti-davka-zrejme-bude-nutna-mnozi-naockovani-uz-nemaji-protilatky.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/efefa18957b69079e4acae8985af3557.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/treti-davka-zrejme-bude-nutna-mnozi-naockovani-uz-nemaji-protilatky.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Třetí dávka zřejmě bude nutná. Mnozí naočkovaní už nemají protilátky" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Třetí dávka zřejmě bude nutná. Mnozí naočkovaní už nemají…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/jaka-je-ucinnost-treti-davky-vakciny-proti-covidu-izraelsti-vedci-to-vedi.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/96e3fb19e57551c4bf6b25825e296a09.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/jaka-je-ucinnost-treti-davky-vakciny-proti-covidu-izraelsti-vedci-to-vedi.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Jaká je účinnost třetí dávky vakcíny proti covidu? Izraelští vědci to vědí" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jaká je účinnost třetí dávky vakcíny proti covidu?…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/erika-starkova-2021.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/61/starkova-d19012859j0-16-9p1_denik-120-3x2.jpg" width="120" height="80" alt="Erika Stárková" title="Erika Stárková" loading="lazy" srcset="https://g.denik.cz/56/61/starkova-d19012859j0-16-9p1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/61/starkova-d19012859j0-16-9p1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"         target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/erika-starkova-2021.html" tabindex="-1" title="číst článek: Těhotná Erika Stárková neustále překvapuje. Co udělala tentokrát?"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Těhotná Erika Stárková neustále překvapuje. Co udělala tentokrát?</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/ivana-gottova-kniha-ma-cesta-za-stestim.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/28/gottova-d2105048cxiq1_denik-120-3x2.jpg" width="120" height="80" alt="Ivana Gottová" title="Ivana Gottová" loading="lazy" srcset="https://g.denik.cz/56/28/gottova-d2105048cxiq1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/28/gottova-d2105048cxiq1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"         target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/ivana-gottova-kniha-ma-cesta-za-stestim.html" tabindex="-1" title="číst článek: Ivana Gottová a její plány: Po vydání knihy má před sebou jasný úkol"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Ivana Gottová a její plány: Po vydání knihy má před sebou jasný úkol</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/jiri-kampol-zdravi.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/34/krampol-d200417qe8pp1_denik-120-3x2.jpg" width="120" height="80" alt="Jiří Krampol" title="Jiří Krampol" loading="lazy" srcset="https://g.denik.cz/56/34/krampol-d200417qe8pp1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/34/krampol-d200417qe8pp1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"         target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/jiri-kampol-zdravi.html" tabindex="-1" title="číst článek: Jiří Krampol má strach o život: Zdánlivě banální operaci by nemusel přežít"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Jiří Krampol má strach o život: Zdánlivě banální operaci by nemusel přežít</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/dekolty-karlovy-vary.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/39/profimedia-0339794061-16-9_denik-120-3x2.jpg" width="120" height="80" alt="Jitka Čvančarová" title="Jitka Čvančarová" loading="lazy" srcset="https://g.denik.cz/120/39/profimedia-0339794061-16-9_denik-120-3x2.jpg 1x, https://g.denik.cz/120/39/profimedia-0339794061-16-9_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"         target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/dekolty-karlovy-vary.html" tabindex="-1" title="číst článek: Oslnivé dekolty ve Varech: Sexy Mátlová, odvážná Čvančarová i decentní Thurman"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Oslnivé dekolty ve Varech: Sexy Mátlová, odvážná Čvančarová i decentní Thurman</h3>
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
            </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

            <div class="content">
                <section class="prometheus section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24 prometheus__title"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus prometheus__wrap">
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/17#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/2/4/6/7/8/2524678-500-810.jpg" width="180" alt="BILLA Katalog: Výbava pro školáky" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    BILLA Katalog: Výbava pro školáky
                    <div class="prometheus-date prometheus__date">26.07. - 05.09.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/140#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/2/4/2/7/9/2524279-500-810.jpg" width="180" alt="TESCO - Školní" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    TESCO - Školní
                    <div class="prometheus-date prometheus__date">27.07. - 12.09.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/85#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/2/1/9/0/3/2521903-500-810.jpg" width="180" alt="Lidl - Zpátky do lavic" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    Lidl - Zpátky do lavic
                    <div class="prometheus-date prometheus__date">26.07. - 29.08.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/85#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/5/1/3/4/2/2551342-500-810.jpg" width="180" alt="Lidl - XXL týden" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    Lidl - XXL týden
                    <div class="prometheus-date prometheus__date">16.08. - 22.08.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/112#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/5/5/0/4/1/2555041-500-810.jpg" width="180" alt="PENNY MARKET" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    PENNY MARKET
                    <div class="prometheus-date prometheus__date">19.08. - 25.08.</div>
                </div>
            </a>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ucitel-ka-v-ms-58418443-wr7z6v.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Učitel/ka v MŠ, 15 800 Kč" target="_blank" rel="noopener">
				       	Učitel/ka v MŠ, 15 800 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridici-sk-b--e-nebo-58572785-w7gww1.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Řidiči sk. B + E nebo C + E, 30 000 Kč" target="_blank" rel="noopener">
				       	Řidiči sk. B + E nebo C + E, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridic-ka-zakladace-nab-58589707-wt9e76.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Řidič/ka zakladače-náb. příspěvek 20.000Kč #1272 (od 26.500 Kč), 26 500 Kč" target="_blank" rel="noopener">
				       	Řidič/ka zakladače-náb. příspěvek 20.000Kč #1272 (od 26.500 Kč), 26 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/servisni-technici-58569257-w6a5k7.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Servisní technici, 25 000 Kč" target="_blank" rel="noopener">
				       	Servisní technici, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/administrativni-pracovnik-pracovnice-58572773-wxktry.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Administrativní pracovník/pracovnice - technického směru, 25 000 Kč" target="_blank" rel="noopener">
				       	Administrativní pracovník/pracovnice - technického směru, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vratni-58572777-wb1asj.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Vrátní, 17 500 Kč" target="_blank" rel="noopener">
				       	Vrátní, 17 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ucitel-ka-2-stupne-zs-58418447-wcx89e.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Učitel/ka 2. stupně ZŠ, 30 930 Kč" target="_blank" rel="noopener">
				       	Učitel/ka 2. stupně ZŠ, 30 930 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/operator-ka-vyroby-58569201-w3gyt5.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Operátor/ka výroby, 30 000 Kč" target="_blank" rel="noopener">
				       	Operátor/ka výroby, 30 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Fiesta/Fiesta-1-3i-51KW-Hatchback-15861781298270.html?d_ko#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Fiesta servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Ford Fiesta servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Transit-Connect/Transit-Connect-1-5-TDCi-55-Dodavka-162810738321246.html?d_ko#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Transit Connect první majitel, servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Ford Transit Connect první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Transit-Connect/Transit-Connect-1-5-DT-L2-K-Dodavka-1625126737969126.html?d_ko#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Transit Connect první majitel, servisní knížka" target="_blank" rel="noopener">
			          	Ford Transit Connect první majitel, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Transit-Connect/Transit-Connect-1-5-TDCi-L1-Dodavka-16275764755123823.html?d_ko#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Transit Connect první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Ford Transit Connect první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Tourneo-Custom/Tourneo-Custom-320-L1-9-Mi-1625652476225222.html?d_ko#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Tourneo Custom nové vozidlo, servisní knížka, předváděcí vozidlo, v záruce" target="_blank" rel="noopener">
			          	Ford Tourneo Custom nové vozidlo, servisní knížka, předváděcí vozidlo, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/B-Max/B-Max-1-4i-L-16v-162729925226071.html?d_ko#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford B-Max první majitel, servisní knížka, koupeno v I, nehavarované" target="_blank" rel="noopener">
			          	Ford B-Max první majitel, servisní knížka, koupeno v I, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Tourneo-Connect/Tourneo-Connect-1-8TDCi-66K-1619703323462303.html?d_ko#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Tourneo Connect první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Ford Tourneo Connect první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Transit/Transit-2-0TDCi-96k-1620729245326133.html?d_ko#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Transit první majitel, servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Ford Transit první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/fiat-freemont/suv/nafta/fiat-freemont-2-0-multijet-4x4-automat-7042499.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Fiat Freemont 2.0 MultiJet, 4X4, Automat" target="_blank" rel="noopener">
			          	Fiat Freemont 2.0 MultiJet, 4X4, Automat
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-touareg/suv/nafta/volkswagen-touareg-3-0-tdi-7046339.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Touareg 3.0 TDI" target="_blank" rel="noopener">
			          	Volkswagen Touareg 3.0 TDI
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/toyota-avensis/kombi/benzin/toyota-avensis-1-8-vvt-i-servisni-historie-13311167.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Toyota Avensis 1.8  VVT-i, servisní historie" target="_blank" rel="noopener">
			          	Toyota Avensis 1.8  VVT-i, servisní historie
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-1-6-tdi-serv-kniha-navi-7040674.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 1.6 TDI, Serv.kniha, Navi" target="_blank" rel="noopener">
			          	Škoda Octavia 1.6 TDI, Serv.kniha, Navi
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-caddy/nafta/volkswagen-caddy-1-9-tdi-77kw-maxi-7-sedadel-13311274.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Caddy 1.9 TDI 77Kw Maxi 7 sedadel" target="_blank" rel="noopener">
			          	Volkswagen Caddy 1.9 TDI 77Kw Maxi 7 sedadel
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/dacia-duster/suv/benzin/dacia-duster-1-0-tce-serv-kniha-navi-7046296.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dacia Duster 1.0 TCe, Serv.kniha, Navi" target="_blank" rel="noopener">
			          	Dacia Duster 1.0 TCe, Serv.kniha, Navi
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-1-6-tdi-cr-1-maj-tempomat-7042783.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 1.6 TDI, ČR,1.maj, Tempomat" target="_blank" rel="noopener">
			          	Škoda Octavia 1.6 TDI, ČR,1.maj, Tempomat
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-kodiaq/suv/benzin/skoda-kodiaq-1-4-tsi-7046724.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Kodiaq 1.4 TSI" target="_blank" rel="noopener">
			          	Škoda Kodiaq 1.4 TSI
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-kolin-u-hlubokeho-potoka-384-4053395#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kolín, U Hlubokého potoka 384 Prodej domu" target="_blank" rel="noopener">
			          	Kolín, U Hlubokého potoka 384 Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-kolin-hlavni-139-4053385#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kolín, Hlavní 139 Prodej domu" target="_blank" rel="noopener">
			          	Kolín, Hlavní 139 Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-konarovice-na-pruhone-358-4053374#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Konárovice, Na Průhoně 358 Prodej domu" target="_blank" rel="noopener">
			          	Konárovice, Na Průhoně 358 Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-vitice-4053049#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Vitice Prodej domu" target="_blank" rel="noopener">
			          	Vitice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-poricany-ceskobrodska-4052983#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Poříčany, Českobrodská Prodej bytu 3+kk" target="_blank" rel="noopener">
			          	Poříčany, Českobrodská Prodej bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-libenice-4052901#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Libenice Prodej domu" target="_blank" rel="noopener">
			          	Libenice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-kolin-plynarenska-829-4052313#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kolín, Plynárenská 829 Prodej domu" target="_blank" rel="noopener">
			          	Kolín, Plynárenská 829 Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-kourim-4052112#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kouřim Prodej domu" target="_blank" rel="noopener">
			          	Kouřim Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <img src="https://g.denik.cz/build/images/denik/loga/regions/kolinsky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/kolinsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/kolinsky.denik/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001629300648/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul">automodul</div>
						</a>
						<a class="shared-footer__logo" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item poznatsvet">poznatsvet</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

	<div id="sticky" data-loaded="false"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1605521219.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1628055970.js"></script>
</body>
</html>