
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'kolinsky.denik.cz',
		'rubrikaTitle': 'Ostatní sporty',
		'rubrikaName': 'ostatni_region',
		'template': 'clanek',
		'title': "Puntičkář, kterého nic nerozhodí. Vodička hlásí comeback",
		'tag': ["trenér", "Sušice", "Dobřichovice", "Černošice", "trénink", "trenér", "Sušice", "Dobřichovice", "Černošice", "trénink"],
		'author': 'David Nejedlý',
			'publishedDateTime': "2020-08-02T13:15:00+02:00",
        	'modifiedDateTime': "2020-08-02T13:15:00+02:00",
			'articleID': 2474477160,
			'back': "2474477160-988-22",
		'image': "https:\/\/g.denik.cz\/1\/90\/img-7330-diky_denik-630-16x9.jpg",
		'topics': [],
		'galleryData': {
				'url': "https:\/\/kolinsky.denik.cz\/galerie\/stab-diky-trenere-navstivil-prvniho-semifinalistu.html?photo=1&back=2474477160-988-22",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/1\/90\/img-7330-diky_denik-150-3x2.jpg",
						'description': "Setkání. Zleva Milan Hrazánek (manažer projektu), Aleš Doležal (kameraman), Tomáš Vodička a David Nejedlý (redaktor Deníku).",
						'source': "Díky, trenére"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/b3\/img-7331-diky_denik-150-3x2.jpg",
						'description': "Tomáš Vodička.",
						'source': "Díky, trenére"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/1b\/img-7332-diky_denik-150-3x2.jpg",
						'description': "Trénink ASK Dipoli Černošice Dobřichovice.",
						'source': "Díky, trenére"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/db\/img-7345-diky_denik-150-3x2.jpg",
						'description': "Trénink ASK Dipoli Černošice Dobřichovice.",
						'source': "Díky, trenére"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/0a\/img-7356-diky_denik-150-3x2.jpg",
						'description': "Trénink ASK Dipoli Černošice Dobřichovice.",
						'source': "Díky, trenére"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/2d\/img-7362-diky_denik-150-3x2.jpg",
						'description': "Trénink ASK Dipoli Černošice Dobřichovice.",
						'source': "Díky, trenére"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/46\/img-7378-diky_denik-150-3x2.jpg",
						'description': "Trénink ASK Dipoli Černošice Dobřichovice.",
						'source': "Díky, trenére"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/e7\/img-7382-diky_denik-150-3x2.jpg",
						'description': "Trénink ASK Dipoli Černošice Dobřichovice.",
						'source': "Díky, trenére"
					}
			],
			'count': 8,
	    },
		'breadcrumb': [
			{'name':"Kolínský deník", 'link':"kolinsky.denik.cz"},
			{'name':"Ostatní sporty", 'link':"https:\/\/kolinsky.denik.cz\/ostatni_region\/"},
			{'name':"Puntičkář, kterého nic nerozhodí. Vodička hlásí comeback", 'link':"https:\/\/kolinsky.denik.cz\/ostatni_region\/puntickar-ktereho-nic-nerozhodi-vodicka-hlasi-comeback.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/kolinsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://kolinsky.denik.cz/ostatni_region/puntickar-ktereho-nic-nerozhodi-vodicka-hlasi-comeback.html',
		'safety': [0,111],
		'pageclass': "article",
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Kolínský deník",
            "item": "https:\/\/kolinsky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Ostatní sporty",
            "item": "https:\/\/kolinsky.denik.cz\/ostatni_region\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Puntičkář, kterého nic nerozhodí. Vodička hlásí comeback",
            "item": "https:\/\/kolinsky.denik.cz\/ostatni_region\/puntickar-ktereho-nic-nerozhodi-vodicka-hlasi-comeback.html"
        }
    ]
}
</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Puntičkář, kterého nic nerozhodí. Vodička hlásí comeback - Kolínský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="/FOTOGALERIE/ Tisíce kilometrů najede tým projektu Díky, trenére, aby navštívil adepty finále sportovně-společenské akce. Zavítal proto i do Sušice, kde…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="David Nejedlý">


	<meta property="og:site_name" content="Kolínský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://kolinsky.denik.cz/ostatni_region/puntickar-ktereho-nic-nerozhodi-vodicka-hlasi-comeback.html">
	<meta property="og:title" content="Puntičkář, kterého nic nerozhodí. Vodička hlásí comeback">
	<meta property="og:description" content="/FOTOGALERIE/ Tisíce kilometrů najede tým projektu Díky, trenére, aby navštívil adepty finále sportovně-společenské akce. Zavítal proto i do Sušice, kde ASK Dipoli Černošice Dobřichovice pořádal kemp.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Puntičkář, kterého nic nerozhodí. Vodička hlásí comeback">
	<meta name="twitter:description" content="/FOTOGALERIE/ Tisíce kilometrů najede tým projektu Díky, trenére, aby navštívil adepty finále sportovně-společenské akce. Zavítal proto i do Sušice, kde ASK Dipoli Černošice Dobřichovice pořádal kemp.">
	<meta property="og:image" content="https://g.denik.cz/1/90/img-7330-diky_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Setkání. Zleva Milan Hrazánek (manažer projektu), Aleš Doležal (kameraman), Tomáš Vodička a David Nejedlý (redaktor Deníku).">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/90/img-7330-diky_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/90/img-7330-diky_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/kolinsky.denik/">
    <meta property="article:published_time" content="2020-08-02T13:15:00+02:00">
    <meta property="article:modified_time" content="2020-08-02T13:15:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1596115812.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-73f57ea3bff0-special-sport-1596115812.css">




    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1596115864.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1596115864.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1596115864.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1596115864.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://kolinsky.denik.cz/ostatni_region/puntickar-ktereho-nic-nerozhodi-vodicka-hlasi-comeback.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://kolinsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Kolínský deník">

        

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        <link rel="stylesheet" type="text/css" href="/build/style/shared/header.css?v=202004151023">
        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="/images/dv4/logo/svg/kolinsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;kolinsky.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://kolinsky.denik.cz/ostatni_region/puntickar-ktereho-nic-nerozhodi-vodicka-hlasi-comeback.html">Můj účet</a>
                <a class="js-logout" href="https://www.denik.cz/sign/out?back_uri=http%3A%2F%2Fkolinsky.denik.cz%2Fostatni_region%2Fpuntickar-ktereho-nic-nerozhodi-vodicka-hlasi-comeback.html">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog js-login" href="https://www.denik.cz/sign/in?back_uri=http%3A%2F%2Fkolinsky.denik.cz%2Fostatni_region%2Fpuntickar-ktereho-nic-nerozhodi-vodicka-hlasi-comeback.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("\/images\/denik\/map-icon-cr2.svg");</script>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/ostatni_region/puntickar-ktereho-nic-nerozhodi-vodicka-hlasi-comeback.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion kolinsky_denik">

            <li>

                <a href="https://kolinsky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;kolinsky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://kolinsky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;kolinsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://kolinsky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;kolinsky.denik.cz&quot;})"  class="active">SPORT</a>

                    <ul class="submenu-wide">


    <li class="item">
        <a href="https://kolinsky.denik.cz/fotbal_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbal', 'eventLabel': &quot;kolinsky.denik.cz&quot;})"  class="rolled">
Fotbal
        </a>
        <ul class="submenu">
            <li class="item">
                <a href="https://kolinsky.denik.cz/fotbal-prvni-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna:liga', 'eventLabel': &quot;kolinsky.denik.cz&quot;})">
                    FORTUNA:LIGA
                </a>
            </li>
            <li class="item">
                <a href="https://kolinsky.denik.cz/fotbal-druha-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna:národní-liga', 'eventLabel': &quot;kolinsky.denik.cz&quot;})">
                    FORTUNA:NÁRODNÍ LIGA
                </a>
            </li>
            <li class="item">
                <a href="https://kolinsky.denik.cz/fotbal-cfl-msfl/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-čfl-+-msfl', 'eventLabel': &quot;kolinsky.denik.cz&quot;})">
                    Fortuna ČFL + MSFL
                </a>
            </li>
            <li class="item">
                <a href="https://kolinsky.denik.cz/fotbal-divize/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-divize', 'eventLabel': &quot;kolinsky.denik.cz&quot;})">
                    Fortuna divize
                </a>
            </li>
            <li class="item">
                <a href="https://kolinsky.denik.cz/fotbal-kraj/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_kraje', 'eventLabel': &quot;kolinsky.denik.cz&quot;})">
                    Kraje
                </a>
            </li>
            <li class="item">
                <a href="https://kolinsky.denik.cz/fotbal-okres/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_okresy', 'eventLabel': &quot;kolinsky.denik.cz&quot;})">
                    Okresy
                </a>
            </li>
            <li class="item">
                <a href="https://www.denik.cz/tema/mcdonald-s-cup.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_mcdonald's-cup', 'eventLabel': &quot;kolinsky.denik.cz&quot;})">
                    McDonald's Cup
                </a>
            </li>
        </ul>
    </li>
    <li class="item">
        <a href="https://kolinsky.denik.cz/fotbal-prvni-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fortuna:liga', 'eventLabel': &quot;kolinsky.denik.cz&quot;})"  class="highlighted">
Fortuna:liga
        </a>
    </li>
    <li class="item">
        <a href="https://kolinsky.denik.cz/hokej_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hokej', 'eventLabel': &quot;kolinsky.denik.cz&quot;})" >
Hokej
        </a>
    </li>
    <li class="item">
        <a href="https://kolinsky.denik.cz/ostatni_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ostatní-sporty', 'eventLabel': &quot;kolinsky.denik.cz&quot;})"  class="active">
Ostatní sporty
        </a>
    </li>
                            <li class="menu-divider"></li>
    <li class="item">
        <a href="https://kolinsky.denik.cz/vysledky/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbalové-výsledky', 'eventLabel': &quot;kolinsky.denik.cz&quot;})" >
Fotbalové výsledky
        </a>
    </li>
    <li class="item">
        <a href="https://www.denik.cz/tipliga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_tip-liga', 'eventLabel': &quot;kolinsky.denik.cz&quot;})" target="_blank" rel="noopener">
Tip liga
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://kolinsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;kolinsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://kolinsky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;kolinsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://kolinsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;kolinsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://kolinsky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;kolinsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;kolinsky.denik.cz&quot;})" target="_blank" rel="noopener">PRÁCE</a>

            </li>

            <li>

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;kolinsky.denik.cz&quot;})" target="_blank" rel="noopener">DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://kolinsky.denik.cz/krajske-2020/" onclick="dataLayer.push({'event':'GAevent','eventCategory':'menu','eventAction':'click_volby-2020-inzertni-special', 'eventLabel':'kolinsky.denik.cz'})" >VOLBY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/ostatni_region/puntickar-ktereho-nic-nerozhodi-vodicka-hlasi-comeback.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;kolinsky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>



            <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">NEŠTĚSTÍ NA KOLEJÍCH:</h3>
            <a href="https://kolinsky.denik.cz/tema/cesky-brod-nehoda-srazka-vlaky.html" class="text">Srážka vlaků u Českého Brodu</a>
            <a href="#close" class="close" data-title="srazka-vlaku-u-ceskeho-brodu">
                <svg width="18" height="18"><use data-href="/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Puntičkář, kterého nic nerozhodí. Vodička hlásí comeback</h1>
        <div class="article-info">
            <div class="article-info__left">
                        <div class="article-info__item article-date">dnes 13:15</div>
            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://kolinsky.denik.cz/ostatni_region/puntickar-ktereho-nic-nerozhodi-vodicka-hlasi-comeback.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://kolinsky.denik.cz/ostatni_region/puntickar-ktereho-nic-nerozhodi-vodicka-hlasi-comeback.html&text=Punti%C4%8Dk%C3%A1%C5%99%2C%20kter%C3%A9ho%20nic%20nerozhod%C3%AD.%20Vodi%C4%8Dka%20hl%C3%A1s%C3%AD%20comeback&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fkolinsky.denik.cz%2Fostatni_region%2Fpuntickar-ktereho-nic-nerozhodi-vodicka-hlasi-comeback.html&subject=Punti%C4%8Dk%C3%A1%C5%99%2C%20kter%C3%A9ho%20nic%20nerozhod%C3%AD.%20Vodi%C4%8Dka%20hl%C3%A1s%C3%AD%20comeback">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">/FOTOGALERIE/ Tisíce kilometrů najede tým projektu Díky, trenére, aby navštívil adepty finále sportovně-společenské akce. Zavítal proto i do Sušice, kde ASK Dipoli Černošice Dobřichovice pořádal kemp.</p>

<div class="article-multimedium">
        <a href="/galerie/stab-diky-trenere-navstivil-prvniho-semifinalistu.html?photo=1&amp;back=2474477160-988-22">
            <img src="https://g.denik.cz/1/90/img-7330-diky_denik-630-16x9.jpg" width="630" height="354" alt="Setkání. Zleva Milan Hrazánek (manažer projektu), Aleš Doležal (kameraman), Tomáš Vodička a David Nejedlý (redaktor Deníku)." title="Setkání. Zleva Milan Hrazánek (manažer projektu), Aleš Doležal (kameraman), Tomáš Vodička a David Nejedlý (redaktor Deníku)." class="multimedium-img" srcset="https://g.denik.cz/1/90/img-7330-diky_denik-630-16x9.jpg 1x, https://g.denik.cz/1/90/img-7330-diky_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/stab-diky-trenere-navstivil-prvniho-semifinalistu.html?back=2474477160-988-22&amp;photo=2">
                            <img src="https://g.denik.cz/1/b3/img-7331-diky_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/b3/img-7331-diky_denik-150-3x2.jpg 1x, https://g.denik.cz/1/b3/img-7331-diky_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/stab-diky-trenere-navstivil-prvniho-semifinalistu.html?back=2474477160-988-22&amp;photo=3">
                            <img src="https://g.denik.cz/1/1b/img-7332-diky_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/1b/img-7332-diky_denik-150-3x2.jpg 1x, https://g.denik.cz/1/1b/img-7332-diky_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/stab-diky-trenere-navstivil-prvniho-semifinalistu.html?back=2474477160-988-22&amp;photo=4">
                            <img src="https://g.denik.cz/1/db/img-7345-diky_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/db/img-7345-diky_denik-150-3x2.jpg 1x, https://g.denik.cz/1/db/img-7345-diky_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/stab-diky-trenere-navstivil-prvniho-semifinalistu.html?back=2474477160-988-22&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>8 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Setkání. Zleva Milan Hrazánek (manažer projektu), Aleš Doležal (kameraman), Tomáš Vodička a David Nejedlý (redaktor Deníku).
        <span class="description-autor">
             | 
            Foto: Díky, trenére
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Říká se, že dvakrát nevstoupíte do téže řeky. Třiadvacetiletý atletický kouč Tomáš Vodička to popírá. Už jednou stanul v užším výběru Díky, trenére, nepostoupil však dále. A hle, letos se do prestižní party tlačí znovu. „Překvapilo mě, že jsem byl opět nominovaný,“ přiznává během přivítání Vodička. „Jsem za to rád. A děti byly nadšené, že je přijede někdo natáčet. Tak už jen kvůli nim.“</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Na sušickém ovále se právě pilují štafety. Připojujeme se ke skupině staršího žactva. „Častý problém je, že se děti bojí rozběhnout. Mají strach, že utečou tomu, který má předat kolík. Musíme trénovat, aby všichni vybíhali včas, dvojice si nepřekážela a předávka proběhla správně horem,“ vysvětluje kouč.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://kolinsky.denik.cz/ostatni_region/satoransky-basketbalista-roku-20200802.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/a6/basketbalista-roku-2020-43_denik-150-3x2.jpg" width="150" height="100" alt="Basketbalista roku Tomáš Satoranský" title="Basketbalista roku Tomáš Satoranský" srcset="https://g.denik.cz/1/a6/basketbalista-roku-2020-43_denik-150-3x2.jpg 1x, https://g.denik.cz/1/a6/basketbalista-roku-2020-43_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Basketbalista roku Satoranský: Vyhrát je super, ale minulý rok byl o kolektivu</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Copak o to, adepti královny sportu excelují, my však zaostáváme. Ještěže přijde pauza na pití a čas na další otázku. „Kam jsem se za ty tři roky posunul?“ opakuje Vodička. „No, dostudoval jsem fakultu tělesné výchovy. A hlavně jsem pětkrát týdně na sportovišti, s kolegy pořád něco konzultujeme, snažíme se posouvat dál. Trénování mě baví pořád stejně, možná o něco více.“</p>
<h2 class="pseudo-h3">Děti? Partneři</h2>
<p>Svěřenci Vodičku hltají očima. Navíc má jednu zásadu, kterou především v pubertě oceníte. Každý je pro něj partner. „Přístup mám kamarádský. Všichni ve skupině si tykáme,“ popisuje. A žádný problém nespadne pod stůl. „Řešíme začínající lásky, školu, poslechnu si klidně i kritiku. Kdykoli někdo přijde a svěří se, snažím se mu vyjít vstříc,“ zdůrazňuje kouč.</p>
<p>Zpět na ovál. Ať zkazíme cokoli, nikdo nám nespílá, naopak dostaneme dobrou radu. Vodička hovoří relativně potichu, má však přirozený respekt, žádná z jeho poznámek nevyšumí. Hlas nezvýší ani jednou, únavu z nás setřásá vtípky. „Jsem flegmatik. Samozřejmě mě občas taky něco rozčílí, ale spíš vnitřně. Navenek mě nerozhodí téměř nic,“ charakterizuje se s dovětkem, že jej okolí považuje za puntičkáře. A to si přiznejme není dospívajícími dvakrát ceněno.</p>
<p>„Ono se to naštěstí projevuje hlavně v tom, že chci mít dopředu všechno dokonale připravené. Při tréninku nechávám dětem volnost, nezahlcuji je pokyny. To by stejně nemělo cenu. Vím, že nic nepůjde hned.“ Má pravdu, například naše předávky chtějí vážně čas.</p>
<h2 class="pseudo-h3">Kamarád i vzor</h2>
<p>V další přestávce dokazuji, že jsem novinář. Vlastimil Kristl je výřečný čtrnáctiletý kluk. Snad on prozradí nějakou pikantérii, odkryje podhoubí běžného tréninku. „Byl bych moc rád, kdyby Tomáš vyhrál,“ odrazí nápor senzacechtivých otázek. „Od dvou let dělám lyžování, a takového trenéra jsem ještě neměl,“ sype ze sebe. „Tomáš mi pomůže ve všem. Netlačí, když mě něco bolí, vždycky ví, co se děje a poradí.“</p>
<p>Vodička je pro něj prý něco mezi kamarádem a vzorem. „Na tréninku má autoritu, ale po něm je úplně jako my. Večer na soustředění hrajeme karty, je zábava,“ líčí Kristl. Očarovaly ho bílé svahy a atletiku dělá jako doplňkový sport – možná škoda. Ale určitě je dobře, že ji dělá v ASK Dipoli. V místě, kde jej nikdo nezatratí proto, že netouží být šampionem. „Máme dvě kategorie – atletika pro radost a závodní. Když někdo nechce závodit, nenutíme ho, třeba časem změní názor,“ říká Vodička.</p>
<p>Na druhou stranu o medaile stojí. „Ty jsou pro trenéry důležité, motivují nás. Máme z nich stejnou radost, jako děti,“ argumentuje. A proto musíme pilovat předávky…</p>
<p>Ovšem trénink už se chýlí ke konci. Loučíme se a vyrážíme směr další semifinalista. Tomáši Vodičkovi by postup mezi závěrečnou osmičku jistě slušel. Už jen proto, že umí své svěřence pochválit. „Šlo vám to,“ říká nám před pozdravem. Dmeme se pýchou a dodáváme: „Díky, trenére!“</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://kolinsky.denik.cz/fotbal_region/u-smejkalu-se-bude-grilovat-syn-zase-padl-musi-pozvat-otce-20200802.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/3/7c/denik-archiv-fotbalek-kopana-ilu-branka-160812-05-denik-630-d190302vheb71_denik-150-3x2.jpg" width="150" height="100" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/3/7c/denik-archiv-fotbalek-kopana-ilu-branka-160812-05-denik-630-d190302vheb71_denik-150-3x2.jpg 1x, https://g.denik.cz/3/7c/denik-archiv-fotbalek-kopana-ilu-branka-160812-05-denik-630-d190302vheb71_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">U Šmejkalů se bude grilovat. Syn zase padl, musí pozvat otce</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>
</div></div>



<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/david-nejedly-2404.html">David Nejedlý</a>
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">dnes 13:15</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://kolinsky.denik.cz/ostatni_region/puntickar-ktereho-nic-nerozhodi-vodicka-hlasi-comeback.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://kolinsky.denik.cz/ostatni_region/puntickar-ktereho-nic-nerozhodi-vodicka-hlasi-comeback.html&text=Punti%C4%8Dk%C3%A1%C5%99%2C%20kter%C3%A9ho%20nic%20nerozhod%C3%AD.%20Vodi%C4%8Dka%20hl%C3%A1s%C3%AD%20comeback&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fkolinsky.denik.cz%2Fostatni_region%2Fpuntickar-ktereho-nic-nerozhodi-vodicka-hlasi-comeback.html&subject=Punti%C4%8Dk%C3%A1%C5%99%2C%20kter%C3%A9ho%20nic%20nerozhod%C3%AD.%20Vodi%C4%8Dka%20hl%C3%A1s%C3%AD%20comeback">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: trenér" href="/tagy/trener-66443.html">trenér, </a></li>
                    <li><a title="Štítek: Sušice" href="/tagy/susice-111.html">Sušice, </a></li>
                    <li><a title="Štítek: Dobřichovice" href="/tagy/dobrichovice-1723.html">Dobřichovice, </a></li>
                    <li><a title="Štítek: Černošice" href="/tagy/cernosice-3211.html">Černošice, </a></li>
                    <li><a title="Štítek: trénink" href="/tagy/trenink-64741.html">trénink, </a></li>
                    <li><a title="Štítek: trenér" href="/tagy/trener-66443.html">trenér, </a></li>
                    <li><a title="Štítek: Sušice" href="/tagy/susice-111.html">Sušice, </a></li>
                    <li><a title="Štítek: Dobřichovice" href="/tagy/dobrichovice-1723.html">Dobřichovice, </a></li>
                    <li><a title="Štítek: Černošice" href="/tagy/cernosice-3211.html">Černošice, </a></li>
                    <li><a title="Štítek: trénink" href="/tagy/trenink-64741.html">trénink</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="2624885199,1012684423,3068807936,381267243,3800879762,3872288450,475177123,2474477160,3438962383,259444383,3882021718"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal_region/u-smejkalu-se-bude-grilovat-syn-zase-padl-musi-pozvat-otce-20200802.html"  title="číst článek: U Šmejkalů se bude grilovat. Syn zase padl, musí pozvat otce" tabindex="-1"     
>
            <img src="https://g.denik.cz/3/7c/denik-archiv-fotbalek-kopana-ilu-branka-160812-05-denik-630-d190302vheb71_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" class="box-article-img" srcset="https://g.denik.cz/3/7c/denik-archiv-fotbalek-kopana-ilu-branka-160812-05-denik-630-d190302vheb71_denik-210-3x2.jpg 1x, https://g.denik.cz/3/7c/denik-archiv-fotbalek-kopana-ilu-branka-160812-05-denik-630-d190302vheb71_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/fotbal_region/u-smejkalu-se-bude-grilovat-syn-zase-padl-musi-pozvat-otce-20200802.html"      
>
            <h3 class="box-article-title fs20">U Šmejkalů se bude grilovat. Syn zase padl, musí pozvat otce</h3>
            <h4 class="box-article-perex fs16">Divizní fotbalisté Poříčan nezvládli výsledkově další přípravné utkání a na trávníku Velimi…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/hokej_region/pohar-misto-pripravnych-zapasu-mi-neprijde-jako-dobry-napad-rika-david-bernad-20200802.html"  title="číst článek: Pohár místo přípravných zápasů mi nepřijde jako dobrý nápad, říká David Bernad" tabindex="-1"     
>
            <img src="https://g.denik.cz/4/c8/0004283482-ostrava-mlada-boleslav-vitkovice-hokej-muzi_denik-210-3x2.jpg" width="210" height="140" alt="Hokejový obránce David Bernad" title="Hokejový obránce David Bernad" class="box-article-img" srcset="https://g.denik.cz/4/c8/0004283482-ostrava-mlada-boleslav-vitkovice-hokej-muzi_denik-210-3x2.jpg 1x, https://g.denik.cz/4/c8/0004283482-ostrava-mlada-boleslav-vitkovice-hokej-muzi_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/hokej_region/pohar-misto-pripravnych-zapasu-mi-neprijde-jako-dobry-napad-rika-david-bernad-20200802.html"      
>
            <h3 class="box-article-title fs20">Pohár místo přípravných zápasů mi nepřijde jako dobrý nápad, říká David Bernad</h3>
            <h4 class="box-article-perex fs16">/ROZHOVOR/ Šestadvacetiletý obránce David Bernad netrpělivě vyhlíží první zápasy. Místo…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/bmw-rada-3/kupe/benzin/bmw-330ci-170kw-kuze-manual-23221522.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/23221522_1/1593793520" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/bmw-rada-3/kupe/benzin/bmw-330ci-170kw-kuze-manual-23221522.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">BMW Řada 3</h3>
	                   	<div>330Ci 170kW  Kůže Manuál</div>
	                	<div class="service-box-strong">139 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/toyota-rav4/suv/benzin/toyota-rav4-2-0-benzin-112-kw-4x4-13311205.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/13311205_16/1584954077" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/toyota-rav4/suv/benzin/toyota-rav4-2-0-benzin-112-kw-4x4-13311205.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Toyota RAV4</h3>
	                   	<div>2.0 benzin 112 Kw, 4x4</div>
	                	<div class="service-box-strong">199 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-rapid/hatchback/nafta/skoda-rapid-spaceback-1-6tdi-66kw-dsg-12601301.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/12601301_2/1583848541" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-rapid/hatchback/nafta/skoda-rapid-spaceback-1-6tdi-66kw-dsg-12601301.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Škoda Rapid</h3>
	                   	<div>SPACEBACK 1.6TDI 66KW DSG</div>
	                	<div class="service-box-strong">199 999 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>
<div class="fotbalove-perlicky mb30" style="background-image: url(https\:\/\/g\.denik\.cz\/53\/72\/jak-spartan-z-tachova-pomohl-klokanum-na-cesky-trun-v-plazovem-fotbalu_denik-630\.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25">
    <a href="/fotbal-perlicky/jak-spartan-z-tachova-pomohl-klokanum-na-cesky-trun-v-plazovem-fotbalu-20200728.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/53/72/jak-spartan-z-tachova-pomohl-klokanum-na-cesky-trun-v-plazovem-fotbalu_denik-300-16x9.jpg" width="300" height="169" alt="Michal Folejtar s putovním pohárem pro mistra ligy plážového fotbalu." title="Michal Folejtar s putovním pohárem pro mistra ligy plážového fotbalu." srcset="https://g.denik.cz/53/72/jak-spartan-z-tachova-pomohl-klokanum-na-cesky-trun-v-plazovem-fotbalu_denik-300-16x9.jpg 1x, https://g.denik.cz/53/72/jak-spartan-z-tachova-pomohl-klokanum-na-cesky-trun-v-plazovem-fotbalu_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Jak sparťan z Tachova pomohl klokanům na český trůn v plážovém fotbalu</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-perlicky/deset-fotbaliste-unicova-zostudili-bruntal-20200726.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/43/27/fotbal-priprava-1-hfk-olomouc-holice-sk-unicov777-06_denik-300-16x9.jpg" width="300" height="169" alt="Fotbalisté Uničova (v červeném). Ilustrační foto" title="Fotbalisté Uničova (v červeném). Ilustrační foto" srcset="https://g.denik.cz/43/27/fotbal-priprava-1-hfk-olomouc-holice-sk-unicov777-06_denik-300-16x9.jpg 1x, https://g.denik.cz/43/27/fotbal-priprava-1-hfk-olomouc-holice-sk-unicov777-06_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Deset! Fotbalisté Uničova zostudili Bruntál</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    </div>
</article>
        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/unikat-mezi-stadiony-prvni-ligu-bude-hostit-staroveka-cisterna-20200731.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/d9/profimedia-0548406370_denik-300-16x9.jpg" width="300" height="169" alt="Fanoušci fotbalistů Fatih Karagümrük slaví postup do turecké Superligy." title="Fanoušci fotbalistů Fatih Karagümrük slaví postup do turecké Superligy." srcset="https://g.denik.cz/1/d9/profimedia-0548406370_denik-300-16x9.jpg 1x, https://g.denik.cz/1/d9/profimedia-0548406370_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Unikát mezi stadiony. První ligu bude hostit starověká cisterna</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/stadion-karagumruk.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 8
        </a>

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/guelor-kanga-sparta-fotbal-20200731.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/12/0004507644-uherske-hradiste-fotbal-1-fc-slovacko-fortuna-liga-30-kolo-sparta-praha_denik-300-16x9.jpg" width="300" height="169" alt="Fotbal, Sparta Praha, Guélor Kanga. Ilustrační foto." title="Fotbal, Sparta Praha, Guélor Kanga. Ilustrační foto." srcset="https://g.denik.cz/1/12/0004507644-uherske-hradiste-fotbal-1-fc-slovacko-fortuna-liga-30-kolo-sparta-praha_denik-300-16x9.jpg 1x, https://g.denik.cz/1/12/0004507644-uherske-hradiste-fotbal-1-fc-slovacko-fortuna-liga-30-kolo-sparta-praha_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Kanga mizí, liga zchudne, ale... Proč na Spartě nemusí zoufat?</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/ac-sparta-praha-fc-viktoria-plzen.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 14
        </a>

    </div>
</article>
        </div>
    </div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/nedostizny-naskok-prskavec-si-jako-prvni-cesky-slalomar-zajistil-oh-v-tokiu.html"  title="číst článek: Nedostižný náskok. Prskavec si jako první český slalomář zajistil OH v Tokiu" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/08/prskavec-si-jako-prvni-cesky-slalomar-zajistil-oh-v-tokiu_denik-210-3x2.jpg" width="210" height="140" alt="Kajakář Jiří Prskavec." title="Kajakář Jiří Prskavec." class="box-article-img" srcset="https://g.denik.cz/1/08/prskavec-si-jako-prvni-cesky-slalomar-zajistil-oh-v-tokiu_denik-210-3x2.jpg 1x, https://g.denik.cz/1/08/prskavec-si-jako-prvni-cesky-slalomar-zajistil-oh-v-tokiu_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/ostatni_region/nedostizny-naskok-prskavec-si-jako-prvni-cesky-slalomar-zajistil-oh-v-tokiu.html"      
>
            <h3 class="box-article-title fs20">Nedostižný náskok. Prskavec si jako první český slalomář zajistil OH v Tokiu</h3>
            <h4 class="box-article-perex fs16">Výtečně! Kajakář a mělnický rodák Jiří Prskavec si jako první český vodní slalomář zajistil účast…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/dlazdici-49303345-w6r5gc.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Dlaždiči</h3>
				       	<div>První kontakt: Franková Jitka, tel.: 602 216 606,…</div>
				       	<div class="service-box-strong">25 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/ridici-52569347-wv4g8k.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Řidiči</h3>
				       	<div>První kontakt: Paní Procházková, tel.: 604 952…</div>
				       	<div class="service-box-strong">40 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/ridici-nakladnich-automobilu-49299417-wgke1d.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Řidiči nákladních automobilů</h3>
				       	<div>Kontakty: Špinka…</div>
				       	<div class="service-box-strong">25 320 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/puntickar-ktereho-nic-nerozhodi-vodicka-hlasi-comeback.html"  title="číst článek: Puntičkář, kterého nic nerozhodí. Vodička hlásí comeback" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/90/img-7330-diky_denik-210-3x2.jpg" width="210" height="140" alt="Setkání. Zleva Milan Hrazánek (manažer projektu), Aleš Doležal (kameraman), Tomáš Vodička a David Nejedlý (redaktor Deníku)." title="Setkání. Zleva Milan Hrazánek (manažer projektu), Aleš Doležal (kameraman), Tomáš Vodička a David Nejedlý (redaktor Deníku)." class="box-article-img" srcset="https://g.denik.cz/1/90/img-7330-diky_denik-210-3x2.jpg 1x, https://g.denik.cz/1/90/img-7330-diky_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/stab-diky-trenere-navstivil-prvniho-semifinalistu.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 8
        </a>

        </div>
        <a href="/ostatni_region/puntickar-ktereho-nic-nerozhodi-vodicka-hlasi-comeback.html"      
>
            <h3 class="box-article-title fs20">Puntičkář, kterého nic nerozhodí. Vodička hlásí comeback</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Tisíce kilometrů najede tým projektu Díky, trenére, aby navštívil adepty finále…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/nymburk-ma-dve-podia-v-basketbalistovi-roku-bohacik-skoncil-druhy-hruban-treti-20200802.html"  title="číst článek: Nymburk má dvě pódia v Basketbalistovi roku. Bohačík skončil druhý, Hruban třetí" tabindex="-1"     
>
            <img src="https://g.denik.cz/42/dd/vojtech-hruban_denik-210-3x2.jpg" width="210" height="140" alt="Vojtěch Hruban." title="Vojtěch Hruban." class="box-article-img" srcset="https://g.denik.cz/42/dd/vojtech-hruban_denik-210-3x2.jpg 1x, https://g.denik.cz/42/dd/vojtech-hruban_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/ostatni_region/nymburk-ma-dve-podia-v-basketbalistovi-roku-bohacik-skoncil-druhy-hruban-treti-20200802.html"      
>
            <h3 class="box-article-title fs20">Nymburk má dvě pódia v Basketbalistovi roku. Bohačík skončil druhý, Hruban třetí</h3>
            <h4 class="box-article-perex fs16">Hned dva nymburští hráči byli zvoleni mezi tři nejlepší české basketbalisty uplynulého roku.…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-1-kk-cesky-brod-3957466#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/15414/img_5f1ea3b9a906d0.53417460.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-kk-cesky-brod-3957466#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Český Brod">Český Brod</h3>
		       			<div>Prodej bytu 1+kk</div>
		       			<div class="service-box-strong">2 800 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-pecky-pececka-3956598#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/176437/img_5f198c891f82e1.72517618.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-pecky-pececka-3956598#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Pečky, Pečecká">Pečky, Pečecká</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">2 180 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-kolin-moravcova-876-3956483#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/166045/img_5f19339ad27812.94020654.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-kolin-moravcova-876-3956483#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Kolín, Moravcova 876">Kolín, Moravcova 876</h3>
		       			<div>Pronájem bytu 2+kk</div>
		       			<div class="service-box-strong">9 000 Kč /měs.</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/satoransky-basketbalista-roku-20200802.html"  title="číst článek: Basketbalista roku Satoranský: Vyhrát je super, ale minulý rok byl o kolektivu" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/a6/basketbalista-roku-2020-43_denik-210-3x2.jpg" width="210" height="140" alt="Basketbalista roku Tomáš Satoranský" title="Basketbalista roku Tomáš Satoranský" class="box-article-img" srcset="https://g.denik.cz/1/a6/basketbalista-roku-2020-43_denik-210-3x2.jpg 1x, https://g.denik.cz/1/a6/basketbalista-roku-2020-43_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/tomas-satoransky.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 15
        </a>

        </div>
        <a href="/ostatni_region/satoransky-basketbalista-roku-20200802.html"      
>
            <h3 class="box-article-title fs20">Basketbalista roku Satoranský: Vyhrát je super, ale minulý rok byl o kolektivu</h3>
            <h4 class="box-article-perex fs16">Anketu basketbalista roku vyhrál už pošesté. Potvrdil, že je nejlepším basketbalistou České…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal-prvni-liga/mlada-boleslav-ma-za-sebou-prvni-test-proti-trinci-vyhrala-i-smutnila.html"  title="číst článek: Mladá Boleslav má za sebou první test. Proti Třinci vyhrála i smutnila" tabindex="-1"     
>
            <img src="https://g.denik.cz/4/59/mlada-boleslav-ma-za-sebou-prvni-test-proti-trinci-vyhrala-i-smutnila_denik-210-3x2.jpg" width="210" height="140" alt="Mladá Boleslav má za sebou první test. Proti Třinci vyhrála i smutnila" title="Mladá Boleslav má za sebou první test. Proti Třinci vyhrála i smutnila" class="box-article-img" srcset="https://g.denik.cz/4/59/mlada-boleslav-ma-za-sebou-prvni-test-proti-trinci-vyhrala-i-smutnila_denik-210-3x2.jpg 1x, https://g.denik.cz/4/59/mlada-boleslav-ma-za-sebou-prvni-test-proti-trinci-vyhrala-i-smutnila_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/mlada-boleslav-ma-za-sebou-prvni-test-proti-trinci-vyhrala-i-smutnila.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 3
        </a>

        </div>
        <a href="/fotbal-prvni-liga/mlada-boleslav-ma-za-sebou-prvni-test-proti-trinci-vyhrala-i-smutnila.html"      
>
            <h3 class="box-article-title fs20">Mladá Boleslav má za sebou první test. Proti Třinci vyhrála i smutnila</h3>
            <h4 class="box-article-perex fs16">Po týdenním soustředění rovnou do utkání! Fotbalisté Mladé Boleslavi v sobotu odehráli první dva…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/ostatni_region/nymburk-ma-dve-podia-v-basketbalistovi-roku-bohacik-skoncil-druhy-hruban-treti-20200802.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/42/dd/vojtech-hruban_denik-120-3x2.jpg" width="120" height="80" alt="Vojtěch Hruban." title="Vojtěch Hruban." srcset="https://g.denik.cz/42/dd/vojtech-hruban_denik-120-3x2.jpg 1x, https://g.denik.cz/42/dd/vojtech-hruban_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="/ostatni_region/" title="Rubrika Ostatní sporty"     
>
            
            Ostatní sporty
        </a>

        </div>
        <a href="/ostatni_region/nymburk-ma-dve-podia-v-basketbalistovi-roku-bohacik-skoncil-druhy-hruban-treti-20200802.html" tabindex="-1" title="číst článek: Nymburk má dvě pódia v Basketbalistovi roku. Bohačík skončil druhý, Hruban třetí" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Nymburk má dvě pódia v Basketbalistovi roku. Bohačík skončil druhý, Hruban třetí</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/ostatni_region/satoransky-basketbalista-roku-20200802.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/a6/basketbalista-roku-2020-43_denik-120-3x2.jpg" width="120" height="80" alt="Basketbalista roku Tomáš Satoranský" title="Basketbalista roku Tomáš Satoranský" srcset="https://g.denik.cz/1/a6/basketbalista-roku-2020-43_denik-120-3x2.jpg 1x, https://g.denik.cz/1/a6/basketbalista-roku-2020-43_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="/ostatni_region/" title="Rubrika Ostatní sporty"     
>
            
            Ostatní sporty
        </a>

        </div>
        <a href="/ostatni_region/satoransky-basketbalista-roku-20200802.html" tabindex="-1" title="číst článek: Basketbalista roku Satoranský: Vyhrát je super, ale minulý rok byl o kolektivu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Basketbalista roku Satoranský: Vyhrát je super, ale minulý rok byl o kolektivu</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/ostatni_region/nedostizny-naskok-prskavec-si-jako-prvni-cesky-slalomar-zajistil-oh-v-tokiu.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/08/prskavec-si-jako-prvni-cesky-slalomar-zajistil-oh-v-tokiu_denik-120-3x2.jpg" width="120" height="80" alt="Kajakář Jiří Prskavec." title="Kajakář Jiří Prskavec." srcset="https://g.denik.cz/1/08/prskavec-si-jako-prvni-cesky-slalomar-zajistil-oh-v-tokiu_denik-120-3x2.jpg 1x, https://g.denik.cz/1/08/prskavec-si-jako-prvni-cesky-slalomar-zajistil-oh-v-tokiu_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="/ostatni_region/" title="Rubrika Ostatní sporty"     
>
            
            Ostatní sporty
        </a>

        </div>
        <a href="/ostatni_region/nedostizny-naskok-prskavec-si-jako-prvni-cesky-slalomar-zajistil-oh-v-tokiu.html" tabindex="-1" title="číst článek: Nedostižný náskok. Prskavec si jako první český slalomář zajistil OH v Tokiu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Nedostižný náskok. Prskavec si jako první český slalomář zajistil OH v Tokiu</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/bodnuti-hmyzem-nekdy-maly-pupinek-a-nekdy-boj-o-holy-zivot-20200731.html" tabindex="-1" title="číst článek: Bodnutí hmyzem – někdy malý pupínek a někdy boj o holý život">
			        <h3 class="ugc-promo__article-title">Bodnutí hmyzem – někdy malý pupínek a někdy boj o holý život</h3>
			    </a>
				<a href="/ctenar-reporter/historicke-kocarky-se-podruhe-sesly-v-podebradech-20200730.html" tabindex="-1" title="číst článek: Historické kočárky se podruhé sešly v Poděbradech">
			        <h3 class="ugc-promo__article-title">Historické kočárky se podruhé sešly v Poděbradech</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;kolinsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>



	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509457508716"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/meditace/meditace-ilovik-20200406.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/602493c79f9a288c9b7ca976a4f59fbe.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/meditace/meditace-ilovik-20200406.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Meditace: Ilovik" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Meditace: Ilovik</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/akce/zacvicte-si-na-zivo-s-lektorkou-nicole-dostalovou-20200721.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/7b5084413277bdf74f2087ea963bb05d.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/akce/zacvicte-si-na-zivo-s-lektorkou-nicole-dostalovou-20200721.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Zacvičte si na živo s lektorkou Nicole Dostálovou!" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Zacvičte si na živo s lektorkou Nicole Dostálovou!</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/je-koronavirus-stale-nebezpecny-cesti-experti-zdvihaji-varovny-prst.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/7ee94c2a03490c01a7b14b4e073437d3.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/je-koronavirus-stale-nebezpecny-cesti-experti-zdvihaji-varovny-prst.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Je koronavirus stále nebezpečný? Čeští experti zdvihají varovný prst" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Je koronavirus stále nebezpečný? Čeští experti zdvihají…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/mirne-zpomaleni-po-tydnu-je-novych-pripadu-covid-19-mene-nez-200.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/2394f0ead1e4773cc3d3ad07d27f0b76.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/mirne-zpomaleni-po-tydnu-je-novych-pripadu-covid-19-mene-nez-200.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Opět přibyly desítky nových případů, nemocných je nejvíc od března" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Opět přibyly desítky nových případů, nemocných je nejvíc od…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/vojtech-vojta-kotek-nehoda.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/09/kotek-03_denik-120-3x2.jpg" width="120" height="80" alt="Vojta Kotek" title="Vojta Kotek" srcset="https://g.denik.cz/56/09/kotek-03_denik-120-3x2.jpg 1x, https://g.denik.cz/56/09/kotek-03_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                        <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

            Celebrity
        </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/vojtech-vojta-kotek-nehoda.html" tabindex="-1" title="číst článek: Vojta Kotek a nehoda na motorce: Co řekla jeho maminka?"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Vojta Kotek a nehoda na motorce: Co řekla jeho maminka?</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/simona-krainova-muzi.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/c0/simona-krainova5_denik-120-3x2.jpg" width="120" height="80" alt="Simona Krainová" title="Simona Krainová" srcset="https://g.denik.cz/56/c0/simona-krainova5_denik-120-3x2.jpg 1x, https://g.denik.cz/56/c0/simona-krainova5_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                        <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

            Celebrity
        </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/simona-krainova-muzi.html" tabindex="-1" title="číst článek: Simona Krainová a její vztahy: Hezouni, sportovec a osudová láska!"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Simona Krainová a její vztahy: Hezouni, sportovec a osudová láska!</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/karel-gott-rodina-spory.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/b7/kovarikova-02_denik-120-3x2.jpg" width="120" height="80" alt="Lucie Kovaříková" title="Lucie Kovaříková" srcset="https://g.denik.cz/56/b7/kovarikova-02_denik-120-3x2.jpg 1x, https://g.denik.cz/56/b7/kovarikova-02_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                        <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

            Celebrity
        </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/karel-gott-rodina-spory.html" tabindex="-1" title="číst článek: Spory v rodině Gottových: Sestry přerušily mlčení a pravda vyšla najevo"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Spory v rodině Gottových: Sestry přerušily mlčení a pravda vyšla najevo</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/michaela-kuklova-zasnuby.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/2e/kuklova-d200729ebuak1_denik-120-3x2.jpg" width="120" height="80" alt="Michaela Kuklová snoubenec" title="Michaela Kuklová snoubenec" srcset="https://g.denik.cz/56/2e/kuklova-d200729ebuak1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/2e/kuklova-d200729ebuak1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                        <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

            Celebrity
        </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/michaela-kuklova-zasnuby.html" tabindex="-1" title="číst článek: Michaela Kuklová prožila netradiční zásnuby: Přítel zapomněl zásadní věc"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Michaela Kuklová prožila netradiční zásnuby: Přítel zapomněl zásadní věc</h3>
        </a>
    </div>
</article>
    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                
<section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/113#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/0/5/9/5/2/1905952-500-810.jpg" width="180" alt="PEPCO">
                    </div>
                    <div class="prometheus-text">
                        PEPCO
                        <div class="prometheus-date">02.08. - 02.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/8/2/9/9/6/1882996-500-810.jpg" width="180" alt="BILLA - Zdravé jídlo">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Zdravé jídlo
                        <div class="prometheus-date">06.07. - 09.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/8/3/0/5/6/1883056-500-810.jpg" width="180" alt="BILLA - Váš stůl provoněný čerstvostí">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Váš stůl provoněný čerstvostí
                        <div class="prometheus-date">06.07. - 09.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/4/3/6/4/5/1843645-500-810.jpg" width="180" alt="TESCO - letní magazín">
                    </div>
                    <div class="prometheus-text">
                        TESCO - letní magazín
                        <div class="prometheus-date">16.06. - 03.09.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/76#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/1/7/7/0/6/1917706-500-810.jpg" width="180" alt="kik">
                    </div>
                    <div class="prometheus-text">
                        kik
                        <div class="prometheus-date">02.08. - 02.08.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridici-nakladnich-automobilu-49299417-wgke1d.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Řidiči nákladních automobilů, 25 320 Kč" target="_blank" rel="noopener">
				       	Řidiči nákladních automobilů, 25 320 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyrobni-delnik-49436073-w9keen.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="výrobní dělník, 20 000 Kč" target="_blank" rel="noopener">
				       	výrobní dělník, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridic-sk-b-e-52626925-wvwmgb.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Řidič sk. B, E, 30 000 Kč" target="_blank" rel="noopener">
				       	Řidič sk. B, E, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/mzdova-y-ucetni-52494073-w4bke9.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Mzdová/ý účetní, 35 000 Kč" target="_blank" rel="noopener">
				       	Mzdová/ý účetní, 35 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyvojovy-pracovnik-nice-52607571-w15wp8.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Vývojový pracovník/nice - IT oddělení, 45 000 Kč" target="_blank" rel="noopener">
				       	Vývojový pracovník/nice - IT oddělení, 45 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/provozni-zamecnik-52366433-wmegbd.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Provozní zámečník, 34 000 Kč" target="_blank" rel="noopener">
				       	Provozní zámečník, 34 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/samostatna-y-ucetni-52476121-wqxfuc.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Samostatná/ý účetní, 35 000 Kč" target="_blank" rel="noopener">
				       	Samostatná/ý účetní, 35 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnici-na-porazku-51508773-w9f57f.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pracovníci na porážku vepřového, řezník na bourání masa, 25 000 Kč" target="_blank" rel="noopener">
				       	Pracovníci na porážku vepřového, řezník na bourání masa, 25 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/525/525-i-141KW-MAN-Sedan-Limuzina-1593443232275116.html?d_ko#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 525 koupeno v NL" target="_blank" rel="noopener">
			          	BMW 525 koupeno v NL
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/318/318-Ci-87KW-REZ-Sportovni-Kupe-1594645607117155.html?d_ko#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 318 servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	BMW 318 servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/330/330-Ci-170KW-MA-Sportovni-Kupe-159438076327816.html?d_ko#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 330 koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	BMW 330 koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/325/325-Ci-160KW-MA-Sportovni-Kupe-1592832939081186.html?d_ko#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 325 servisní knížka, koupeno v B" target="_blank" rel="noopener">
			          	BMW 325 servisní knížka, koupeno v B
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/X5/X5-3-0D-160KW-SUV-156879743352175.html?d_ko#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW X5 servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	BMW X5 servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/323/323-Ci-125KW-CO-Sportovni-Kupe-15753817599880.html?d_ko#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 323 první majitel, servisní knížka, nehavarované" target="_blank" rel="noopener">
			          	BMW 323 první majitel, servisní knížka, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/525/525-i-160KW-LCi-Sedan-Limuzina-157476991489090.html?d_ko#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 525 servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	BMW 525 servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/330/330-XD-170KW-AU-Kombi-155937974094825.html?d_ko#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 330 koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	BMW 330 koupeno v D, nehavarované
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-rapid/hatchback/nafta/skoda-rapid-spaceback-1-6tdi-66kw-dsg-12601301.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Rapid SPACEBACK 1.6TDI 66KW DSG" target="_blank" rel="noopener">
			          	Škoda Rapid SPACEBACK 1.6TDI 66KW DSG
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-touran/benzin/volkswagen-touran-1-6-benzin-75kw-7-mist-13311211.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Touran 1.6 benzin 75kw 7 míst" target="_blank" rel="noopener">
			          	Volkswagen Touran 1.6 benzin 75kw 7 míst
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-caddy/mpv/cng/volkswagen-caddy-2-0i-cng-7-sedadel-13311098.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Caddy 2.0i  CNG  7 sedadel" target="_blank" rel="noopener">
			          	Volkswagen Caddy 2.0i  CNG  7 sedadel
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-transporter/kombi/nafta/volkswagen-transporter-1-9tdi-62kw-6-mist-klima-23221520.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Transporter 1.9TDi 62kW 6 míst Klima" target="_blank" rel="noopener">
			          	Volkswagen Transporter 1.9TDi 62kW 6 míst Klima
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a3/kombi/benzin/audi-a3-sportback-1-6i-75kw-manual-12601077.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A3 SPORTBACK 1.6i 75KW MANUÁL" target="_blank" rel="noopener">
			          	Audi A3 SPORTBACK 1.6i 75KW MANUÁL
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-tiguan/kombi/nafta/volkswagen-tiguan-2-0tdi-125kw-4motion-r-line-23221521.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Tiguan 2.0TDi 125kW 4Motion R-Line" target="_blank" rel="noopener">
			          	Volkswagen Tiguan 2.0TDi 125kW 4Motion R-Line
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-2-0-style-110-kw-13311170.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 2.0  Style 110 kw" target="_blank" rel="noopener">
			          	Škoda Octavia 2.0  Style 110 kw
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-roomster/mpv/benzin/skoda-roomster-1-4i-63kw-digiklima-navigace-12601391.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Roomster 1.4i 63KW DIGIKLIMA NAVIGACE" target="_blank" rel="noopener">
			          	Škoda Roomster 1.4i 63KW DIGIKLIMA NAVIGACE
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-kolin-moravcova-876-3956483#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kolín, Moravcova 876 Pronájem bytu 2+kk" target="_blank" rel="noopener">
			          	Kolín, Moravcova 876 Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-kolin-moravcova-874-3955933#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kolín, Moravcova 874 Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Kolín, Moravcova 874 Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-kolin-mnichovicka-235-3955814#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kolín, Mnichovická 235 Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Kolín, Mnichovická 235 Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-velky-osek-3949771#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Velký Osek Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Velký Osek Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-kk-horni-kruty-3949236#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Horní Kruty Prodej bytu 4+kk" target="_blank" rel="noopener">
			          	Horní Kruty Prodej bytu 4+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-nova-ves-i-na-pruhone-3948588#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Nová Ves I, Na průhoně Prodej domu" target="_blank" rel="noopener">
			          	Nová Ves I, Na průhoně Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-kolin-jatecni-796-3948038#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kolín, Jateční 796 Prodej bytu 2+kk" target="_blank" rel="noopener">
			          	Kolín, Jateční 796 Prodej bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-tatce-3947659#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Tatce Prodej domu" target="_blank" rel="noopener">
			          	Tatce Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="/build/svg/sprite-denik-loga.svg#kolinsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/kolinsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/kolinsky.denik/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>		<link rel="stylesheet" type="text/css" href="/build/style/shared/footer.css?v=202004151023">
		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Sport_Denik -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "cohArQ7XxwwygGyeN2ohQuWiDkaRNM_gHDcHaegUCsP.e7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1596115864.js"></script>


<!-- https://kolinsky.denik.cz/ostatni_region/puntickar-ktereho-nic-nerozhodi-vodicka-hlasi-comeback.html -->
<!-- https://kolinsky.denik.cz/ostatni_region/puntickar-ktereho-nic-nerozhodi-vodicka-hlasi-comeback.html -->
<script>
	if("https:\/\/kolinsky.denik.cz\/ostatni_region\/puntickar-ktereho-nic-nerozhodi-vodicka-hlasi-comeback.html" != window.location.href && "kolinsky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://kolinsky.denik.cz/ostatni_region/puntickar-ktereho-nic-nerozhodi-vodicka-hlasi-comeback.html'
	    });
	}
</script>


<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1596115812.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1596115864.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1596115864.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1596115864.css">

</body>
</html>