<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>





<script>
	window.dataLayer = window.dataLayer || []; 
	window.dataLayer.push({
		'serverAdresa': 'kolinsky.denik.cz',
		'rubrikaTitle': 'Ostatní tipy',
		'rubrikaName': 'ostatni-tipy',
		'template': 'clanek',
		'title': "Stále můžete koupit vánoční aranžmá",
		'tag': ["aranžmá"],
		'autor': 'Jakub Šťástka',
			'publishedDateTime': "2019-12-09T09:31:00+01:00",
        	'modifiedDateTime': "2019-12-09T09:31:00+01:00",
			'articleID': 286310912,
			'back': "286310912-11106-22",
		'topics': [],
		'breadcrumb': [
			{'name':"Kolínský deník", 'link':"kolinsky.denik.cz"},
			{'name':"Ostatní tipy", 'link':"https:\/\/kolinsky.denik.cz\/ostatni-tipy\/"},
			{'name':"Stále můžete koupit vánoční aranžmá", 'link':"https:\/\/kolinsky.denik.cz\/ostatni-tipy\/stale-muzete-koupit-vanocni-aranzma-20191209.html"},
		],
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://kolinsky.denik.cz/ostatni-tipy/stale-muzete-koupit-vanocni-aranzma-20191209.html',
		'safety': [0],
		'version':'live',
	});
</script><script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Stále můžete koupit vánoční aranžmá - Kolínský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Ještě stihnete prodejní výstavu.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Jakub Šťástka">
	<meta property="og:site_name" content="Kolínský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://kolinsky.denik.cz/ostatni-tipy/stale-muzete-koupit-vanocni-aranzma-20191209.html">
	<meta property="og:title" content="Stále můžete koupit vánoční aranžmá">
	<meta property="og:description" content="Ještě stihnete prodejní výstavu.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Stále můžete koupit vánoční aranžmá">
	<meta name="twitter:description" content="Ještě stihnete prodejní výstavu.">
	<meta property="og:image" content="https://g.denik.cz/55/47/091223-zima-vanoce-advent-ostrava-01-denik-630_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Vyrobte si adventní věnečky, které neopadají">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/55/47/091223-zima-vanoce-advent-ostrava-01-denik-630_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/55/47/091223-zima-vanoce-advent-ostrava-01-denik-630_denik-630-16x9.jpg">
    <meta property="article:published_time" content="2019-12-09T09:31:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/kolinsky.denik/">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-9b0043803df6-1576074668.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-4a72a0c8f0ba-tipy-1575634293.css">


        <script>
            var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
            var checkLoginUrl = "\/sign\/info\/";
            var exodusPanelUrl = "\/admin-panel\/";
        </script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1576069927.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-f054d029c75e-1576071990.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-2709d165c74d-skyscraper-1574246621.js"></script>



        

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://kolinsky.denik.cz/ostatni-tipy/stale-muzete-koupit-vanocni-aranzma-20191209.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://kolinsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Kolínský deník">

    
    


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

    <div id="top-lista" class="">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div class="page-content">
<header class="header">
	<div class="logo logo-rubrikaspecial">
	    <a href="/tipy/">
	        <img src="https://g.denik.cz/images/specialy/tipy/tipy-deniku-logo.svg" width="140" height="63" alt="Logo Deník">
	    </a>
			<div class="logo-gray-denik logo-gray-region">
			    <a href="/">
			        <img class="mt5" src="https://g.denik.cz/images/dv4/logo/svg/kolinsky_denik.svg" height="50" alt="Deník region" title="Deník region">
			    </a>
			</div>
	</div>

	<div class="video-wrap">
	    <video width="475" height="100" loop autoplay muted src="https://g.denik.cz/images/dv4/tipy/2.mp4"></video>
	    <div class="video-wrap-bg"></div>
	</div>



<div class="header-links">
    <a class="login-item item-predplatne" href="https://www.denik.cz/predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;kolinsky.denik.cz&quot;})" target="_blank">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://kolinsky.denik.cz/ostatni-tipy/stale-muzete-koupit-vanocni-aranzma-20191209.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fkolinsky.denik.cz%2Fostatni-tipy%2Fstale-muzete-koupit-vanocni-aranzma-20191209.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div></header>



<nav>
    <ul class="menu clear-after denikRegion kolinsky_denik">

        <li>
           
            <a href="https://kolinsky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;kolinsky.denik.cz&quot;})">ZPRÁVY</a>

        </li>
        <li>
           
            <a href="https://kolinsky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;kolinsky.denik.cz&quot;})">PODNIKÁNÍ</a>

        </li>
        <li>
           
            <a href="https://kolinsky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;kolinsky.denik.cz&quot;})">SPORT</a>

        </li>
        <li>
           
            <a href="https://kolinsky.denik.cz/kultura_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_kultura', 'eventLabel': &quot;kolinsky.denik.cz&quot;})">KULTURA</a>

        </li>
        <li>
           
            <a href="//auta.denik.cz/kolinsky" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_auta', 'eventLabel': &quot;kolinsky.denik.cz&quot;})">AUTA</a>

        </li>
        <li>
           
            <a href="https://kolinsky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy-deníku', 'eventLabel': &quot;kolinsky.denik.cz&quot;})" class="active">TIPY DENÍKU</a>

                <ul class="submenu-wide">


    <li class="item">
        <a href="https://kolinsky.denik.cz/tipy/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_tipy', 'eventLabel': &quot;kolinsky.denik.cz&quot;})" >
Tipy
        </a>
    </li>
                        <li class="menu-divider"></li>
    <li class="item">
        <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_nejlepší-zaměstnavatelé', 'eventLabel': &quot;kolinsky.denik.cz&quot;})" target="_blank">
Nejlepší zaměstnavatelé
        </a>
    </li>
    <li class="item">
        <a href="https://doporucujeme.denik.cz/cesty-mesty/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cesty-městy', 'eventLabel': &quot;kolinsky.denik.cz&quot;})" target="_blank">
Cesty městy
        </a>
    </li>
    <li class="item">
        <a href="https://doporucujeme.denik.cz/vzdelavani/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_vzdělávání', 'eventLabel': &quot;kolinsky.denik.cz&quot;})" target="_blank">
Vzdělávání
        </a>
    </li>
    <li class="item">
        <a href="https://www.denik.cz/dobre-pivovary/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_dobré-pivovary', 'eventLabel': &quot;kolinsky.denik.cz&quot;})" target="_blank">
Dobré pivovary
        </a>
    </li>

                </ul>
        </li>
        <li class="last">
           
            <a href="https://kolinsky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;kolinsky.denik.cz&quot;})">MIMINKA</a>

        </li>

            <li class="klub-item">
                <a href="https://klub.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;kolinsky.denik.cz&quot;})">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/ostatni-tipy/stale-muzete-koupit-vanocni-aranzma-20191209.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>

    <div class="tipy-menu clanek">
        <div class="tipy-menu-links menu" data-click="tipymenu">
            <ul class="tipy-menu-ul">
                    <li class="tipy-menu-li">
                        <a class="tipy-menu-a" href="/tipy/">
                            <div class="tipy-menu-img">
                                    <svg viewBox="0 0 60 45" width="60" height="45"><use xlink:href="#tipy"></use></svg>
                            </div>
                            <div class="tipy-menu-text">Všechny<br>tipy</div>
                        </a>
                    </li>
                    <li class="tipy-menu-li">
                        <a class="tipy-menu-a" href="/tipy-na-dnesek/">
                            <div class="tipy-menu-img">
                                    <svg viewBox="0 0 60 45" width="60" height="45"><use xlink:href="#tipy-na-dnesek"></use></svg>
                            </div>
                            <div class="tipy-menu-text">Tipy<br>na dnešek</div>
                        </a>
                    </li>
                    <li class="tipy-menu-li">
                        <a class="tipy-menu-a" href="/tipy-na-vikend/">
                            <div class="tipy-menu-img">
                                    <svg viewBox="0 0 60 45" width="60" height="45"><use xlink:href="#tipy-na-vikend"></use></svg>
                            </div>
                            <div class="tipy-menu-text">Tipy<br>na víkend</div>
                        </a>
                    </li>
                    <li class="tipy-menu-li">
                        <a class="tipy-menu-a" href="/tipy-na-zimni-sporty/">
                            <div class="tipy-menu-img">
                                    <svg viewBox="0 0 60 45" width="60" height="45"><use xlink:href="#tipy-na-zimni-sporty"></use></svg>
                            </div>
                            <div class="tipy-menu-text">Tipy na<br> zimní sporty</div>
                        </a>
                    </li>
                    <li class="tipy-menu-li">
                        <a class="tipy-menu-a" href="/tipy-na-sport/">
                            <div class="tipy-menu-img">
                                    <svg viewBox="0 0 60 45" width="60" height="45"><use xlink:href="#tipy-na-sport"></use></svg>
                            </div>
                            <div class="tipy-menu-text">Tipy<br>na sport</div>
                        </a>
                    </li>
                    <li class="tipy-menu-li">
                        <a class="tipy-menu-a" href="/tipy-na-kulturu/">
                            <div class="tipy-menu-img">
                                    <svg viewBox="0 0 60 45" width="60" height="45"><use xlink:href="#tipy-na-kulturu"></use></svg>
                            </div>
                            <div class="tipy-menu-text">Tipy<br>na kulturu</div>
                        </a>
                    </li>
                    <li class="tipy-menu-li">
                        <a class="tipy-menu-a" href="/tipy-na-vylety/">
                            <div class="tipy-menu-img">
                                    <svg viewBox="0 0 60 45" width="60" height="45"><use xlink:href="#tipy-na-vylety"></use></svg>
                            </div>
                            <div class="tipy-menu-text">Tipy<br>na výlety</div>
                        </a>
                    </li>
                    <li class="tipy-menu-li">
                        <a class="tipy-menu-a active" href="/ostatni-tipy/">
                            <div class="tipy-menu-img">
                                    <svg viewBox="0 0 60 45" width="60" height="45"><use xlink:href="#ostatni-tipy"></use></svg>
                            </div>
                            <div class="tipy-menu-text">Ostatní<br>tipy</div>
                        </a>
                    </li>
            </ul>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/specialy\/tipy\/ikony-desktop-sprite2.svg");</script>
        </div>

    </div>

        <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>


<div class="ejected-article" id="ejected-article">
	<div class="ejected-article-wrap">
		<div id="cx-ejected-article" class="ejected-article-denik"></div>
		<div id="cx-ejected-cars" class="ejected-article-cars"></div>
	</div>
</div>





    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article tipy">

        <h1 class="article-title">Stále můžete koupit vánoční aranžmá</h1>
        <div class="article-info">
                <div class="article-date"></div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://kolinsky.denik.cz/ostatni-tipy/stale-muzete-koupit-vanocni-aranzma-20191209.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://kolinsky.denik.cz/ostatni-tipy/stale-muzete-koupit-vanocni-aranzma-20191209.html&text=St%C3%A1le%20m%C5%AF%C5%BEete%20koupit%20v%C3%A1no%C4%8Dn%C3%AD%20aran%C5%BEm%C3%A1&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fkolinsky.denik.cz%2Fostatni-tipy%2Fstale-muzete-koupit-vanocni-aranzma-20191209.html&subject=St%C3%A1le%20m%C5%AF%C5%BEete%20koupit%20v%C3%A1no%C4%8Dn%C3%AD%20aran%C5%BEm%C3%A1"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>        </div>

        <p class="article-perex">Ještě stihnete prodejní výstavu.</p>
        
<div class="article-multimedium mb20">
      
    <a href="/galerie/foto.html?mm=091223-zima-vanoce-advent-ostrava-01-denik-630&amp;s=55&amp;back=286310912-11106-22&amp;photo=1">
        <img src="https://g.denik.cz/55/47/091223-zima-vanoce-advent-ostrava-01-denik-630_denik-630-16x9.jpg" width="630" height="354" alt="Vyrobte si adventní věnečky, které neopadají" title="Vyrobte si adventní věnečky, které neopadají" class="multimedium-img" srcset="https://g.denik.cz/55/47/091223-zima-vanoce-advent-ostrava-01-denik-630_denik-630-16x9.jpg 1x, https://g.denik.cz/55/47/091223-zima-vanoce-advent-ostrava-01-denik-630_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
    </a>

</div>

<div class="article-multimedium-description mb20">
	Vyrobte si adventní věnečky, které neopadají
	<span class="description-autor">
		 | 
		Foto: Jarmila Kuncová
	</span>
</div>

        <div class="article-text article-content bbtext"><p class="rastr-sedy-s"><strong>KDY:</strong> do 20. prosince<br /><strong>KDE:</strong> Městská knihovna Svatopluka Čecha Pečky</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Na prodejní výstavu vánočních aranžmá z dílny Ivy Vondráčkové můžete vyrazit až do 20. prosince a pořídit zajímavé předměty.</p></div></div>


<div class="section-article-autor fs16" >
    Autor: <a href="/autor/jakub-stastka-2104.html">Jakub Šťástka</a>
</div>
</section>






<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">9.12.2019</span>
    <a href="/diskuse/nova/EIgeW.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://kolinsky.denik.cz/ostatni-tipy/stale-muzete-koupit-vanocni-aranzma-20191209.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://kolinsky.denik.cz/ostatni-tipy/stale-muzete-koupit-vanocni-aranzma-20191209.html&text=St%C3%A1le%20m%C5%AF%C5%BEete%20koupit%20v%C3%A1no%C4%8Dn%C3%AD%20aran%C5%BEm%C3%A1&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fkolinsky.denik.cz%2Fostatni-tipy%2Fstale-muzete-koupit-vanocni-aranzma-20191209.html&subject=St%C3%A1le%20m%C5%AF%C5%BEete%20koupit%20v%C3%A1no%C4%8Dn%C3%AD%20aran%C5%BEm%C3%A1"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>

<div class="article-tags">
    
    <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

    <ul class="article-tags-list">
                <li><a title="Štítek: aranžmá" href="/tagy/aranzma-63912.html">aranžmá</a></li>
    </ul>
</div>





    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="3688057441,3782142325,692584924,2783519044,89147356,554303425,2803730387,1392908025,3858362474"></div>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/kultura_region/mraz-zpevaky-neodradil-20191211.html"  title="číst článek: Mráz neodradil lidi od zpívání vánočních koled" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/22/ba/cesko-zpiva-koledy-2019-kolin-19_denik-210-3x2.jpg" width="210" height="140" alt="Z Česko zpívá koledy 2019 v Kolíně." title="Z Česko zpívá koledy 2019 v Kolíně." srcset="https://g.denik.cz/22/ba/cesko-zpiva-koledy-2019-kolin-19_denik-210-3x2.jpg 1x, https://g.denik.cz/22/ba/cesko-zpiva-koledy-2019-kolin-19_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/cesko-zpiva-koledy-2019-v-koline.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 29
        </a>

        </div>
        <a href="/kultura_region/mraz-zpevaky-neodradil-20191211.html"      
>
            <h3 class="box-article-title fs20">Mráz neodradil lidi od zpívání vánočních koled</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Kolínskem se rozezněly vánoční koledy. I přes mrazivý podvečer a několik jiných…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/hokej_region/kolin-padl-v-sedesate-minute-20191211.html"  title="číst článek: Kolín padl v šedesáté minutě" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/30/b8/hokej-puk-lapacka-ilustracka-1112st_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/30/b8/hokej-puk-lapacka-ilustracka-1112st_denik-210-3x2.jpg 1x, https://g.denik.cz/30/b8/hokej-puk-lapacka-ilustracka-1112st_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/hokej_region/kolin-padl-v-sedesate-minute-20191211.html"      
>
            <h3 class="box-article-title fs20">Kolín padl v šedesáté minutě</h3>
            <h4 class="box-article-perex fs16">Jedno z nejvyrovnanějších utkání druholigové sezony bylo k vidění na kolínském zimním stadionu. První Kolín hostil druhou Příbram, což předurčovalo…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
    		<div id="cx_tipcars_service_box_article" class="service-box-tipcars-article">
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/audi-a5/kupe/benzin/audi-a5-2-0tfsi-132kw-automat-23221443.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/23221443_1/1574262189" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/audi-a5/kupe/benzin/audi-a5-2-0tfsi-132kw-automat-23221443.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Audi A5</h3>
		                   	<div>2.0TFSi 132kW Automat</div>
		                	<div class="service-box-strong">209 000 Kč</div>
				        </a>
					</article>
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/mercedes-benz-glk/kombi/nafta/mercedes-benz-glk-320-cdi-4matic-xenon-kuze-navi-23221433.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/23221433_1/1573223113" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/mercedes-benz-glk/kombi/nafta/mercedes-benz-glk-320-cdi-4matic-xenon-kuze-navi-23221433.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Mercedes-Benz GLK</h3>
		                   	<div>320 CDi 4MATIC Xenon…</div>
		                	<div class="service-box-strong">319 000 Kč</div>
				        </a>
					</article>
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/skoda-octavia/kombi/benzin/skoda-octavia-2-0-rs-147-kw-servisni-histor-13311169.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/13311169_71/1556793373" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-octavia/kombi/benzin/skoda-octavia-2-0-rs-147-kw-servisni-histor-13311169.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Škoda Octavia</h3>
		                   	<div>2.0 RS,147 kw, servisní…</div>
		                	<div class="service-box-strong">139 000 Kč</div>
				        </a>
					</article>
			</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/zaci-v-ceskem-brode-se-uci-ve-dvou-novych-prostorach-20191211.html"  title="číst článek: Žáci v Českém Brodě se učí ve dvou nových prostorách" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/22/f0/cesky-brod-zakladni-skola-dilna_denik-210-3x2.jpg" width="210" height="140" alt="Školní dílny v Základní škole Žitomířská v Českém Brodě." title="Školní dílny v Základní škole Žitomířská v Českém Brodě." srcset="https://g.denik.cz/22/f0/cesky-brod-zakladni-skola-dilna_denik-210-3x2.jpg 1x, https://g.denik.cz/22/f0/cesky-brod-zakladni-skola-dilna_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/zpravy_region/zaci-v-ceskem-brode-se-uci-ve-dvou-novych-prostorach-20191211.html"      
>
            <h3 class="box-article-title fs20">Žáci v Českém Brodě se učí ve dvou nových prostorách</h3>
            <h4 class="box-article-perex fs16">Ve dvou nových prostorách se nyní učí žáci Základní školy Žitomířská v Českém Brodě. Jde o…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vzdelavani-a-skolstvi-47007271-w42rvm.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Vzdělávání a školství Učitel základní školy</h3>
				       	<div>Učitelé na 1. stupni…</div>
				       	<div class="service-box-strong">28 630 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/doprava-a-logistika-pomocni-46796479-wtv72v.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Doprava a logistika Pomocní pracovníci v dopravě a</h3>
				       	<div>Doplňovači zboží…</div>
				       	<div class="service-box-strong">7 500 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-46683923-ws3dmn.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Obsluha strojů</h3>
				       	<div>Obsluha strojů na výrobu potravin a příbuzných…</div>
				       	<div class="service-box-strong">14 740 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy-z-ceska/nenarocni-mazlici-teraristika-chameleon-had-konicek-akvarium-terarium-20191122.html"  title="číst článek: Nenároční mazlíci: Jsou zvířata, která nestresuje, když na ně nemáte tolik času" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/6a/chameleon-384957-1920_denik-210-3x2.jpg" width="210" height="140" alt="Chameleon" title="Chameleon" srcset="https://g.denik.cz/1/6a/chameleon-384957-1920_denik-210-3x2.jpg 1x, https://g.denik.cz/1/6a/chameleon-384957-1920_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/nenarocni-mazlici.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 14
        </a>

        </div>
        <a href="/zpravy-z-ceska/nenarocni-mazlici-teraristika-chameleon-had-konicek-akvarium-terarium-20191122.html"      
>
            <h3 class="box-article-title fs20">Nenároční mazlíci: Jsou zvířata, která nestresuje, když na ně nemáte tolik času</h3>
            <h4 class="box-article-perex fs16">I když jsme národ pejskařů a kočkomilů, někteří z nás si potrpí na adrenalinovější typy domácích…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/kolin-pridal-sousedum-pul-milionu-na-spolecny-privadec-20191211.html"  title="číst článek: Kolín přidal sousedům půl milionu na společný přivaděč" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/22/ad/kanalizace-privadec_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/22/ad/kanalizace-privadec_denik-210-3x2.jpg 1x, https://g.denik.cz/22/ad/kanalizace-privadec_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/zpravy_region/kolin-pridal-sousedum-pul-milionu-na-spolecny-privadec-20191211.html"      
>
            <h3 class="box-article-title fs20">Kolín přidal sousedům půl milionu na společný přivaděč</h3>
            <h4 class="box-article-perex fs16">Celkem půl milionu korun pošle rozhodnutím zastupitelstva město Kolín sousední obci Radovesnice I…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-cesky-brod-3883527#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/15836/img_5dee09490673e6.98026895.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-cesky-brod-3883527#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Český Brod">Český Brod</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">5 950 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-4-kk-kolin-zizkova-854-3883464#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/170007/img_5dedf16ddca0c1.35528208.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-4-kk-kolin-zizkova-854-3883464#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Kolín, Žižkova 854">Kolín, Žižkova 854</h3>
		       			<div>Pronájem bytu 4+kk</div>
		       			<div class="service-box-strong">25 000 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-5-1-vrbcany-3883461#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/13339/img_5dedf14f0dc0e4.93258903.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-5-1-vrbcany-3883461#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Vrbčany">Vrbčany</h3>
		       			<div>Prodej domu 5+1</div>
		       			<div class="service-box-strong">11 890 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ctenar-reporter/mikulasskou-party-v-hotelu-theresia-si-uzili-deti-i-jejich-rodice-20191211.html"  title="číst článek: Mikulášskou party v hotelu Theresia si užili děti i jejich rodiče" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/22/b9/kolin-hotel-theresia-mikulasska-party-20191207-31_denik-210-3x2.jpg" width="210" height="140" alt="Z Mikulášské party v hotelu Theresia v Kolíně." title="Z Mikulášské party v hotelu Theresia v Kolíně." srcset="https://g.denik.cz/22/b9/kolin-hotel-theresia-mikulasska-party-20191207-31_denik-210-3x2.jpg 1x, https://g.denik.cz/22/b9/kolin-hotel-theresia-mikulasska-party-20191207-31_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

        Čtenář <span class="color-orange">reportér</span>
    </a>
        <a class="box-article-tag" href="/galerie/kolin-hotel-theresia-mikulas-party-20191207.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 191
        </a>

        </div>
        <a href="/ctenar-reporter/mikulasskou-party-v-hotelu-theresia-si-uzili-deti-i-jejich-rodice-20191211.html"      
>
            <h3 class="box-article-title fs20">Mikulášskou party v hotelu Theresia si užili děti i jejich rodiče</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Mikulášská party se konala v sobotu 7. prosince v kolínském hotelu Theresia.…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/nasiprvnaci/zakladni-skola-prosperity-chce-pripravit-zaky-pro-21-stoleti-20191210.html"  title="číst článek: Základní škola Prosperity chce připravit žáky pro 21. století" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/22/8f/nova-ves-zakladni-skola-prosperity-prvnaci-20191210_denik-210-3x2.jpg" width="210" height="140" alt="Prvňáčci ze Základní škola Prosperity v Nové Vsi I ve školním roce 2019/2020." title="Prvňáčci ze Základní škola Prosperity v Nové Vsi I ve školním roce 2019/2020." srcset="https://g.denik.cz/22/8f/nova-ves-zakladni-skola-prosperity-prvnaci-20191210_denik-210-3x2.jpg 1x, https://g.denik.cz/22/8f/nova-ves-zakladni-skola-prosperity-prvnaci-20191210_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/nasiprvnaci/zakladni-skola-prosperity-chce-pripravit-zaky-pro-21-stoleti-20191210.html"      
>
            <h3 class="box-article-title fs20">Základní škola Prosperity chce připravit žáky pro 21. století</h3>
            <h4 class="box-article-perex fs16">Soukromá Základní škola Prosperity v Nové Vsi I je zapsaná v rejstříku školských zařízení.…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy-z-ceska/vyrobte-si-stojan-na-vanocni-stromecek-20201122.html"  title="číst článek: Vyrobit stojan na vánoční stromeček není věda. Stačí osm kroků" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/5f/foto-k-5_denik-210-3x2.jpg" width="210" height="140" alt="Vyrobte si stojan na vánoční stromeček" title="Vyrobte si stojan na vánoční stromeček" srcset="https://g.denik.cz/1/5f/foto-k-5_denik-210-3x2.jpg 1x, https://g.denik.cz/1/5f/foto-k-5_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/vyrobte-si-stojan-na-vanocni-stromecek.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 13
        </a>

        </div>
        <a href="/zpravy-z-ceska/vyrobte-si-stojan-na-vanocni-stromecek-20201122.html"      
>
            <h3 class="box-article-title fs20">Vyrobit stojan na vánoční stromeček není věda. Stačí osm kroků</h3>
            <h4 class="box-article-perex fs16">Nenašli jste při předvánočním úklidu stojan na stromeček? Žádný problém. Můžete si navrhnout…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy-z-ceska/psycholog-josef-kovarik-tichy-strelec.html"  title="číst článek: Na tichého střelce se nelze připravit, říká psycholog. Jak se tedy zachovat?" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/57/fe/fakultni-fno-strelba-201912ova-10_denik-210-3x2.jpg" width="210" height="140" alt="Zásah policie ve Fakultní nemocnici Ostrava po střelbě, úterý 10. prosince 2019 v Ostravě." title="Zásah policie ve Fakultní nemocnici Ostrava po střelbě, úterý 10. prosince 2019 v Ostravě." srcset="https://g.denik.cz/57/fe/fakultni-fno-strelba-201912ova-10_denik-210-3x2.jpg 1x, https://g.denik.cz/57/fe/fakultni-fno-strelba-201912ova-10_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/strelba-ve-fakultni-nemocnici-v-ostrave.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 52
        </a>

        </div>
        <a href="/zpravy-z-ceska/psycholog-josef-kovarik-tichy-strelec.html"      
>
            <h3 class="box-article-title fs20">Na tichého střelce se nelze připravit, říká psycholog. Jak se tedy zachovat?</h3>
            <h4 class="box-article-perex fs16">Na situaci, která nastala v ostravské nemocnici s tzv. tichým střelcem se nelze připravit, uvádí…</h4>
        </a>
    </div>
</article>    </section>



    <article class="box-article box-article-classic mb25">
        <div class="box-article-left">
        <a href="http://klub.denik.cz/cesi/ceny-svaraku-rostou-rychleji-nez-mzdy-nejdrazsi-je-tradicne-v-praze-20191212.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'kolinsky.denik.cz'})">
            <div class="box-article-img">
                <img src="https://g.denik.cz/123/56/svarak-index-medovina-grog-punc_denik-210-3x2.png" width="210" height="140" alt="Svařené víno (ilustrace)" title="Svařené víno (ilustrace)" srcset="https://g.denik.cz/123/56/svarak-index-medovina-grog-punc_denik-210-3x2.png 1x, https://g.denik.cz/123/56/svarak-index-medovina-grog-punc_denik-210-3x2&#64;2x.png 2x">
            </div>
        </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="https://klub.denik.cz/" target="_blank">
    		        <svg class="klub-article-svg" viewBox="0 0 140 30" width="77" height="16" fill="#08273d"><use xlink:href="#icon-klub"></use></svg>
    				<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
    		    </a>
            </div>
            <a href="http://klub.denik.cz/cesi/ceny-svaraku-rostou-rychleji-nez-mzdy-nejdrazsi-je-tradicne-v-praze-20191212.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'kolinsky.denik.cz'})">
                <h3 class="box-article-title fs20">Ceny svařáku rostou rychleji než mzdy. Nejvyšší jsou tradičně v Praze</h3>
                <h4 class="box-article-perex fs16">/MAPA CEN VÁNOČNÍHO PITÍ/ K Adventu neodmyslitelně patří vánoční trhy. A ty voní svařeným vínem.…</h4>
            </a>
        </div>
    </article>

        </div>
        <div class="layout__right">


<div class="sticky-top">




	<div class="mapa-box tipy-mapa-box mb30">

		<h2 class="main-title lined fs23 mb10">Místo události</h2>
		<div class="tipy-adresa mb10">Mestska knihovna Svatopluka Cecha, Třída 5. května, Pečky, Česko</div>
		<div id="js-mapa-tipy" class="tipy-mapa" data-marker="{&quot;lat&quot;:50.088245,&quot;lng&quot;:15.029399,&quot;zoom&quot;:16}"></div>
		<a href="#" id="tipy-link-trasa" class="tipy-link-trasa fs16" target="_blank">
			<span class="tipy-link-trasa-text">Naplánovat cestu</span>
			<svg viewBox="0 0 40 40" width="40" height="40"><use xlink:href="#icon-car"></use></svg>
		</a>
		<script>window.svg && svg("https:\/\/g.denik.cz\/images\/specialy\/tipy\/icon-car.svg");</script>
	</div>

	<script src="https://api.mapy.cz/loader.js"></script>
	<script>Loader.load();</script>
<script src="https://g.denik.cz/webtemp/jsloader-c733b5f9c9ad-tipyMapa-1569498872.js"></script>








<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>
<div class="mb20">
    <h2 class="main-title lined fs23 mb20">Další tipy</h2>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/ostatni-tipy/prednaska-odpovi-co-by-dnes-meli-vedet-rodice-20191209.html"      
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/99/ctk-houba-tabule-krida-skola-ucitel-zaci_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/1/99/ctk-houba-tabule-krida-skola-ucitel-zaci_denik-120-3x2.jpg 1x, https://g.denik.cz/1/99/ctk-houba-tabule-krida-skola-ucitel-zaci_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ostatni-tipy/" title="Rubrika Ostatní tipy"     
>
                    <svg viewBox="0 0 30 30" width="15" height="15"><use xlink:href="#icon-tipy"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Ostatní tipy
    </a>

        </div>
        <a href="/ostatni-tipy/prednaska-odpovi-co-by-dnes-meli-vedet-rodice-20191209.html" tabindex="-1" title="číst článek: Přednáška odpoví, co by dnes měli vědět rodiče"      
>
            <h3 class="box-article-title fs16">Přednáška odpoví, co by dnes měli vědět rodiče</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/ostatni-tipy/odehraje-se-ctvrte-zastaveni-u-vanocniho-stromu-20191209.html"      
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/22/0b/vanocni-smrk-se-rozzaril-za-doprovodu-folkovych-kapel-i-deste-34_denik-120-3x2.jpg" width="120" height="80" alt="Rozsvícení vánočního stromu v Kolíně." title="Rozsvícení vánočního stromu v Kolíně." srcset="https://g.denik.cz/22/0b/vanocni-smrk-se-rozzaril-za-doprovodu-folkovych-kapel-i-deste-34_denik-120-3x2.jpg 1x, https://g.denik.cz/22/0b/vanocni-smrk-se-rozzaril-za-doprovodu-folkovych-kapel-i-deste-34_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ostatni-tipy/" title="Rubrika Ostatní tipy"     
>
                    <svg viewBox="0 0 30 30" width="15" height="15"><use xlink:href="#icon-tipy"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Ostatní tipy
    </a>

        </div>
        <a href="/ostatni-tipy/odehraje-se-ctvrte-zastaveni-u-vanocniho-stromu-20191209.html" tabindex="-1" title="číst článek: Odehraje se čtvrté zastavení u vánočního stromu"      
>
            <h3 class="box-article-title fs16">Odehraje se čtvrté zastavení u vánočního stromu</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/ostatni-tipy/zvou-na-vystavu-advent-a-vanoce-20191209.html"      
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/22/89/kostel-sv-gotharda-v-ceskem-brode_denik-120-3x2.jpg" width="120" height="80" alt="Kostel sv. Gotharda v Českém Brodě" title="Kostel sv. Gotharda v Českém Brodě" srcset="https://g.denik.cz/22/89/kostel-sv-gotharda-v-ceskem-brode_denik-120-3x2.jpg 1x, https://g.denik.cz/22/89/kostel-sv-gotharda-v-ceskem-brode_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ostatni-tipy/" title="Rubrika Ostatní tipy"     
>
                    <svg viewBox="0 0 30 30" width="15" height="15"><use xlink:href="#icon-tipy"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Ostatní tipy
    </a>

        </div>
        <a href="/ostatni-tipy/zvou-na-vystavu-advent-a-vanoce-20191209.html" tabindex="-1" title="číst článek: Zvou na výstavu Advent a Vánoce"      
>
            <h3 class="box-article-title fs16">Zvou na výstavu Advent a Vánoce</h3>
        </a>
    </div>
</article></div>



<div class="ugc ugc-promo-box mb35">
	<div class="pad ugc-articles">
		<h2 class="fs20 mt0 mb15">
			<a href="/ctenar-reporter/">
				<svg viewBox="0 0 41 41" height="41" width="41"><use xlink:href="#icon-reporter"></use></svg> <span class="main-title lined">Čtenář <span class="color-orange">reportér</span></span>
			</a>
		</h2>
				<a href="/ctenar-reporter/mikulasskou-party-v-hotelu-theresia-si-uzili-deti-i-jejich-rodice-20191211.html" tabindex="-1" title="číst článek: Mikulášskou party v hotelu Theresia si užili děti i jejich rodiče">
			        <h3 class="box-article-title fs16">Mikulášskou party v hotelu Theresia si užili děti i jejich rodiče</h3>
			    </a>
				<a href="/ctenar-reporter/koncert-orchestru-harmonie-1872-kolin-pro-ds-vojan-20191211.html" tabindex="-1" title="číst článek: Kolínský orchestr Harmonie 1872 koncertoval pro Divadelní soubor Vojan">
			        <h3 class="box-article-title fs16">Kolínský orchestr Harmonie 1872 koncertoval pro Divadelní soubor Vojan</h3>
			    </a>
	</div>
	<div class="pad write-us">
		<span>Chcete tady mít zveřejněný svůj příspěvek?</span>
		<a class="button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;kolinsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>


	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509457508716"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/prirodni-cesta/echinacea-by-v-domaci-lekarnicce-nemela-chybet-20190524.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/7a626de45e51f16567383cbcb715efd6.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/prirodni-cesta/echinacea-by-v-domaci-lekarnicce-nemela-chybet-20190524.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Echinacea by v domácí lékárničce neměla chybět" target="_blank">
                <h3 class="box-article-title fs16">Echinacea by v domácí lékárničce neměla chybět</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/joga/joga-pro-podzimni-harmonii-20190730.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/1c5e7279c540b321d45262502e54b849.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/joga/joga-pro-podzimni-harmonii-20190730.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jóga pro podzimní harmonii" target="_blank">
                <h3 class="box-article-title fs16">Jóga pro podzimní harmonii</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/od-ledna-si-polepsite-s-minimalni-vzroste-i-zarucena-mzda-prehled.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/4c00ffbecc4282851ae4c6cb669b83b8.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/od-ledna-si-polepsite-s-minimalni-vzroste-i-zarucena-mzda-prehled.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Od ledna si polepšíte! S minimální vzroste i zaručená mzda. PŘEHLED" target="_blank">
                <h3 class="box-article-title fs16">Od ledna si polepšíte! S minimální vzroste i zaručená mzda.…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://sport.tn.nova.cz/ext/nepublikovat-12-12-exkluzivne-monika-prozradila-ze-se-ji-muradov-po-vyhre-neozval.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/98c6e1a89516488068e47d278136179d.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://sport.tn.nova.cz/ext/nepublikovat-12-12-exkluzivne-monika-prozradila-ze-se-ji-muradov-po-vyhre-neozval.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: EXKLUZIVNĚ: Bagárová prozradila, proč se po zápase Muradova bála" target="_blank">
                <h3 class="box-article-title fs16">EXKLUZIVNĚ: Bagárová prozradila, proč se po zápase Muradova…</h3>
            </a>
        </div>
    </article>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/karel-gott-koncert-vzpominka.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/b6/gott-d19100393br21_denik-120-3x2.jpg" width="120" height="80" alt="Karel Gott" title="Karel Gott" srcset="https://g.denik.cz/56/b6/gott-d19100393br21_denik-120-3x2.jpg 1x, https://g.denik.cz/56/b6/gott-d19100393br21_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/karel-gott-koncert-vzpominka.html" tabindex="-1" title="číst článek: Ivana Gottová a její plány: Pro fanoušky Gotta má obrovské překvapení!"      target="_blank"
>
            <h3 class="box-article-title fs16">Ivana Gottová a její plány: Pro fanoušky Gotta má…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/strnadovi-manzelske-etudy-martin.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/cf/untitled-collage-d191210hoj2n7_denik-120-3x2.jpg" width="120" height="80" alt="Manželské etudy" title="Manželské etudy" srcset="https://g.denik.cz/56/cf/untitled-collage-d191210hoj2n7_denik-120-3x2.jpg 1x, https://g.denik.cz/56/cf/untitled-collage-d191210hoj2n7_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/strnadovi-manzelske-etudy-martin.html" tabindex="-1" title="číst článek: Nelituju! Závislák Martin Strnad z Manželských etud promluvil. Jak teď žije?"      target="_blank"
>
            <h3 class="box-article-title fs16">Nelituju! Závislák Martin Strnad z Manželských etud…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/freddie-mercury-smrt.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/56/mercury-hlf-freddie-mercury-g-photo-002_denik-120-3x2.jpg" width="120" height="80" alt="Freddie Mercury" title="Freddie Mercury" srcset="https://g.denik.cz/56/56/mercury-hlf-freddie-mercury-g-photo-002_denik-120-3x2.jpg 1x, https://g.denik.cz/56/56/mercury-hlf-freddie-mercury-g-photo-002_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/freddie-mercury-smrt.html" tabindex="-1" title="číst článek: Důvěrník Mercuryho popsal jeho poslední dny: Na smrtelné posteli děkoval"      target="_blank"
>
            <h3 class="box-article-title fs16">Důvěrník Mercuryho popsal jeho poslední dny: Na…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/lucie-vondrackova-muzi.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/25/lucie-d191212x2awm1_denik-120-3x2.jpg" width="120" height="80" alt="Lucie Vondráčková" title="Lucie Vondráčková" srcset="https://g.denik.cz/120/25/lucie-d191212x2awm1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/25/lucie-d191212x2awm1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/lucie-vondrackova-muzi.html" tabindex="-1" title="číst článek: Lucie Vondráčková a muži: Mezi těmito pány je možná její nová láska"      target="_blank"
>
            <h3 class="box-article-title fs16">Lucie Vondráčková a muži: Mezi těmito pány je možná…</h3>
        </a>
    </div>
</article>    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>        </div>
    </div>
    
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
        <div class="content"><section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/4/6/9/9/1/4/1469914-500-810.jpg" width="180" alt="ROSSMANN">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">06.11. - 31.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/2/3/6/2/3/1523623-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">11.12. - 17.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/2/3/5/9/9/1523599-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">11.12. - 17.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/2/4/3/8/5/1524385-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">12.12. - 15.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/4/4/7/5/8/8/1447588-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">29.10. - 24.12.</div>
                    </div>
                </a>
            </div>
    </div>
</section><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-46683923-ws3dmn.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Obsluha strojů, 14 740 Kč">
				       	Výroba Obsluha strojů, 14 740 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-47148313-wambcy.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Řidič skupiny B, 20 000 Kč">
				       	Doprava a logistika Řidič skupiny B, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchod-prodavac-prodejce-47093197-wtear1.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Obchod Prodavač, prodejce, 18 000 Kč">
				       	Obchod Prodavač, prodejce, 18 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/remeslne-prace-svarec-46720523-wfyt5d.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Řemeslné práce Svářeč, 16 280 Kč">
				       	Řemeslné práce Svářeč, 16 280 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-traktorista-41770599-wynp3t.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Traktorista a obsluha, 16 280 Kč">
				       	Doprava a logistika Traktorista a obsluha, 16 280 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-46683911-wbgk9b.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Obsluha strojů, 14 740 Kč">
				       	Výroba Obsluha strojů, 14 740 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-pomocni-delnici-47226683-wnkraz.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Pomocní dělníci ve výrobě, 19 000 Kč">
				       	Výroba Pomocní dělníci ve výrobě, 19 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/veda-a-vyzkum-chemicti-47221997-wydje2.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Věda a výzkum Chemičtí technici, chemici, 22 070 Kč">
				       	Věda a výzkum Chemičtí technici, chemici, 22 070 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/525/525-i-160KW-LCi-Sedan-Limuzina-157476991489090.html?d_ko#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW 525 servisní knížka, koupeno v D">
			          	BMW 525 servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/323/323-Ci-125KW-CO-Sportovni-Kupe-15753817599880.html?d_ko#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW 323 první majitel, servisní knížka, nehavarované">
			          	BMW 323 první majitel, servisní knížka, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/X5/X5-3-0D-160KW-SUV-156879743352175.html?d_ko#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW X5 servisní knížka, koupeno v D, nehavarované">
			          	BMW X5 servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/330/330-XD-170KW-AU-Kombi-155937974094825.html?d_ko#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW 330 koupeno v D, nehavarované">
			          	BMW 330 koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/CC/CC-2-0-TDI-130-Sedan-Limuzina-15738157028130.html?d_ko#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen CC první majitel, servisní knížka, koupeno v CZ, vyrobeno v EU, nehavarované, ukončený leasing">
			          	Volkswagen CC první majitel, servisní knížka, koupeno v CZ, vyrobeno v EU, nehavarované, ukončený leasing
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-4-TGI-BM-Kombi-15723612581870.html?d_ko#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf první majitel, servisní knížka, koupeno v CZ, vyrobeno v EU, nehavarované, ukončený leasing">
			          	Volkswagen Golf první majitel, servisní knížka, koupeno v CZ, vyrobeno v EU, nehavarované, ukončený leasing
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Tiguan/Tiguan-2-0-TSI-4x4-SUV-15761422065844000.html?d_ko#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Tiguan první majitel, servisní knížka, koupeno v CZ">
			          	Volkswagen Tiguan první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-2-0-TDI-140-Kombi-1575478889279108.html?d_ko#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Passat první majitel, servisní knížka, koupeno v CZ, vyrobeno v EU, nehavarované, ukončený leasing">
			          	Volkswagen Passat první majitel, servisní knížka, koupeno v CZ, vyrobeno v EU, nehavarované, ukončený leasing
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/benzin/skoda-octavia-2-0-rs-147-kw-servisni-histor-13311169.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia 2.0 RS,147 kw, servisní histor">
			          	Škoda Octavia 2.0 RS,147 kw, servisní histor
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-rapid/benzin/skoda-rapid-1-2-tsi-66-kw-20700-km-13311183.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Rapid 1.2 TSI 66 kw 20700 km !!!!">
			          	Škoda Rapid 1.2 TSI 66 kw 20700 km !!!!
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/toyota-land-cruiser/suv/nafta/toyota-land-cruiser-120-3-0d4d-127kw-automat-kuze-12601160.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Toyota Land Cruiser 120 3.0D4D 127KW AUTOMAT KŮŽE">
			          	Toyota Land Cruiser 120 3.0D4D 127KW AUTOMAT KŮŽE
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf-plus/mpv/nafta/volkswagen-golf-plus-cross-2-0tdi-103kw-serviska-12600851.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf Plus CROSS 2.0TDI 103KW SERVISKA">
			          	Volkswagen Golf Plus CROSS 2.0TDI 103KW SERVISKA
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-2-0-tdi-110-kw-style-13311180.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia 2.0 TDI 110 kw STYLE">
			          	Škoda Octavia 2.0 TDI 110 kw STYLE
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-s-max/mpv/nafta/ford-s-max-titanium-34857018.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford S-MAX Titanium">
			          	Ford S-MAX Titanium
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/porsche-panamera/hatchback/benzin/porsche-panamera-4s-4-8-v8-pdk-sport-chrono-bos-23221457.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Porsche Panamera 4S 4.8 V8 PDK Sport Chrono Bos">
			          	Porsche Panamera 4S 4.8 V8 PDK Sport Chrono Bos
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-astra/kombi/nafta/opel-astra-st-1-6-cdti-inovation-50997001.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Astra ST 1.6 CDTi Inovation">
			          	Opel Astra ST 1.6 CDTi Inovation
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-5-1-vrbcany-3883461#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Vrbčany Prodej domu 5+1">
			          	Vrbčany Prodej domu 5+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-kolin-3882264#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Kolín Prodej bytu 2+kk">
			          	Kolín Prodej bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-domu-kolin-zizkova-854-3881595#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Kolín, Žižkova 854 Pronájem domu">
			          	Kolín, Žižkova 854 Pronájem domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-brezany-ii-3881565#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Břežany II Prodej bytu 3+kk">
			          	Břežany II Prodej bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-kolin-na-magistrale-3881050#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Kolín, Na Magistrále Pronájem bytu 2+1">
			          	Kolín, Na Magistrále Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-kolin-mikolase-alse-3881039#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Kolín, Mikoláše Alše Prodej bytu 3+1">
			          	Kolín, Mikoláše Alše Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-2-kk-polni-voderady-3880046#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Polní Voděrady Prodej domu 2+kk">
			          	Polní Voděrady Prodej domu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-kolin-3879574#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Kolín Pronájem bytu 3+kk">
			          	Kolín Pronájem bytu 3+kk
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_kolinsky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/kolinsky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/kolinsky.denik/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="#footer-fb"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://www.dotyk.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="https://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automodul"></use></svg></a></li>
        </ul>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2019, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//kolinsky.denik.cz/sign/info/"></div>


<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1576071990.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'd0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

	<script src="https://g.denik.cz/webtemp/jsloader-5dad75c76391-app-1576069927.js"></script>
<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>
<script>
  $(document).ready(function() {
    if ($(".article-content").find(".reportaz .js-prispevky").length) {
      var refresh = setInterval(checkOnline, 10000);
    }
    checkOnline();
  });

  function checkOnline() {
    var element = $(".article-content").find(".reportaz .js-prispevky");

    element.each(function() {
      if ($(this).data('uzavreno') != 1) {
        nactiTexty($(this));
        nactiSkore($(this));
      }
    });
  }

  function nactiSkore(element) {
    if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
      var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
      $.get(linkScore, function(response) {
        var score = jQuery.parseJSON(response);
        $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
        $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
      });
    };
  };

  function nactiTexty(element) {
    var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

    var path = "";
    var id = element.data("id");

    $.get(link, function(response) {
      if (response != null) {
        var response = jQuery.parseJSON(response);
        var box = $('* .js-prispevky[data-id="' + id + '"]');
        var reportazUrl = box.data('url');

        box.empty();

        if (response[0]['uvod'] != "") {
          box.append(
            '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
          );
        }

        $.each(response, function(key, element) {
          if (element.result.multimedia_id == null) {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
              );
            }

          } else {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            }

          }
          box.find("tr:even").addClass('even');
        });
      };
    });
  };
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>




	<!-- https://kolinsky.denik.cz/ostatni-tipy/stale-muzete-koupit-vanocni-aranzma-20191209.html -->
	<!-- https://kolinsky.denik.cz/ostatni-tipy/stale-muzete-koupit-vanocni-aranzma-20191209.html -->
	<script>
		if("https:\/\/kolinsky.denik.cz\/ostatni-tipy\/stale-muzete-koupit-vanocni-aranzma-20191209.html" != window.location.href && "kolinsky.denik.cz" == 'www.denik.cz') {
			dataLayer.push({
		        'event': 'GAevent',
		        'eventCategory': 'frontend',
		        'eventAction': 'caching variable',
		        'eventLabel': window.location.href + ' vs https://kolinsky.denik.cz/ostatni-tipy/stale-muzete-koupit-vanocni-aranzma-20191209.html'
		    });
		}
	</script>

</body>
</html>
