
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Boj s jojo efektem. Rakousko věří budoucí hvězdě bojující o první kolo draftu - Kolínský deník</title>
        <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta name="viewport" content="width=1024">




<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'kolinsky.denik.cz',
		'rubrikaTitle': 'MS v hokeji 2022',
		'rubrikaName': 'ms-hokej-2022',
		'template': 'clanek',
		'title': 'Boj s jojo efektem. Rakousko věří budoucí hvězdě bojující o první kolo draftu',
		'tag': ['Rakousko', 'mistrovství světa', 'NHL', 'Slovensko', 'Švédsko', 'Rusko', 'Bělorusko', 'Liga mistrů UEFA', 'Thomas Vanek', 'USA'],
		'author': 'Vojtěch Žižka',
		'publishedDateTime': '2022-05-16T20:21:00+02:00',
		'modifiedDateTime': '2022-05-16T20:21:00+02:00',
		'articleID': 886268223,
		'articleType': 'text',
		'articleAttachment': ['diskuze', ],
		'back': '886268223-25105-22',
		'image': 'https://g.denik.cz/1/2a/f202205140531401_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': 'https://kolinsky.denik.cz/galerie/hokej-ms-2022-cesko-svedsko.html?photo=1&amp;back=886268223-25105-22',
			'images': [
				{
					'url': 'https://g.denik.cz/1/3e/p2022051506857_denik-150-3x2.jpg',
					'description': 'Čeští hokejisté nastoupili ve druhém utkání skupiny proti Švédsku.',
					'source': 'ČTK/Michal Kamaryt'
				},
				{
					'url': 'https://g.denik.cz/1/2b/p2022051507123_denik-150-3x2.jpg',
					'description': 'Čeští hokejisté nastoupili ve druhém utkání skupiny proti Švédsku.',
					'source': 'ČTK/Michal Kamaryt'
				},
				{
					'url': 'https://g.denik.cz/1/71/p2022051507424_denik-150-3x2.jpg',
					'description': 'Čeští hokejisté nastoupili ve druhém utkání skupiny proti Švédsku.',
					'source': 'ČTK/Michal Kamaryt'
				},
				{
					'url': 'https://g.denik.cz/1/86/p2022051507347_denik-150-3x2.jpg',
					'description': 'Čeští hokejisté nastoupili ve druhém utkání skupiny proti Švédsku.',
					'source': 'ČTK/Michal Kamaryt'
				},
				{
					'url': 'https://g.denik.cz/1/53/p2022051506859_denik-150-3x2.jpg',
					'description': 'Čeští hokejisté nastoupili ve druhém utkání skupiny proti Švédsku. V gólové šanci se octil Tomáš Hertl.',
					'source': 'ČTK/Michal Kamaryt'
				}
			],
			'count': 5,
			'count-page': 7,
			'count-foto': 5,
			'count-video': 1,
			'count-audio': 0,
			'count-preview': 1,
	    },
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': 'https://kolinsky.denik.cz/',
		'device': 'desktop',
		'url': 'https://kolinsky.denik.cz/ms-hokej-2022/boj-s-jojo-efektem-rakousko-veri-budouci-hvezde-bojujici-o-prvni-kolo-draftu.html',
		'pageclass': 'article',
		'v': '001652707078',
		'version': 'live',
		'group': 'infotainment'
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
        <script>
            var exodusPanelUrl = "/admin-panel/";
        </script>

    
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "https://kolinsky.denik.cz/ms-hokej-2022/boj-s-jojo-efektem-rakousko-veri-budouci-hvezde-bojujici-o-prvni-kolo-draftu.html",
            "name": "www.denik.cz",
            "headline": "Boj s jojo efektem. Rakousko věří budoucí hvězdě bojující o první kolo draftu",
            "description": "Nahoru dolů, nahoru dolů… Rakouský hokej a účast na mistrovství světa? To je už drahnou dobu jakési neúnavné jojo, která s týmem z alpské země pohazuje z elitní kategorie do nižšího patra a zase nazpátek. Od roku 2005 sestoupili Rakušané celkem sedmkráta skoro pokaždé hned následující rok vyválčili postup.",
            "articleBody":
                "
                    Letos našim jižním sousedům přála i štěstěna. V roce 2019 získali na MS na Slovensku jediný bod a s celkovým skóre 9:40 se pakovali do I. divize. Tam si ale moc nezahráli, protože v následujících dvou letech byly turnaje zrušeny kvůli covidu. A nakonec přišla nečekaná zpráva: kvůli vyloučení Ruska a Běloruska bylo Rakousko bez boje navráceno mezi elitu. Pozvánka na finský hokejový bál se neodmítá.„Bereme tuto možnost jako dar. Chceme ukázat, že na mistrovství světa patříme, že si účast zasloužíme,“ řekl před startem turnaje švýcarský trenér rakouské reprezentace Roger Bader. Jeho výprava si do Tampere přivezla tři tuny zavazadel a navíc odhodlání nebýt v zápasech proti favoritům jen za otloukánka. A nutno dodat, že zatím se to Baderovým svěřencům docela daří. Posuďte sami: ve skupiněB nejdřív po srdnatém boji prohráli se Švédskem 1:3a pak dokonce sahali po senzační výhře nad Američany. Dlouho vedli, nakonec padli 2:3 po prodloužení (než inkasovali rozhodující gól, tak sami nastřelil tyčku). Nejobletovanější talent od dob Vanka Tyto výsledky a výkony ukazují, že Češi se dnes odpoledne rozhodně musejí mít na pozoru. „Bod je pro nás úspěch, ale podle mě jsme mohli vyhrát v normální hrací době. Šancí jsme měli dost, hlavně v přesilovkách,“ řekl po duelu s USA útočník Marco Kasper. Právě tento teprve osmnáctiletý mladíček je snad nejobletovanějším klenotem rakouského hokeje od dob Thomase Vanka, někdejší hvězdy NHL. Rodák z Innsbrucku zamířil už před dvěma lety na zkušenou do Švédska, kde v této sezoně odehrál skoro 50 zápasů za áčko Rögle. S týmem zároveň vyhrál hokejovou Ligu mistrů. Všeobecně se předpokládá, že v letošním draftu NHL bude vybrán už v prvním kole, většina skautských žebříčků ho klade na 15. až 25. místo. „O draftu zatím nepřemýšlím, teď se soustředím jen na reprezentaci a mistrovství světa. Chci se předvést v co nejlepším světle, a pak se uvidí,“ hlásí Kasper, který si zatím připsal jednu asistenci. Co předvede dnes proti Česku?
",
            "image":{
                "@type": "ImageObject",
                "@id": "https://g.denik.cz/1/2a/f202205140531401_denik-630-16x9.jpg",
                "url": "https://g.denik.cz/1/2a/f202205140531401_denik-630-16x9.jpg",
                "description": "Marco Kasper.",
                "name": "Marco Kasper."
                ,"width": 640,
                "height": 427
            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/kolinsky.denik/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2022-05-16T20:21:00+02:00",
            "dateModified": "2022-05-16T20:26:44+02:00",
            "datePublished": "2022-05-16T20:21:00+02:00",
            "keywords": "Kasper, Rakousko, česko, sport",
            "genre": "MS v hokeji 2022",
            "author": {
                "@type": "Person",
                "name": "Vojtěch Žižka"
            },
            "editor": {
                "@type": "Person",
                "name": "Vojtěch Žižka"
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://kolinsky.denik.cz/ms-hokej-2022/boj-s-jojo-efektem-rakousko-veri-budouci-hvezde-bojujici-o-prvni-kolo-draftu.html"
                    ,"primaryImageOfPage": {
                        "@id": "https://g.denik.cz/1/2a/f202205140531401_denik-630-16x9.jpg"
                    }
            }
        }
    </script>


    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Kolínský deník",
                "item": "https://kolinsky.denik.cz/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "MS v hokeji 2022",
                "item": "https://kolinsky.denik.cz/ms-hokej-2022/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Boj s jojo efektem. Rakousko věří budoucí hvězdě bojující o první kolo draftu",
                "item": "https://kolinsky.denik.cz/ms-hokej-2022/boj-s-jojo-efektem-rakousko-veri-budouci-hvezde-bojujici-o-prvni-kolo-draftu.html"
            }
        ]
    }
    </script>

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1652706217.css">


        



<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-043edfca151f-special-sport-1652706217.css">
        

        

	<link rel="stylesheet" type="text/css" media="all" href="https://a.adactive.cz/vwo.min.css?v=202205161200">

    <link rel="preload" href="https://g.denik.cz/fonts/RobotoSlab/RobotoSlab-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Bold.woff2" as="font" type="font/woff2" crossorigin>

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#007bc2">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#007bc2">
<meta name="theme-color" content="#007bc2">

            <link rel="manifest" href="/manifest.json">

            <link rel="alternate" href="https://kolinsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Kolínský deník">

        <meta name="robots" content="index,follow,noarchive">
        <meta name="description" lang="cs" content="Nahoru dolů, nahoru dolů… Rakouský hokej a účast na mistrovství světa? To je už drahnou dobu jakési neúnavné jojo, která s týmem z alpské země pohazuje z…">
        <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
        <link rel="canonical" href="https://kolinsky.denik.cz/ms-hokej-2022/boj-s-jojo-efektem-rakousko-veri-budouci-hvezde-bojujici-o-prvni-kolo-draftu.html">

        <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="keywords" content="Kasper, Rakousko, česko, sport">
    <meta name="author" content="Vojtěch Žižka">


	<meta property="og:site_name" content="Kolínský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://kolinsky.denik.cz/ms-hokej-2022/boj-s-jojo-efektem-rakousko-veri-budouci-hvezde-bojujici-o-prvni-kolo-draftu.html">
	<meta property="og:title" content="Boj s jojo efektem. Rakousko věří budoucí hvězdě bojující o první kolo draftu">
	<meta property="og:description" content="Nahoru dolů, nahoru dolů… Rakouský hokej a účast na mistrovství světa? To je už drahnou dobu jakési neúnavné jojo, která s týmem z alpské země pohazuje z elitní kategorie do nižšího patra a zase nazpátek. Od roku 2005 sestoupili Rakušané celkem sedmkráta skoro pokaždé hned následující rok vyválčili postup.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Boj s jojo efektem. Rakousko věří budoucí hvězdě bojující o první kolo draftu">
	<meta name="twitter:description" content="Nahoru dolů, nahoru dolů… Rakouský hokej a účast na mistrovství světa? To je už drahnou dobu jakési neúnavné jojo, která s týmem z alpské země pohazuje z elitní kategorie do nižšího patra a zase nazpátek. Od roku 2005 sestoupili Rakušané celkem sedmkráta skoro pokaždé hned následující rok vyválčili postup.">
	<meta property="og:image" content="https://g.denik.cz/1/2a/f202205140531401_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Marco Kasper.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/2a/f202205140531401_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/2a/f202205140531401_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/kolinsky.denik/">
    <meta property="article:published_time" content="2022-05-16T20:21:00+02:00">
    <meta property="article:modified_time" content="2022-05-16T20:21:00+02:00">



        
</head>

<body id="denik" class="" 	data-url="https://kolinsky.denik.cz/ms-hokej-2022/boj-s-jojo-efektem-rakousko-veri-budouci-hvezde-bojujici-o-prvni-kolo-draftu.html" data-vwo="loading"
>

<!-- Google Tag Manager (noscript) -->
<noscript>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2SSW3B&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
            <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;kolinsky.denik.cz&quot;})">
                <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/denik-iniciala.svg#blue" alt="deník.cz" title="deník.cz" width="36" height="36" loading="eager">
            </a>

            <a
                class="user-bar__btn user-bar__btn-mail"
                href="/newsletter-deniku/" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;kolinsky.denik.cz&quot;})"
            >
                Chci zprávy do e-mailu
            </a>

            <div class="user-bar__info-text js-user-bar-text"></div>

            <a
                class="user-bar__btn user-bar__btn-gold js-gold js-locked"
                href="/predplatne/"
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;kolinsky.denik.cz&quot;})"
            >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fkolinsky.denik.cz%2Fms-hokej-2022%2Fboj-s-jojo-efektem-rakousko-veri-budouci-hvezde-bojujici-o-prvni-kolo-draftu.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fkolinsky.denik.cz%2Fms-hokej-2022%2Fboj-s-jojo-efektem-rakousko-veri-budouci-hvezde-bojujici-o-prvni-kolo-draftu.html" 
            data-pwbActiveSubscriptions="https://profil.denik.cz/predplatne/" 
            data-userEditUrl="https://profil.denik.cz/profil?backUrl=https://kolinsky.denik.cz/ms-hokej-2022/boj-s-jojo-efektem-rakousko-veri-budouci-hvezde-bojujici-o-prvni-kolo-draftu.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://profil.denik.cz/oznameni/">
        </div>
    </div>
</div>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>


<div class="page">

    <header class="header">
            <a onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_logo_denik', 'eventLabel': this.href })" class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/kolinsky_denik.svg" width height="59" alt="Deník region" title="Deník region" loading="eager">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>    </header>

<nav class="menu">
    
        <a href="https://kolinsky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;kolinsky.denik.cz&quot;})"  class="menu__item">ZPRÁVY</a>

        <a href="https://kolinsky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;kolinsky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://kolinsky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;kolinsky.denik.cz&quot;})"  class="menu__item active sport-green">SPORT</a>

        <a href="https://kolinsky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;kolinsky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://kolinsky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;kolinsky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://kolinsky.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;kolinsky.denik.cz&quot;})"  class="menu__item">TIPY</a>

        <a href="https://kolinsky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;kolinsky.denik.cz&quot;})"  class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://kolinsky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;kolinsky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://kolinsky.denik.cz/na-cestach" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolena-v-cr', 'eventLabel': &quot;kolinsky.denik.cz&quot;})"  class="menu__item">DOVOLENÁ V ČR</a>

        <a href="https://kolinsky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;kolinsky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;kolinsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" title="Vyhledat" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': 'https://kolinsky.denik.cz/ms-hokej-2022/boj-s-jojo-efektem-rakousko-veri-budouci-hvezde-bojujici-o-prvni-kolo-draftu.html'})"
></button>
        <form action="/ms-hokej-2022/boj-s-jojo-efektem-rakousko-veri-budouci-hvezde-bojujici-o-prvni-kolo-draftu.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>

    <ul class="submenu sport-green--submenu">

             <li class="submenu__item">
                <a href="https://kolinsky.denik.cz/fotbal_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbal', 'eventLabel': &quot;kolinsky.denik.cz&quot;})"  class="submenu__item-a submenu__arrow">
                    Fotbal
                </a>
                <ul class="submenu__submenu">
                    <li class="submenu__item">
                        <a href="https://kolinsky.denik.cz/fotbal-prvni-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-liga', 'eventLabel': &quot;kolinsky.denik.cz&quot;})" class="submenu__item-a">
                            FORTUNA:LIGA
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://kolinsky.denik.cz/fotbal-druha-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-narodni-liga', 'eventLabel': &quot;kolinsky.denik.cz&quot;})" class="submenu__item-a">
                            FORTUNA:NÁRODNÍ LIGA
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://kolinsky.denik.cz/fotbal-cfl-msfl/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-cfl-msfl', 'eventLabel': &quot;kolinsky.denik.cz&quot;})" class="submenu__item-a">
                            Fortuna ČFL + MSFL
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://kolinsky.denik.cz/fotbal-divize/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-divize', 'eventLabel': &quot;kolinsky.denik.cz&quot;})" class="submenu__item-a">
                            Fortuna divize
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://kolinsky.denik.cz/fotbal-kraj/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_kraje', 'eventLabel': &quot;kolinsky.denik.cz&quot;})" class="submenu__item-a">
                            Kraje
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://kolinsky.denik.cz/fotbal-okres/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_okresy', 'eventLabel': &quot;kolinsky.denik.cz&quot;})" class="submenu__item-a">
                            Okresy
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://www.denik.cz/tema/mcdonald-s-cup.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_mcdonald-s-cup', 'eventLabel': &quot;kolinsky.denik.cz&quot;})" class="submenu__item-a">
                            McDonald's Cup
                        </a>
                    </li>
                </ul>
            </li>
             <li class="submenu__item">
                <a href="https://kolinsky.denik.cz/fotbal-prvni-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fortuna-liga', 'eventLabel': &quot;kolinsky.denik.cz&quot;})"  class="submenu__item-a highlighted">
                    Fortuna:liga
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://kolinsky.denik.cz/hokej_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hokej', 'eventLabel': &quot;kolinsky.denik.cz&quot;})"  class="submenu__item-a">
                    Hokej
                </a>
            </li>
             <li class="submenu__item submenu__item-divider">
                <a href="https://kolinsky.denik.cz/ostatni_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ostatni-sporty', 'eventLabel': &quot;kolinsky.denik.cz&quot;})"  class="submenu__item-a">
                    Ostatní sporty
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://kolinsky.denik.cz/ms-hokej-2022/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ms-v-hokeji', 'eventLabel': &quot;kolinsky.denik.cz&quot;})"  class="submenu__item-a active">
                    MS v hokeji
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://kolinsky.denik.cz/vysledky/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbalove-vysledky', 'eventLabel': &quot;kolinsky.denik.cz&quot;})"  class="submenu__item-a">
                    Fotbalové výsledky
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://kolinsky.denik.cz/fotbal-kanonyr/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kanonyr-deniku', 'eventLabel': &quot;kolinsky.denik.cz&quot;})"  class="submenu__item-a">
                    Kanonýr Deníku
                </a>
            </li>
    </ul>







        <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>


    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>



        <a class="vyzva-ctenarum" href="https://www.denik.cz/ze_sveta/ukrajina-valka-deni-prehledne.html" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'redakcni-promo-clanek', 'eventAction': 'click_odkaz_vyzva-ctenarum', 'eventLabel': this.href})"
>
            <h3 class="vyzva-ctenarum__title">Přehledně:</h3>
            <span class="vyzva-ctenarum__text">Klíčové události války na Ukrajině, mapa invaze, počty uprchlíků</span>
        </a>






    <div class="layout__row section-base">
        <div class="layout__left">














<section id="copylink-content" class="section-article">
    




        <h1 class="article-title">Boj s jojo efektem. Rakousko věří budoucí hvězdě bojující o první kolo draftu</h1>
        



<div class="article-info__tags">
    <div class="article-info__items">
            <div class="article-info__item ac-date">
                    dnes 20:21
            </div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                    <div class="article-info__author ac-autor">
                            <img src="https://g.denik.cz/1/a0/vojtech-zizka-d220318gi6ek1_denik-75-1x1.jpg" width="75" height="75" alt="Vojtěch Žižka" title="Vojtěch Žižka" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/1/a0/vojtech-zizka-d220318gi6ek1_denik-75-1x1.jpg 1x, https://g.denik.cz/1/a0/vojtech-zizka-d220318gi6ek1_denik-75-1x1&#64;2x.jpg 2x">
                        
                        <div class="article-info__author-detail">
                            <a class="article-info__link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'autor', 'eventLabel': this.href })"  href="/autor/vojtech-zizka-1661.html">
                                <span class="article-info__author-name">
                                    Vojtěch
                                    Žižka
                                </span>
                            </a>

                                <div class="article-info__author-func">Sportovní redaktor</div>
                                <a class="article-info__author-write" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'napiste', 'eventLabel': this.href })"  href="/autor/vojtech-zizka-1661.html">Napište mi</a>
                        </div>
                    </div>
    </div>      
    <div class="article-info__right">

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fkolinsky.denik.cz%2Fms-hokej-2022%2Fboj-s-jojo-efektem-rakousko-veri-budouci-hvezde-bojujici-o-prvni-kolo-draftu.html&subject=Boj%20s%20jojo%20efektem.%20Rakousko%20v%C4%9B%C5%99%C3%AD%20budouc%C3%AD%20hv%C4%9Bzd%C4%9B%20bojuj%C3%ADc%C3%AD%20o%20prvn%C3%AD%20kolo%20draftu" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;Boj s jojo efektem. Rakousko věří budoucí hvězdě bojující o první kolo draftu&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
    </div>
</div>
            <p class="article-perex">Nahoru dolů, nahoru dolů… Rakouský hokej a účast na mistrovství světa? To je už drahnou dobu jakési neúnavné jojo, která s týmem z alpské země pohazuje z elitní kategorie do nižšího patra a zase nazpátek. Od roku 2005 sestoupili Rakušané celkem sedmkráta skoro pokaždé hned následující rok vyválčili postup.</p>


    <a class="article-multimedium" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_foto_hlavni', 'eventLabel': this.href})"  href="/galerie/hokej-ms-2022-cesko-svedsko.html?photo=1&amp;back=886268223-25105-22">
        <img src="https://g.denik.cz/1/2a/f202205140531401_denik-630-16x9.jpg" width="630" height="354" alt="Marco Kasper." title="Marco Kasper." class="multimedium-img" loading="eager" srcset="https://g.denik.cz/1/2a/f202205140531401_denik-630-16x9.jpg 1x, https://g.denik.cz/1/2a/f202205140531401_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#lupa-plus" alt="Zvětšit fotku" width="50" height="50" loading="lazy">Kliknutím zvětšíte</span>
    </a>

    <nav class="article-gallery">
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 1 + '_desktop', 'eventLabel': this.href})"  href="/galerie/hokej-ms-2022-cesko-svedsko.html?back=886268223-25105-22&amp;photo=2">
                        <img src="https://g.denik.cz/1/3e/p2022051506857_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/3e/p2022051506857_denik-150-3x2.jpg 1x, https://g.denik.cz/1/3e/p2022051506857_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 2 + '_desktop', 'eventLabel': this.href})"  href="/galerie/hokej-ms-2022-cesko-svedsko.html?back=886268223-25105-22&amp;photo=3">
                        <img src="https://g.denik.cz/1/2b/p2022051507123_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/2b/p2022051507123_denik-150-3x2.jpg 1x, https://g.denik.cz/1/2b/p2022051507123_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 3 + '_desktop', 'eventLabel': this.href})"  href="/galerie/hokej-ms-2022-cesko-svedsko.html?back=886268223-25105-22&amp;photo=4">
                        <img src="https://g.denik.cz/1/71/p2022051507424_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/71/p2022051507424_denik-150-3x2.jpg 1x, https://g.denik.cz/1/71/p2022051507424_denik-150-3x2&#64;2x.jpg 2x">
                </a>
        
        <a class="article-gallery__link" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_vsechny-fotky', 'eventLabel': this.href, 'eventValue': 0})"  href="/galerie/hokej-ms-2022-cesko-svedsko.html?back=886268223-25105-22&amp;photo=1">
            <img width="22" height="22" class="article-gallery__gallery" src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#gallery" loading="lazy" alt="gallery">
            6 fotografií v&nbsp;galerii &#8250;
        </a>
    </nav>

    <div class="article-multimedium-description mb20">
            Marco Kasper.
            <span class="description-autor">
                 | 
                Foto: ČTK/ZUMA/Maxim Thore
            </span>
    </div>



        <div class="article-text article-content bbtext">

                <div class="non-paywall"><p>Letos našim jižním sousedům přála i štěstěna. V roce 2019 získali na MS na Slovensku jediný bod a s celkovým skóre 9:40 se pakovali do I. divize. Tam si ale moc nezahráli, protože v následujících dvou letech byly turnaje zrušeny kvůli covidu. A nakonec přišla nečekaná zpráva: kvůli vyloučení Ruska a Běloruska bylo Rakousko bez boje navráceno mezi elitu.</p></div><div id="cx_regwall" class="js-regwall"></div><div class="non-paywall mt30">


        <a class="inserted-article" href="https://www.denik.cz/ms-hokej-2022/komplikace-pro-reprezentaci-dostal-je-zranena-jeho-start-na-ms-je-nejisty.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/ms-hokej-2022/komplikace-pro-reprezentaci-dostal-je-zranena-jeho-start-na-ms-je-nejisty.html' })">
            <img src="https://g.denik.cz/1/3e/brankar-dostal-je-zraneny-jeho-dalsi-pusobeni-na-mistrovstvi-sveta-je-nejiste_denik-150-3x2.jpg" width="150" height="100" alt="Český hokejový brankář Lukáš Dostál (na snímku z 26. prosince 2019)." title="Český hokejový brankář Lukáš Dostál (na snímku z 26. prosince 2019)." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/3e/brankar-dostal-je-zraneny-jeho-dalsi-pusobeni-na-mistrovstvi-sveta-je-nejiste_denik-150-3x2.jpg 1x, https://g.denik.cz/1/3e/brankar-dostal-je-zraneny-jeho-dalsi-pusobeni-na-mistrovstvi-sveta-je-nejiste_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Komplikace pro reprezentaci. Dostál je zraněný, jeho start na MS je nejistý</div>
        </a>

<p>Pozvánka na finský hokejový bál se neodmítá.„Bereme tuto možnost jako dar. Chceme ukázat, že na mistrovství světa patříme, že si účast zasloužíme,“ řekl před startem turnaje švýcarský trenér rakouské reprezentace Roger Bader. Jeho výprava si do Tampere přivezla tři tuny zavazadel a navíc odhodlání nebýt v zápasech proti favoritům jen za otloukánka.</p>
<p>A nutno dodat, že zatím se to Baderovým svěřencům docela daří. Posuďte sami: ve skupiněB nejdřív po srdnatém boji prohráli se Švédskem 1:3a pak dokonce sahali po senzační výhře nad Američany. Dlouho vedli, nakonec padli 2:3 po prodloužení (než inkasovali rozhodující gól, tak sami nastřelil tyčku).</p>
<h2 class="pseudo-h3">Nejobletovanější talent od dob Vanka</h2>
<p>Tyto výsledky a výkony ukazují, že Češi se dnes odpoledne rozhodně musejí mít na pozoru. „Bod je pro nás úspěch, ale podle mě jsme mohli vyhrát v normální hrací době. Šancí jsme měli dost, hlavně v přesilovkách,“ řekl po duelu s USA útočník Marco Kasper.</p>


        <a class="inserted-article" href="https://www.denik.cz/ms-hokej-2022/facka-se-svedy-ktera-muze-pomoct-simek-ceka-rez-v-sestave-hertl-zlepseni.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/ms-hokej-2022/facka-se-svedy-ktera-muze-pomoct-simek-ceka-rez-v-sestave-hertl-zlepseni.html' })">
            <img src="https://g.denik.cz/1/71/p2022051601958_denik-150-3x2.jpg" width="150" height="100" alt="Hokejista Tomáš Hertl na MS 2022 ve Finsku." title="Hokejista Tomáš Hertl na MS 2022 ve Finsku." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/71/p2022051601958_denik-150-3x2.jpg 1x, https://g.denik.cz/1/71/p2022051601958_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Facka se Švédy, která může pomoct. Šimek čeká řez v sestavě, Hertl zlepšení</div>
        </a>

<p>Právě tento teprve osmnáctiletý mladíček je snad nejobletovanějším klenotem rakouského hokeje od dob Thomase Vanka, někdejší hvězdy NHL. Rodák z Innsbrucku zamířil už před dvěma lety na zkušenou do Švédska, kde v této sezoně odehrál skoro 50 zápasů za áčko Rögle. S týmem zároveň vyhrál hokejovou Ligu mistrů. Všeobecně se předpokládá, že v letošním draftu NHL bude vybrán už v prvním kole, většina skautských žebříčků ho klade na 15. až 25. místo. „O draftu zatím nepřemýšlím, teď se soustředím jen na reprezentaci a mistrovství světa. Chci se předvést v co nejlepším světle, a pak se uvidí,“ hlásí Kasper, který si zatím připsal jednu asistenci.</p>
<p>Co předvede dnes proti Česku?</p>
<p class="ms-hokej-2022-widget"><iframe src="https://php.esports.cz/api/denik/tab.php?s=A" frameborder="0" width="610" height="285"></iframe></p></div>
        </div>





</section>







<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>
        
<div class="article-footer" style="clear:both">
    <span class="datum">dnes 20:21</span>
    
    <a href="/diskuse/nova/boj-s-jojo-efektem-rakousko-veri-budouci-hvezde-bojujici-o-prvni-kolo-draftu.html" class="diskuse-vstup" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_tlacitka-a-odkazy', 'eventAction': 'click_tlacitko_proklik-nova-diskuze', 'eventLabel': this.href})">Diskuze</a>
    

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fkolinsky.denik.cz%2Fms-hokej-2022%2Fboj-s-jojo-efektem-rakousko-veri-budouci-hvezde-bojujici-o-prvni-kolo-draftu.html&subject=Boj%20s%20jojo%20efektem.%20Rakousko%20v%C4%9B%C5%99%C3%AD%20budouc%C3%AD%20hv%C4%9Bzd%C4%9B%20bojuj%C3%ADc%C3%AD%20o%20prvn%C3%AD%20kolo%20draftu" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;Boj s jojo efektem. Rakousko věří budoucí hvězdě bojující o první kolo draftu&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
</div>

<div id="cx_box-research" class="js-io-cxense" data-id="05db621e45c3bf3c600bf16e5b7437c345514418"></div>

    <div class="article-tags">
        <img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211002#label" height="14" width="14" loading="lazy" alt="Label">
                <a class="article-tags__item" title="Štítek: Rakousko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/rakousko-90.html">Rakousko, </a>
                <a class="article-tags__item" title="Štítek: mistrovství světa" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/mistrovstvi-sveta-13280.html">mistrovství světa, </a>
                <a class="article-tags__item" title="Štítek: NHL" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/nhl-1018.html">NHL, </a>
                <a class="article-tags__item" title="Štítek: Slovensko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/slovensko-91.html">Slovensko, </a>
                <a class="article-tags__item" title="Štítek: Švédsko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/svedsko-210.html">Švédsko, </a>
                <a class="article-tags__item" title="Štítek: Rusko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/rusko-987.html">Rusko, </a>
                <a class="article-tags__item" title="Štítek: Bělorusko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/belorusko-1742.html">Bělorusko, </a>
                <a class="article-tags__item" title="Štítek: Liga mistrů UEFA" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/liga-mistru-uefa-29.html">Liga mistrů UEFA, </a>
                <a class="article-tags__item" title="Štítek: Thomas Vanek" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/thomas-vanek-20197.html">Thomas Vanek, </a>
                <a class="article-tags__item" title="Štítek: USA" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/usa-145.html">USA</a>
    </div>



        <section class="related-articles mb20 mt20">
            <h2 class="main-title lined fs24 mb20">Související články</h2>
                    <a class="related-articles__item" href="https://www.denik.cz/ms-hokej-2022/cesi-na-svedy-nemeli-krvaceni-zastavil-langhamer-chce-to-vic-energie-nabadal-202.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Souvisejici clanky', 'eventAction': 'Klik souvisejici clanek: https://www.denik.cz/ms-hokej-2022/cesi-na-svedy-nemeli-krvaceni-zastavil-langhamer-chce-to-vic-energie-nabadal-202.html', 'eventLabel': 'Clanek: /ms-hokej-2022/boj-s-jojo-efektem-rakousko-veri-budouci-hvezde-bojujici-o-prvni-kolo-draftu.html', 'eventValue': 1})">Čeští hokejisté na Švédy neměli. Šel jsem tam zastavit krvácení, uvedl Langhamer</a>
                    <a class="related-articles__item" href="https://www.denik.cz/ms-hokej-2022/facka-se-svedy-ktera-muze-pomoct-simek-ceka-rez-v-sestave-hertl-zlepseni.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Souvisejici clanky', 'eventAction': 'Klik souvisejici clanek: https://www.denik.cz/ms-hokej-2022/facka-se-svedy-ktera-muze-pomoct-simek-ceka-rez-v-sestave-hertl-zlepseni.html', 'eventLabel': 'Clanek: /ms-hokej-2022/boj-s-jojo-efektem-rakousko-veri-budouci-hvezde-bojujici-o-prvni-kolo-draftu.html', 'eventValue': 2})">Facka se Švédy, která může pomoct. Šimek čeká řez v sestavě, Hertl zlepšení</a>
                    <a class="related-articles__item" href="https://www.denik.cz/ms-hokej-2022/komplikace-pro-reprezentaci-dostal-je-zranena-jeho-start-na-ms-je-nejisty.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Souvisejici clanky', 'eventAction': 'Klik souvisejici clanek: https://www.denik.cz/ms-hokej-2022/komplikace-pro-reprezentaci-dostal-je-zranena-jeho-start-na-ms-je-nejisty.html', 'eventLabel': 'Clanek: /ms-hokej-2022/boj-s-jojo-efektem-rakousko-veri-budouci-hvezde-bojujici-o-prvni-kolo-draftu.html', 'eventValue': 3})">Komplikace pro reprezentaci. Dostál je zraněný, jeho start na MS je nejistý</a>
        </section>



<div class="fotbalove-perlicky mb25" style="background-image: url(https://g.denik.cz/40/14/cejka-devadesatky-03_denik-630.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">




<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-perlicky/manzelka-nevedela-co-se-mnou-je-vzpomina-na-inzultaci-v-nitre-rozhodci-cejka.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_perlicky1_fototitulek', 'eventLabel': this.href})" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/40/14/cejka-devadesatky-03_denik-300-16x9.jpg" width="300" height="169" alt="Jaromír Čejka se jako rozhodčí v 1. lize na trávníku potkával s takovými hráčskými personami, jako byl Antonín Panenka a další." title="Jaromír Čejka se jako rozhodčí v 1. lize na trávníku potkával s takovými hráčskými personami, jako byl Antonín Panenka a další." class="box-article-mm" loading="lazy" srcset="https://g.denik.cz/40/14/cejka-devadesatky-03_denik-300-16x9.jpg 1x, https://g.denik.cz/40/14/cejka-devadesatky-03_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Rána jako hrom, vzpomíná sudí Čejka. Spartu nezachránila ani inzultace v Nitře</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    
        <a class="box-article-tag" href="/galerie/cejka-inzultace-nitra.html?photo=1&amp;back=4042170788-9214-22" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_perlicky1_galerie', 'eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 9
        </a>

    </div>
</article>




<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-perlicky/geny-dedil-od-drzitele-zlateho-mice-masopusta-chtela-sparta-on-je-v-petrohradu-2.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_perlicky2_fototitulek', 'eventLabel': this.href})" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/12/20/fotbalovy-univerzal-jiri-masopust_denik-300-16x9.jpg" width="300" height="169" alt="Fotbalový univerzál Jiří Masopust." title="Fotbalový univerzál Jiří Masopust." class="box-article-mm" loading="lazy" srcset="https://g.denik.cz/12/20/fotbalovy-univerzal-jiri-masopust_denik-300-16x9.jpg 1x, https://g.denik.cz/12/20/fotbalovy-univerzal-jiri-masopust_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Geny dědil od držitele Zlatého míče. Masopusta chtěla Sparta, on hraje v pralese</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    
        <a class="box-article-tag" href="/galerie/fotbalovy-univerzal-jiri-masopust.html?photo=1&amp;back=3326890769-9214-22" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_perlicky2_galerie', 'eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 2
        </a>

    </div>
</article>
        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">




<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-zajimavosti/jaka-bude-odmena-za-titul-plzen-ma-slibene-miliony-a-dal-hleda-kupce.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_zajimavosti1_fototitulek', 'eventLabel': this.href})" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/4/65/f-l-hradec-kralove-plzen2-27_denik-300-16x9.jpg" width="300" height="169" alt="Fotbalisté Viktorie Plzeň slaví kolo před koncem FORTUNA:LIGY mistrovský titul. Definitivně si ho při bodové ztrátě Slavie s Ostravou (1:1) zajistili vítězstvím 2:0 nad Hradcem Králové. Utkání se hrálo v Mladé Boleslavi." title="Fotbalisté Viktorie Plzeň slaví kolo před koncem FORTUNA:LIGY mistrovský titul. Definitivně si ho při bodové ztrátě Slavie s Ostravou (1:1) zajistili vítězstvím 2:0 nad Hradcem Králové. Utkání se hrálo v Mladé Boleslavi." class="box-article-mm" loading="lazy" srcset="https://g.denik.cz/4/65/f-l-hradec-kralove-plzen2-27_denik-300-16x9.jpg 1x, https://g.denik.cz/4/65/f-l-hradec-kralove-plzen2-27_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Odměna za titul? Plzeň má slíbené miliony a dál hledá kupce</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    
        <a class="box-article-tag" href="/galerie/viktoria-titul.html?photo=1&amp;back=3467977915-9215-22" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_zajimavosti1_galerie', 'eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 22
        </a>

    </div>
</article>




<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-zajimavosti/hra-nejen-o-milion-houpacka-mezi-slavii-a-plzni-ma-nefotbalovy-podtext-20220509.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_zajimavosti2_fototitulek', 'eventLabel': this.href})" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/46/68/viktorka-x-slavia-12_denik-300-16x9.jpg" width="300" height="169" alt="Boj o míč, boj o titul, boj o peníze. Bude se radovat Plzeň, nebo Slavia?" title="Boj o míč, boj o titul, boj o peníze. Bude se radovat Plzeň, nebo Slavia?" class="box-article-mm" loading="lazy" srcset="https://g.denik.cz/46/68/viktorka-x-slavia-12_denik-300-16x9.jpg 1x, https://g.denik.cz/46/68/viktorka-x-slavia-12_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Hra (nejen) o milion. Houpačka mezi Slavií a Plzní má nefotbalový podtext</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    
        <a class="box-article-tag" href="/galerie/f-l-slavia-plzen.html?photo=1&amp;back=1764380790-9215-22" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_zajimavosti2_galerie', 'eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 38
        </a>

    </div>
</article>
        </div>
    </div>
</div>



    <div class="js-io-cxense js-sibling-related mb30" id="cx_mostread-articles" data-id="193d0cb3c7e53dbbac0526bad2c971dc274a92ab" data-neighbors="432618643,4060672111,3756009881,3611835890,460572874,3113245627,3629845716,8662644,1399147804"></div>

<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="432618643,4060672111,3756009881,3611835890,460572874,3113245627,3629845716,8662644,1399147804"></div>


 



<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left" href="/fotbal-kraj/jedna-branka-na-vyhru-nestacila-bychory-v-mestci-remizovaly-20220516.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_foto','eventLabel': this.href})" title="číst článek: Jedna branka na výhru nestačila. Býchory v Městci remizovaly" tabindex="-1" >
            <img src="https://g.denik.cz/22/6f/08052022-fotbal-bychory-pecky-img-1438_denik-210-3x2.jpg" width="210" height="140" alt="Z fotbalového utkání I.B třídy Býchory - Pečky" title="Z fotbalového utkání I.B třídy Býchory - Pečky" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/22/6f/08052022-fotbal-bychory-pecky-img-1438_denik-210-3x2.jpg 1x, https://g.denik.cz/22/6f/08052022-fotbal-bychory-pecky-img-1438_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <a class="box-article-perex fs16" href="/fotbal-kraj/jedna-branka-na-vyhru-nestacila-bychory-v-mestci-remizovaly-20220516.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Jedna branka na výhru nestačila. Býchory v Městci remizovaly</h3>
            Brzy se ujali vedení, pojišťovací branku však nepřidali, což se jim stalo osudným. Fotbalisté…
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left" href="/fotbal-kraj/pecky-roli-favorita-zvladly-rozdalovicim-nastrilely-pet-golu-20220516.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_foto','eventLabel': this.href})" title="číst článek: Pečky roli favorita zvládly. Rožďalovicím nastřílely pět gólů" tabindex="-1" >
            <img src="https://g.denik.cz/22/a2/08052022-fotbal-bychory-pecky-img-1454_denik-210-3x2.jpg" width="210" height="140" alt="Z fotbalového utkání I.B třídy Býchory - Pečky" title="Z fotbalového utkání I.B třídy Býchory - Pečky" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/22/a2/08052022-fotbal-bychory-pecky-img-1454_denik-210-3x2.jpg 1x, https://g.denik.cz/22/a2/08052022-fotbal-bychory-pecky-img-1454_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <a class="box-article-perex fs16" href="/fotbal-kraj/pecky-roli-favorita-zvladly-rozdalovicim-nastrilely-pet-golu-20220516.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Pečky roli favorita zvládly. Rožďalovicím nastřílely pět gólů</h3>
            Byli v roli favorita a tuto pozici také zvládli. Fotbalisté Peček v dalším kole I. B třídy…
        </a>
    </div>
</article>        <div class="js-io-cxense" id="cx_tipcars" data-id="84d39ba0338dd0fec1ce012a0f20689ae2d09b00"></div>

 



<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left" href="/fotbal-okres/kolinsko-okresni-fotbalove-vysledky-20220515.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_foto','eventLabel': this.href})" title="číst článek: Kolínsko. Okresní fotbalové výsledky" tabindex="-1" >
            <img src="https://g.denik.cz/3/68/kopana-ilu-foto_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/3/68/kopana-ilu-foto_denik-210-3x2.jpg 1x, https://g.denik.cz/3/68/kopana-ilu-foto_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <a class="box-article-perex fs16" href="/fotbal-okres/kolinsko-okresni-fotbalove-vysledky-20220515.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Kolínsko. Okresní fotbalové výsledky</h3>
            Okresní fotbalové soutěže mají za sebou další porci zápasů.
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_annonce" data-id="cf6e42f446a5e01f93f71d1c490668ca35ba61e9"></div>

 



<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left" href="/ms-hokej-2022/komplikace-pro-reprezentaci-dostal-je-zranena-jeho-start-na-ms-je-nejisty.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_foto','eventLabel': this.href})" title="číst článek: Komplikace pro reprezentaci. Dostál je zraněná, jeho start na MS je nejistý" tabindex="-1" >
            <img src="https://g.denik.cz/1/3e/brankar-dostal-je-zraneny-jeho-dalsi-pusobeni-na-mistrovstvi-sveta-je-nejiste_denik-210-3x2.jpg" width="210" height="140" alt="Český hokejový brankář Lukáš Dostál (na snímku z 26. prosince 2019)." title="Český hokejový brankář Lukáš Dostál (na snímku z 26. prosince 2019)." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/3e/brankar-dostal-je-zraneny-jeho-dalsi-pusobeni-na-mistrovstvi-sveta-je-nejiste_denik-210-3x2.jpg 1x, https://g.denik.cz/1/3e/brankar-dostal-je-zraneny-jeho-dalsi-pusobeni-na-mistrovstvi-sveta-je-nejiste_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
                


        <a class="box-article-tag box-article-tag__ms-hokej-2022" href="/ms-hokej-2022/" title="Rubrika MS v hokeji 2022" onclick=" window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'ms-hokej-2022', 'eventAction': 'Klik MS hokej 2022 v článku', 'eventLabel': this.href}) " >
                        <img src="https://g.denik.cz/build/images/denik/specialy/ms/hokej-2022/icon.svg" height="15" width="15" loading="lazy" alt="MS v hokeji 2022">

            
        </a>
    
        <a class="box-article-tag" href="/galerie/hokej-ms-2022-cesko-svedsko.html?photo=1&amp;back=3611835890-25105-22" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 5
        </a>


        </div>

        <a class="box-article-perex fs16" href="/ms-hokej-2022/komplikace-pro-reprezentaci-dostal-je-zranena-jeho-start-na-ms-je-nejisty.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Komplikace pro reprezentaci. Dostál je zraněná, jeho start na MS je nejistý</h3>
            Brankář hokejové reprezentace na mistrovství světa ve Finsku Lukáš Dostál je zraněný.…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>

 



<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left" href="/ms-hokej-2022/facka-se-svedy-ktera-muze-pomoct-simek-ceka-rez-v-sestave-hertl-zlepseni.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_foto','eventLabel': this.href})" title="číst článek: Facka se Švédy, která může pomoct. Šimek čeká řez v sestavě, Hertl zlepšení" tabindex="-1" >
            <img src="https://g.denik.cz/1/71/p2022051601958_denik-210-3x2.jpg" width="210" height="140" alt="Hokejista Tomáš Hertl na MS 2022 ve Finsku." title="Hokejista Tomáš Hertl na MS 2022 ve Finsku." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/71/p2022051601958_denik-210-3x2.jpg 1x, https://g.denik.cz/1/71/p2022051601958_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
                


        <a class="box-article-tag box-article-tag__ms-hokej-2022" href="/ms-hokej-2022/" title="Rubrika MS v hokeji 2022" onclick=" window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'ms-hokej-2022', 'eventAction': 'Klik MS hokej 2022 v článku', 'eventLabel': this.href}) " >
                        <img src="https://g.denik.cz/build/images/denik/specialy/ms/hokej-2022/icon.svg" height="15" width="15" loading="lazy" alt="MS v hokeji 2022">

            
        </a>
    
        <a class="box-article-tag" href="/galerie/hokej-ms-2022-cesko-svedsko.html?photo=1&amp;back=460572874-25105-22" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 5
        </a>


        </div>

        <a class="box-article-perex fs16" href="/ms-hokej-2022/facka-se-svedy-ktera-muze-pomoct-simek-ceka-rez-v-sestave-hertl-zlepseni.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Facka se Švédy, která může pomoct. Šimek čeká řez v sestavě, Hertl zlepšení</h3>
            Po nevydařeném nedělním tanečku se Švédy mluvilo hned několik českých hokejistů o facce.…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_realcity" data-id="07d0ae235d1f98c01e23e5f93bf21385ded3dec6"></div>

 



<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left" href="/hokej_region/rytiri-zahajili-pripravu-na-zimaku-se-hlasily-opory-i-staronove-tvare-20220516.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_foto','eventLabel': this.href})" title="číst článek: Rytíři zahájili přípravu. Na zimáku se hlásily opory i staronové tváře" tabindex="-1" >
            <img src="https://g.denik.cz/20/90/kl01martin-prochazka_denik-210-3x2.jpg" width="210" height="140" alt="Jeden z pomocníků z Litoměřic Martin Procházka přispěl k výhře Kladna nad Olomoucí 2:0." title="Jeden z pomocníků z Litoměřic Martin Procházka přispěl k výhře Kladna nad Olomoucí 2:0." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/20/90/kl01martin-prochazka_denik-210-3x2.jpg 1x, https://g.denik.cz/20/90/kl01martin-prochazka_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
                


    
        <a class="box-article-tag" href="/galerie/posily-i-staronovi-hraci-zacali-pripravu-s-rytiri.html?photo=1&amp;back=3113245627-987-22" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 13
        </a>
        <a class="box-article-tag" href="/galerie/posily-i-staronovi-hraci-zacali-pripravu-s-rytiri.html?photo=2&amp;back=3113245627-987-22" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_video','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-video" height="15" width="15" loading="lazy" alt="Video">
        </a>


        </div>

        <a class="box-article-perex fs16" href="/hokej_region/rytiri-zahajili-pripravu-na-zimaku-se-hlasily-opory-i-staronove-tvare-20220516.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Rytíři zahájili přípravu. Na zimáku se hlásily opory i staronové tváře</h3>
            Hokejové Kladno v pondělí zahájilo suchou přípravu před nadcházející sezonou. Tvrdou dřinu přišla…
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left" href="/ms-hokej-2022/cesi-na-svedy-nemeli-krvaceni-zastavil-langhamer-chce-to-vic-energie-nabadal-202.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_foto','eventLabel': this.href})" title="číst článek: Čeští hokejisté na Švédy neměli. Šel jsem tam zastavit krvácení, uvedl Langhamer" tabindex="-1" >
            <img src="https://g.denik.cz/1/2b/p2022051507123_denik-210-3x2.jpg" width="210" height="140" alt="Čeští hokejisté nastoupili ve druhém utkání skupiny proti Švédsku." title="Čeští hokejisté nastoupili ve druhém utkání skupiny proti Švédsku." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/2b/p2022051507123_denik-210-3x2.jpg 1x, https://g.denik.cz/1/2b/p2022051507123_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
                


        <a class="box-article-tag box-article-tag__ms-hokej-2022" href="/ms-hokej-2022/" title="Rubrika MS v hokeji 2022" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_rubrika','eventLabel': this.href})" >
                        <img src="https://g.denik.cz/build/images/denik/specialy/ms/hokej-2022/icon.svg" height="15" width="15" loading="lazy" alt="MS v hokeji 2022">

            
        </a>
    
        <a class="box-article-tag" href="/galerie/hokej-ms-2022-cesko-svedsko.html?photo=1&amp;back=3629845716-25105-22" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 5
        </a>


        </div>

        <a class="box-article-perex fs16" href="/ms-hokej-2022/cesi-na-svedy-nemeli-krvaceni-zastavil-langhamer-chce-to-vic-energie-nabadal-202.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Čeští hokejisté na Švédy neměli. Šel jsem tam zastavit krvácení, uvedl Langhamer</h3>
            /FOTO, VIDEO/ Rozdali si to na férovku – a schytali tvrdou lekci. Čeští hokejisté nestačili na…
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left" href="/fotbal-kraj/cesky-brod-b-dohnal-ztratu-porazit-posledni-lhotu-ale-nedokazal-20220515.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_foto','eventLabel': this.href})" title="číst článek: Český Brod B dohnal ztrátu, porazit poslední Lhotu ale nedokázal" tabindex="-1" >
            <img src="https://g.denik.cz/42/d0/06032022-fotbal-sokolec-ceskybrodb-img-7544_denik-210-3x2.jpg" width="210" height="140" alt="Z přípravného fotbalového utkání Sokoleč - Český Brod B" title="Z přípravného fotbalového utkání Sokoleč - Český Brod B" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/42/d0/06032022-fotbal-sokolec-ceskybrodb-img-7544_denik-210-3x2.jpg 1x, https://g.denik.cz/42/d0/06032022-fotbal-sokolec-ceskybrodb-img-7544_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <a class="box-article-perex fs16" href="/fotbal-kraj/cesky-brod-b-dohnal-ztratu-porazit-posledni-lhotu-ale-nedokazal-20220515.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Český Brod B dohnal ztrátu, porazit poslední Lhotu ale nedokázal</h3>
            Pomýšleli na další výhru, na tu si ale museli nechat zajít chuť. I když fotbalisté Českého Brodu…
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left" href="/fotbal-prvni-liga/takhle-bych-se-chtel-v-derby-trefit-smekl-trener-hornak-pred-hlozkem-20220515.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_foto','eventLabel': this.href})" title="číst článek: Takhle bych se chtěl v derby trefit, smekl trenér Horňák před Hložkem" tabindex="-1" >
            <img src="https://g.denik.cz/63/3b/7074680-exported_denik-210-3x2.jpg" width="210" height="140" alt="Sezonu nejvyšší fotbalové soutěže završilo velké pražské derby. Slavia ve svém Edenu podlehla Spartě 1:2." title="Sezonu nejvyšší fotbalové soutěže završilo velké pražské derby. Slavia ve svém Edenu podlehla Spartě 1:2." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/63/3b/7074680-exported_denik-210-3x2.jpg 1x, https://g.denik.cz/63/3b/7074680-exported_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
                


    
        <a class="box-article-tag" href="/galerie/derby-slavia-sparta.html?photo=1&amp;back=1399147804-8848-22" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 27
        </a>


        </div>

        <a class="box-article-perex fs16" href="/fotbal-prvni-liga/takhle-bych-se-chtel-v-derby-trefit-smekl-trener-hornak-pred-hlozkem-20220515.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Takhle bych se chtěl v derby trefit, smekl trenér Horňák před Hložkem</h3>
            /FOTOGALERIE/ Fotbalisté pražské Sparty zakončili nepříliš vydařený ligový ročník cennou výhrou 2…
        </a>
    </div>
</article>
        </div>
        <div class="layout__right">

<a class="moje-predplatne u-link-text-hidden mb20 js-hideSeznamTraffic" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    <img src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne.gif" width="300" height="75" alt="Předplaťte si Deník" loading="eager">
    Předplaťte si Deník
</a>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="/ms-hokej-2022/komplikace-pro-reprezentaci-dostal-je-zranena-jeho-start-na-ms-je-nejisty.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/1/3e/brankar-dostal-je-zraneny-jeho-dalsi-pusobeni-na-mistrovstvi-sveta-je-nejiste_denik-120-3x2.jpg" width="120" height="80" alt="Český hokejový brankář Lukáš Dostál (na snímku z 26. prosince 2019)." title="Český hokejový brankář Lukáš Dostál (na snímku z 26. prosince 2019)." loading="lazy" srcset="https://g.denik.cz/1/3e/brankar-dostal-je-zraneny-jeho-dalsi-pusobeni-na-mistrovstvi-sveta-je-nejiste_denik-120-3x2.jpg 1x, https://g.denik.cz/1/3e/brankar-dostal-je-zraneny-jeho-dalsi-pusobeni-na-mistrovstvi-sveta-je-nejiste_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <a class="box-article-tag box-article-tag__ms-hokej-2022" href="/ms-hokej-2022/" title="Rubrika MS v hokeji 2022" onclick=" window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'ms-hokej-2022', 'eventAction': 'Klik MS hokej 2022 v článku', 'eventLabel': this.href}) " >
                        <img src="https://g.denik.cz/build/images/denik/specialy/ms/hokej-2022/icon.svg" height="15" width="15" loading="lazy" alt="MS v hokeji 2022">

            MS v hokeji 2022
        </a>
    
        <a class="small-article__title" href="/ms-hokej-2022/komplikace-pro-reprezentaci-dostal-je-zranena-jeho-start-na-ms-je-nejisty.html" tabindex="-1" title="číst článek: Komplikace pro reprezentaci. Dostál je zraněná, jeho start na MS je nejistý" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Komplikace pro reprezentaci. Dostál je zraněná, jeho start na MS je nejistý
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="/ms-hokej-2022/facka-se-svedy-ktera-muze-pomoct-simek-ceka-rez-v-sestave-hertl-zlepseni.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/1/71/p2022051601958_denik-120-3x2.jpg" width="120" height="80" alt="Hokejista Tomáš Hertl na MS 2022 ve Finsku." title="Hokejista Tomáš Hertl na MS 2022 ve Finsku." loading="lazy" srcset="https://g.denik.cz/1/71/p2022051601958_denik-120-3x2.jpg 1x, https://g.denik.cz/1/71/p2022051601958_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <a class="box-article-tag box-article-tag__ms-hokej-2022" href="/ms-hokej-2022/" title="Rubrika MS v hokeji 2022" onclick=" window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'ms-hokej-2022', 'eventAction': 'Klik MS hokej 2022 v článku', 'eventLabel': this.href}) " >
                        <img src="https://g.denik.cz/build/images/denik/specialy/ms/hokej-2022/icon.svg" height="15" width="15" loading="lazy" alt="MS v hokeji 2022">

            MS v hokeji 2022
        </a>
    
        <a class="small-article__title" href="/ms-hokej-2022/facka-se-svedy-ktera-muze-pomoct-simek-ceka-rez-v-sestave-hertl-zlepseni.html" tabindex="-1" title="číst článek: Facka se Švédy, která může pomoct. Šimek čeká řez v sestavě, Hertl zlepšení" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Facka se Švédy, která může pomoct. Šimek čeká řez v sestavě, Hertl zlepšení
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="/ms-hokej-2022/cesi-na-svedy-nemeli-krvaceni-zastavil-langhamer-chce-to-vic-energie-nabadal-202.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/1/2b/p2022051507123_denik-120-3x2.jpg" width="120" height="80" alt="Čeští hokejisté nastoupili ve druhém utkání skupiny proti Švédsku." title="Čeští hokejisté nastoupili ve druhém utkání skupiny proti Švédsku." loading="lazy" srcset="https://g.denik.cz/1/2b/p2022051507123_denik-120-3x2.jpg 1x, https://g.denik.cz/1/2b/p2022051507123_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <a class="box-article-tag box-article-tag__ms-hokej-2022" href="/ms-hokej-2022/" title="Rubrika MS v hokeji 2022"  >
                        <img src="https://g.denik.cz/build/images/denik/specialy/ms/hokej-2022/icon.svg" height="15" width="15" loading="lazy" alt="MS v hokeji 2022">

            MS v hokeji 2022
        </a>
    
        <a class="small-article__title" href="/ms-hokej-2022/cesi-na-svedy-nemeli-krvaceni-zastavil-langhamer-chce-to-vic-energie-nabadal-202.html" tabindex="-1" title="číst článek: Čeští hokejisté na Švédy neměli. Šel jsem tam zastavit krvácení, uvedl Langhamer" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Čeští hokejisté na Švédy neměli. Šel jsem tam zastavit krvácení, uvedl Langhamer
        </a>
    </div>
</article>
    </div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>




<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="41" width="41" loading="lazy" alt="Čtenář reportér">
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/rytiri-do-zbrane-v-koline-se-odehraje-dalsi-historicka-bitva-valka-ruzi-20220516.html" tabindex="-1" title="číst článek: Rytíři, do zbraně! V Kolíně se odehraje další historická bitva, Válka růží!" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava1', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">Rytíři, do zbraně! V Kolíně se odehraje další historická bitva, Válka růží!</h3>
			    </a>
				<a href="/ctenar-reporter/recenze-knihy-eliska-premyslovna-20220515.html" tabindex="-1" title="číst článek: Recenze knihy: Eliška Přemyslovna" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava2', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">Recenze knihy: Eliška Přemyslovna</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		Chcete tady mít zveřejněný svůj příspěvek?
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;kolinsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-hideSeznamTraffic">

    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/tipy-kondice/hannah-epo-survival-prirodni-viceboj-dvojic-prihlaste-se-20220505.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/9505c42dbcfd46eeabadc6a8e7c9180b.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/tipy-kondice/hannah-epo-survival-prirodni-viceboj-dvojic-prihlaste-se-20220505.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Hannah EPO Survival – přírodní víceboj dvojic. Přihlaste se!" target="_blank" rel="noopener">
                Hannah EPO Survival – přírodní víceboj dvojic. Přihlaste se!
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/pohyb-a-sport/co-pit-behem-sportovniho-vykonu-20220410.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/030f962c971cedd6aa588f0f5ac9e586.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/pohyb-a-sport/co-pit-behem-sportovniho-vykonu-20220410.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Co pít během sportovního výkonu?" target="_blank" rel="noopener">
                Co pít během sportovního výkonu?
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/7-nejkrasnejsich-prirodnich-koupalist-v-cesku-20220516.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/f3b9bc1ce6cf7ad5ebf00eeabe26f421.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/7-nejkrasnejsich-prirodnich-koupalist-v-cesku-20220516.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 7 nejkrásnějších přírodních koupališť v Česku" target="_blank" rel="noopener">
                7 nejkrásnějších přírodních koupališť v Česku
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/jak-pestovat-pivonky-aby-bohate-kvetly-20220516.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/be0029a118cc684cd8985be878937dd1.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/jak-pestovat-pivonky-aby-bohate-kvetly-20220516.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Jak pěstovat pivoňky, aby bohatě kvetly" target="_blank" rel="noopener">
                Jak pěstovat pivoňky, aby bohatě kvetly
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/462520-topit-elektrinou-a-plynem-se-nevyplaci-s-alternativnimi-zdroji-je-to-ted-ale-slozite?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/1c5c471e51dd4a6dfd900cf7f85395dc.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/462520-topit-elektrinou-a-plynem-se-nevyplaci-s-alternativnimi-zdroji-je-to-ted-ale-slozite?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Topit elektřinou a plynem se nevyplácí. S alternativními zdroji je to teď ale složité" target="_blank" rel="noopener">
                Topit elektřinou a plynem se nevyplácí. S alternativními…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/462493-putin-projedna-valku-se-spojenci-z-byvalych-statu-sssr-kreml-kolem-schuzky-mlzi?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="" width="0" height="0" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/462493-putin-projedna-valku-se-spojenci-z-byvalych-statu-sssr-kreml-kolem-schuzky-mlzi?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Putin projedná válku s bývalými státy SSSR. Kreml kolem schůzky mlží" target="_blank" rel="noopener">
                Putin projedná válku s bývalými státy SSSR. Kreml kolem…
            </a>
        </div>
    </article>




<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/ivan-hlas-zivotopis.html"          target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/18/profimedia-0648789578-1_denik-120-3x2.jpg" width="120" height="80" alt="Ivan Hlas" title="Ivan Hlas" loading="lazy" srcset="https://g.denik.cz/120/18/profimedia-0648789578-1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/18/profimedia-0648789578-1_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/ivan-hlas-zivotopis.html" tabindex="-1" title="číst článek: Největší tragédie Ivana Hlase: Rakovina hlasivek a ztráta milovaného miminka"          target="_blank" rel="noopener"
>
            Největší tragédie Ivana Hlase: Rakovina hlasivek a ztráta milovaného miminka
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/karel-gott-chata-v-doubici.html"          target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/56/c9/gott-d210403f23qe1_denik-120-3x2.jpg" width="120" height="80" alt="Karel Gott" title="Karel Gott" loading="lazy" srcset="https://g.denik.cz/56/c9/gott-d210403f23qe1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/c9/gott-d210403f23qe1_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/karel-gott-chata-v-doubici.html" tabindex="-1" title="číst článek: Karel Gott by nadšený nebyl: Jeho vysněná chata v Doubici je zcela opuštěná"          target="_blank" rel="noopener"
>
            Karel Gott by nadšený nebyl: Jeho vysněná chata v Doubici je zcela opuštěná
        </a>
    </div>
</article>




<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/leos-mares-koncert.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Kolínský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/52/profimedia-0672028348_denik-120-3x2.jpg" width="120" height="80" alt="Leoš Mareš" title="Leoš Mareš" loading="lazy" srcset="https://g.denik.cz/120/52/profimedia-0672028348_denik-120-3x2.jpg 1x, https://g.denik.cz/120/52/profimedia-0672028348_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/leos-mares-koncert.html" tabindex="-1" title="číst článek: Pád na pódiu, zásnuby a vyznání dceři: Leoš Mareš o víkendu rozzářil O2 arenu" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Kolínský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Pád na pódiu, zásnuby a vyznání dceři: Leoš Mareš o víkendu rozzářil O2 arenu
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/josef-marsalek-rozhovor.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Kolínský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/8f/pece-cela-zeme-krepelka-20200503-r1a9692-d220516f2gln1_denik-120-3x2.jpg" width="120" height="80" alt="Josef Maršálek v pořadu Peče celá země" title="Josef Maršálek v pořadu Peče celá země" loading="lazy" srcset="https://g.denik.cz/120/8f/pece-cela-zeme-krepelka-20200503-r1a9692-d220516f2gln1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/8f/pece-cela-zeme-krepelka-20200503-r1a9692-d220516f2gln1_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/josef-marsalek-rozhovor.html" tabindex="-1" title="číst článek: Josef Maršálek z Peče celá země o svých začátcích: Kdo může za to, že je cukrář?" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Kolínský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Josef Maršálek z Peče celá země o svých začátcích: Kdo může za to, že je cukrář?
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>


        <div class="content">
            

<div class="prometheus js-io js-hideSeznamTraffic" data-content="&lt;h2 class=&quot;main-title lined fs24 prometheus__title mt20&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__wrap&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/85#utm_source=kolinsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak1&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/0/4/9/3/9/9/3049399-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Lidl&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;04.04. - 31.05.&quot;&gt; Lidl &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/112#utm_source=kolinsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak2&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/1/5/4/3/3/0/3154330-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;PENNY&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;12.05. - 18.05.&quot;&gt; PENNY &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/140#utm_source=kolinsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak3&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/9/2/0/0/5/4/2920054-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;TESCO - Magazín&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;24.02. - 31.05.&quot;&gt; TESCO - Magazín &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/128#utm_source=kolinsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak4&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/0/8/2/8/5/5/3082855-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;ROSSMANN&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;13.04. - 24.05.&quot;&gt; ROSSMANN &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/128#utm_source=kolinsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak5&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/1/5/6/2/8/9/3156289-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;ROSSMANN&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;11.05. - 24.05.&quot;&gt; ROSSMANN &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnici-na-zpracovani-63327053-w5yeh9.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pracovníci na zpracování plechu, 27 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Pracovníci na zpracování plechu, 27 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/mistr-mistrova-ve-vyrobe-63511110-w2yax4.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Mistr/Mistrová ve výrobě, 25 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Mistr/Mistrová ve výrobě, 25 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/it-technik-technicka-63577397-wvj4xt.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="IT technik/technička - správci informačních a komunikačních technologií, 21 260 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	IT technik/technička - správci informačních a komunikačních technologií, 21 260 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-automatizovanych-63577435-wgrtvk.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Obsluha automatizovaných strojů a zařízení na prvotní zpracování dřeva, 23 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Obsluha automatizovaných strojů a zařízení na prvotní zpracování dřeva, 23 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/prodavac-ka-lahudek-63577401-wzb7kq.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Prodavač/ka lahůdek, 22 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Prodavač/ka lahůdek, 22 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zednici-63509002-w2h86f.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Zedníci, 26 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Zedníci, 26 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zamecnici-obrabeci-kovu-63498404-wp9tgn.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Zámečníci/obráběči kovů, 29 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Zámečníci/obráběči kovů, 29 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/brusici-kovu-63498396-wfe3fx.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Brusiči kovů, 19 700 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Brusiči kovů, 19 700 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/RCZ/RCZ-1-6-T-147kW-Sportovni-Kupe-16418385973953480.html?d_ko#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot RCZ servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot RCZ servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/407/407-2-2i-120kW-Sportovni-Kupe-16490719440520.html?d_ko#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 407 servisní knížka" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 407 servisní knížka
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/508/508-2-0-HDI-GT-Kombi-1649325789899205.html?d_ko#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 508 servisní knížka, koupeno v CZ, nehavarované, v záruce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 508 servisní knížka, koupeno v CZ, nehavarované, v záruce
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/3008/3008-1-6-VVTi-RE-MPV-1634215138724154.html?d_ko#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 3008 první majitel, servisní knížka, koupeno v CH" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 3008 první majitel, servisní knížka, koupeno v CH
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/207/207-1-4I-54KW-K-Hatchback-1633344002765398.html?d_ko#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 207 koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 207 koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/308/308-2-0-HDI-CC-Kabriolet-Roadster-160105881272171.html?d_ko#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 308 první majitel, servisní knížka, koupeno v D, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 308 první majitel, servisní knížka, koupeno v D, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/2008/2008-1-2-Active-Hatchback-1652186347969368.html?d_ko#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 2008 první majitel, servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 2008 první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/207/207-1-4-HDi-50k-Hatchback-16509713237991369.html?d_ko#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 207 " onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 207 
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-scout-2-0tdi-103kw-dsg-4x4-12601714.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia SCOUT 2.0TDI 103KW DSG 4X4" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia SCOUT 2.0TDI 103KW DSG 4X4
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-rapid/benzin/skoda-rapid-1-2-tsi77-kw-servisni-historie-13311282.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Rapid 1.2 TSI77 kw servisní historie" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Rapid 1.2 TSI77 kw servisní historie
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-2/mpv/nafta/bmw-218d-active-tourer-cr-1-7042512.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW Řada 2 218d Active Tourer, ČR 1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	BMW Řada 2 218d Active Tourer, ČR 1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-3008/suv/nafta/peugeot-3008-2-0-bluehdi-110kw-7045355.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 3008 2.0 BlueHDi, 110KW" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 3008 2.0 BlueHDi, 110KW
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/honda-cr-v/benzin/honda-cr-v-2-0-4x4-servisni-historie-13311273.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Honda CR-V 2.0  4x4 servisní historie" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Honda CR-V 2.0  4x4 servisní historie
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-1-2tsi-66kw-edition-12601725.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia 1.2TSI 66KW EDITION" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Fabia 1.2TSI 66KW EDITION
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-touareg/suv/nafta/volkswagen-touareg-3-0-tdi-7044693.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Touareg 3.0 TDI" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Touareg 3.0 TDI
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/kombi/nafta/skoda-superb-2-0tdi-125kw-dsg-elegance-12601745.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb 2.0TDI 125KW DSG ELEGANCE" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Superb 2.0TDI 125KW DSG ELEGANCE
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-krakovany-4109031#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Krakovany Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Krakovany Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-prisimasy-4108982#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Přišimasy Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Přišimasy Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-kolin-bachmacska-4108845#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kolín, Bachmačská Prodej bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Kolín, Bachmačská Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-nebovidy-4108813#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Nebovidy Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Nebovidy Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-vitice-4108713#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Vitice Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Vitice Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-kolin-mikolase-alse-4108356#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kolín, Mikoláše Alše Prodej bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Kolín, Mikoláše Alše Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-kolin-zengrova-441-4107920#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kolín, Zengrova 441 Prodej bytu 2+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Kolín, Zengrova 441 Prodej bytu 2+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-svojsice-4107881#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Svojšice Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Svojšice Prodej domu
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>

        </div>






<div class="footer">
    <div class="footer__box">
            <a class="footer__logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_denik_logo', 'eventLabel': this.href })" href="/">
                <img src="https://g.denik.cz/build/images/denik/loga/regions/kolinsky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
            </a>
            
            
       
        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_inzerce', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_podat-inzerat', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/kolinsky_denik.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_redakce', 'eventLabel': this.href })" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_zpravy-na-web', 'eventLabel': this.href })" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_predplatne', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" href="/aplikace/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_aplikace', 'eventLabel': this.href })" target="_blank" rel="noopener">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_elektronicke-vydani', 'eventLabel': this.href })" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_oznameni-zrusit', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_doplnek-prohlizece', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>
        
        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_instagram', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram" loading="lazy">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_twitter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter" loading="lazy">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/kolinsky.denik/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_facebook', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
                </a>

            <a class="footer__icon-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_rss', 'eventLabel': this.href })" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
            </a>
                <button type="button" class="footer__icon-link js-platform-switch" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_mobile-verze_mobile', 'eventLabel': '&quot;https://kolinsky.denik.cz/ms-hokej-2022/boj-s-jojo-efektem-rakousko-veri-budouci-hvezde-bojujici-o-prvni-kolo-draftu.html&quot;'})">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy">
                    <span>Mobilní<br>deník</span>
                </button>
        </div>
    </div>
</div>
					<link rel="stylesheet" href="https://g.denik.cz/001652707078/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001652707078/build/style/shared/footer.css" media="all">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/cookies/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cookies_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Cookies</a>
		                <button class="shared-footer__vlmedia-link" type="button" onclick="window.Didomi && window.Didomi.notice.show();window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Globální patička', 'eventAction': 'klik - zpracování dat', 'eventLabel': window.dataLayer[0].device})">Zpracování dat</button>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item automix" href="https://automix.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automix_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automix
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


    
    

    		<script src="https://g.denik.cz/001652707078/build/js/denik/desktop/pages/page-article.js" ></script>






<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1643807726.js"></script>


    

    </body>
    </html>
