<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>





<script>
	dataLayer = [{
		'serverAdresa': 'kolinsky.denik.cz',
		'rubrikaTitle': 'Zdraví',
		'rubrikaName': 'listopad-89-zdravi',
		'template': 'clanek',
		'title': "Odevzdej úplatek, nebo zemřeš. Socialismus měl plno kostlivců ve skříni",
		'tag': ["lékař", "zdravotnictví", "Michal Stehlík", "Marie Kolárová", "nemocnice", "zdraví", "Praha", "KSČ", "Nemocnice Na Homolce", "Brno"],
		'autor': 'Alena Beníšková',
			'publishedDateTime': "2019-11-07T17:21:00+01:00",
        	'modifiedDateTime': "2019-11-07T17:21:00+01:00",
			'articleID': 809359019,
			'back': "809359019-11848-22",
		'topics': [],
		'galleryData': {
				'url': "http:\/\/kolinsky.denik.cz\/galerie\/odevzdej-uplatek-nebo-zemres.html?photo=1&back=809359019-11848-22",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/1\/e9\/fo00099148_denik-150-3x2.jpg", 
						'description': "Odevzdej úplatek, nebo zemřeš",
						'source': "Shutterstock"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/bb\/porodnice-333-021_denik-150-3x2.jpg", 
						'description': "Odevzdej úplatek, nebo zemřeš",
						'source': "Shutterstock"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/91\/shutterstock-uplatek-obalka_denik-150-3x2.jpg", 
						'description': "Odevzdej úplatek, nebo zemřeš",
						'source': "Shutterstock"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/b2\/lekar-minuly-rezim_denik-150-3x2.png", 
						'description': "OPERACE. Primář oddělení plastické chirurgie v Třinci Richard Kluzák v roce 1966 operuje za asistence Jindry Hyklové a Wandy Zajoncové poúrazovou deformaci dolního víčka oka.",
						'source': "ČTK"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/34\/balzerova-nemocnice-na-kraji-mesta-clone-5_denik-150-3x2.jpg", 
						'description': "Nemocnice na kraji města. Vyobrazení zdravotnictví v médiích mělo daleko od pravdy.",
						'source': "ČSFD"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/a1\/koda-1203-sanita-12_denik-150-3x2.jpg", 
						'description': "Škoda 1203.",
						'source': "Škoda"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/67\/nemocnice-serial_denik-150-3x2.png", 
						'description': "Nemocnice na kraji města . Vyobrazení zdravotnictví v médiích mělo daleko od pravdy.",
						'source': "ČTK"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/f0\/koda-forman-sanita-21_denik-150-3x2.jpg", 
						'description': "Škoda Forman.",
						'source': "Škoda"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/3d\/koda-1203-sanita-13_denik-150-3x2.jpg", 
						'description': "Škoda 1203.",
						'source': "Škoda"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/b4\/nemocnice-socialismus_denik-150-3x2.png", 
						'description': "50. léta. Z V padesátých letech československé zdravotnictví disponovalo nejmodernější technikou. Často se však stejná zařízení používala ještě i o třicet let později.",
						'source': "ČTK"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/70\/vesna-vulovicova_denik-150-3x2.jpg", 
						'description': "Zdravotnictví za komunismu",
						'source': "ČTK"
					}
			],
			'count': 11,
	    },
		'breadcrumb': [
			{'name':"Kolínský deník", 'link':"kolinsky.denik.cz"},
			{'name':"Zdraví", 'link':"https:\/\/kolinsky.denik.cz\/listopad-89-zdravi\/"},
			{'name':"Odevzdej úplatek, nebo zemřeš. Socialismus měl plno kostlivců ve skříni", 'link':"https:\/\/kolinsky.denik.cz\/listopad-89-zdravi\/odevzdej-uplatek-nebo-zemres-20201031.html"},
		],
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://kolinsky.denik.cz/listopad-89-zdravi/odevzdej-uplatek-nebo-zemres-20201031.html',
		'safety': [0,111],
		'version':'live',
	}];
</script><script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Odevzdej úplatek, nebo zemřeš. Socialismus měl plno kostlivců ve skříni - Kolínský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Za socialismu si lidé nemohli vybrat svého lékaře a museli se spokojit s Okresními ústavy národního zdraví neboli OÚNZ. Právě tato zkratka se rychle…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="keywords" content="Jak Češi vidí listopad 89, zdravotnictví, úplatek, zdraví">
    <meta name="author" content="Alena Beníšková">
	<meta property="og:site_name" content="Kolínský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://kolinsky.denik.cz/listopad-89-zdravi/odevzdej-uplatek-nebo-zemres-20201031.html">
	<meta property="og:title" content="Odevzdej úplatek, nebo zemřeš. Socialismus měl plno kostlivců ve skříni">
	<meta property="og:description" content="Za socialismu si lidé nemohli vybrat svého lékaře a museli se spokojit s Okresními ústavy národního zdraví neboli OÚNZ. Právě tato zkratka se rychle rozšířila pod známějším heslem tehdejšího zdravotnictví „odevzdej úplatek, nebo zemřeš“. Jak to tehdy bylo?">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Odevzdej úplatek, nebo zemřeš. Socialismus měl plno kostlivců ve skříni">
	<meta name="twitter:description" content="Za socialismu si lidé nemohli vybrat svého lékaře a museli se spokojit s Okresními ústavy národního zdraví neboli OÚNZ. Právě tato zkratka se rychle rozšířila pod známějším heslem tehdejšího zdravotnictví „odevzdej úplatek, nebo zemřeš“. Jak to tehdy bylo?">
	<meta property="og:image" content="https://g.denik.cz/1/91/shutterstock-uplatek-obalka_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Odevzdej úplatek, nebo zemřeš">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/91/shutterstock-uplatek-obalka_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/91/shutterstock-uplatek-obalka_denik-630-16x9.jpg">
    <meta property="article:published_time" content="2019-11-07T17:21:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/kolinsky.denik/">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-6abc111b3528-1479982721.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-e679d1dd336b-1573044532.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-533b8e6f1eff-1573478357.css">


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-29fc276c50e6-listopad-89-1573046702.css">
    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1562054730.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-f054d029c75e-1571320267.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-2709d165c74d-skyscraper-1573044532.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://kolinsky.denik.cz/listopad-89-zdravi/odevzdej-uplatek-nebo-zemres-20201031.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://kolinsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Kolínský deník">

    
    


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>


    <div id="top-lista" class="">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/kolinsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" href="https://www.denik.cz/predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;kolinsky.denik.cz&quot;})" target="_blank">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://kolinsky.denik.cz/listopad-89-zdravi/odevzdej-uplatek-nebo-zemres-20201031.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fkolinsky.denik.cz%2Flistopad-89-zdravi%2Fodevzdej-uplatek-nebo-zemres-20201031.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-mapa-opener">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg></span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr2.svg");</script>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div class="mapa-modal-hover" id="js-denik-hover"></div>
            <form action="/listopad-89-zdravi/odevzdej-uplatek-nebo-zemres-20201031.html" method="post" id="js-denik-select" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" id="js-mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion kolinsky_denik">

        <li>
           
            <a href="https://kolinsky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;kolinsky.denik.cz&quot;})">ZPRÁVY</a>

        </li>
        <li>
           
            <a href="https://kolinsky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;kolinsky.denik.cz&quot;})">PODNIKÁNÍ</a>

        </li>
        <li>
           
            <a href="https://kolinsky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;kolinsky.denik.cz&quot;})">SPORT</a>

        </li>
        <li>
           
            <a href="https://kolinsky.denik.cz/kultura_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_kultura', 'eventLabel': &quot;kolinsky.denik.cz&quot;})">KULTURA</a>

        </li>
        <li>
           
            <a href="//auta.denik.cz/kolinsky" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_auta', 'eventLabel': &quot;kolinsky.denik.cz&quot;})">AUTA</a>

        </li>
        <li>
           
            <a href="https://kolinsky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy-deníku', 'eventLabel': &quot;kolinsky.denik.cz&quot;})">TIPY DENÍKU</a>

        </li>
        <li class="last">
           
            <a href="https://kolinsky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;kolinsky.denik.cz&quot;})">MIMINKA</a>

        </li>

            <li class="klub-item">
                <a href="https://klub.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;kolinsky.denik.cz&quot;})">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/listopad-89-zdravi/odevzdej-uplatek-nebo-zemres-20201031.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>


<div class="listopad-89__menu">
    <div class="listopad-89__menu-links">
    	<div class="listopad-89__logo">
            <a href="/jak-vidi-cesi-listopad-89/">
                <img src="https://g.denik.cz/images/specialy/listopad-89/logo-desktop.svg" width="120" height="150">
            </a>
    	</div>
        <ul class="listopad-89__menu-ul">
                
                <li class="listopad-89__menu-li">
                    <a class="listopad-89__menu-a" href="/listopad-89-mladi-a-revoluce/">
                        <div class="listopad-89__menu-img">
                            <svg viewBox="0 0 60 45" width="80" height="80"><use xlink:href="#listopad-89-mladi-a-revoluce"></use></svg>
                        </div>
                        <div class="listopad-89__menu-text">Mladí<br>a revoluce</div>
                    </a>
                </li>
                
                <li class="listopad-89__menu-li">
                    <a class="listopad-89__menu-a" href="/listopad-89-politika/">
                        <div class="listopad-89__menu-img">
                            <svg viewBox="0 0 60 45" width="80" height="80"><use xlink:href="#listopad-89-politika"></use></svg>
                        </div>
                        <div class="listopad-89__menu-text">Politika</div>
                    </a>
                </li>
                
                <li class="listopad-89__menu-li">
                    <a class="listopad-89__menu-a" href="/listopad-89-cestovani/">
                        <div class="listopad-89__menu-img">
                            <svg viewBox="0 0 60 45" width="80" height="80"><use xlink:href="#listopad-89-cestovani"></use></svg>
                        </div>
                        <div class="listopad-89__menu-text">Cestování<br>a dovolená</div>
                    </a>
                </li>
                
                <li class="listopad-89__menu-li">
                    <a class="listopad-89__menu-a" href="/listopad-89-kazdodenni-zivot/">
                        <div class="listopad-89__menu-img">
                            <svg viewBox="0 0 60 45" width="80" height="80"><use xlink:href="#listopad-89-kazdodenni-zivot"></use></svg>
                        </div>
                        <div class="listopad-89__menu-text">Každodenní<br>život</div>
                    </a>
                </li>
                
                <li class="listopad-89__menu-li">
                    <a class="listopad-89__menu-a active" href="/listopad-89-zdravi/">
                        <div class="listopad-89__menu-img">
                            <svg viewBox="0 0 60 45" width="80" height="80"><use xlink:href="#listopad-89-zdravi"></use></svg>
                        </div>
                        <div class="listopad-89__menu-text">Zdraví</div>
                    </a>
                </li>
                
                <li class="listopad-89__menu-li">
                    <a class="listopad-89__menu-a" href="/listopad-89-bezpecnost/">
                        <div class="listopad-89__menu-img">
                            <svg viewBox="0 0 60 45" width="80" height="80"><use xlink:href="#listopad-89-bezpecnost"></use></svg>
                        </div>
                        <div class="listopad-89__menu-text">Bezpečnost</div>
                    </a>
                </li>
                
                <li class="listopad-89__menu-li">
                    <a class="listopad-89__menu-a" href="/listopad-89-zivotni-styl/">
                        <div class="listopad-89__menu-img">
                            <svg viewBox="0 0 60 45" width="80" height="80"><use xlink:href="#listopad-89-zivotni-styl"></use></svg>
                        </div>
                        <div class="listopad-89__menu-text">Životní<br>styl</div>
                    </a>
                </li>
        </ul>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/specialy\/listopad-89\/ikony-desktop-sprite.svg");</script>
    </div>
</div>

        <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

        <aside class="denik-vyzva-ctenarum">
            <h3 class="nadpis">Fotogalerie:</h3>
            <a href="https://kolinsky.denik.cz/miminka/" class="text">Právě jsme se narodili</a>
            <a href="#close" class="close" data-title="prave-jsme-se-narodili"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="#times-circle"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </aside>

<div class="ejected-article" id="ejected-article">
	<div class="ejected-article-wrap">
		<div id="cx-ejected-article" class="ejected-article-denik"></div>
		<div id="cx-ejected-cars" class="ejected-article-cars"></div>
	</div>
</div>




    <div class="dv4-row sticky-range section-base">
        <div class="dv4-left630">








                <div class="listopad-89__stitek">
                    <svg class="listopad-89__stitek-svg" viewBox="0 0 45 45" width="45" height="45"><use xlink:href="#listopad-89-zdravi"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/specialy\/listopad-89\/ikony-desktop-sprite.svg");</script>
                    <span>Zdraví</span>
                </div>

            <section id="copylink-content" class="section-article">

                    <h1 class="article-title">Odevzdej úplatek, nebo zemřeš. Socialismus měl plno kostlivců ve skříni</h1>

                    <div class="article-info">
                            <div class="article-date">7.11.2019 
                            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://kolinsky.denik.cz/listopad-89-zdravi/odevzdej-uplatek-nebo-zemres-20201031.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://kolinsky.denik.cz/listopad-89-zdravi/odevzdej-uplatek-nebo-zemres-20201031.html&text=Odevzdej%20%C3%BAplatek%2C%20nebo%20zem%C5%99e%C5%A1.%20Socialismus%20m%C4%9Bl%20plno%20kostlivc%C5%AF%20ve%20sk%C5%99%C3%ADni&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fkolinsky.denik.cz%2Flistopad-89-zdravi%2Fodevzdej-uplatek-nebo-zemres-20201031.html&subject=Odevzdej%20%C3%BAplatek%2C%20nebo%20zem%C5%99e%C5%A1.%20Socialismus%20m%C4%9Bl%20plno%20kostlivc%C5%AF%20ve%20sk%C5%99%C3%ADni"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>                    </div>

                    <p class="article-perex">Za socialismu si lidé nemohli vybrat svého lékaře a museli se spokojit s Okresními ústavy národního zdraví neboli OÚNZ. Právě tato zkratka se rychle rozšířila pod známějším heslem tehdejšího zdravotnictví „odevzdej úplatek, nebo zemřeš“. Jak to tehdy bylo?</p>

<div class="article-multimedium">
        <a href="/galerie/odevzdej-uplatek-nebo-zemres.html?photo=1&amp;back=809359019-11848-22">
            <img src="https://g.denik.cz/1/91/shutterstock-uplatek-obalka_denik-630-16x9.jpg" width="630" height="354" alt="Odevzdej úplatek, nebo zemřeš" title="Odevzdej úplatek, nebo zemřeš" class="multimedium-img" srcset="https://g.denik.cz/1/91/shutterstock-uplatek-obalka_denik-630-16x9.jpg 1x, https://g.denik.cz/1/91/shutterstock-uplatek-obalka_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/odevzdej-uplatek-nebo-zemres.html?back=809359019-11848-22&amp;photo=2">
                            <img src="https://g.denik.cz/1/e9/fo00099148_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/e9/fo00099148_denik-150-3x2.jpg 1x, https://g.denik.cz/1/e9/fo00099148_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/odevzdej-uplatek-nebo-zemres.html?back=809359019-11848-22&amp;photo=3">
                            <img src="https://g.denik.cz/1/bb/porodnice-333-021_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/bb/porodnice-333-021_denik-150-3x2.jpg 1x, https://g.denik.cz/1/bb/porodnice-333-021_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/odevzdej-uplatek-nebo-zemres.html?back=809359019-11848-22&amp;photo=4">
                            <img src="https://g.denik.cz/1/b2/lekar-minuly-rezim_denik-150-3x2.png" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/b2/lekar-minuly-rezim_denik-150-3x2.png 1x, https://g.denik.cz/1/b2/lekar-minuly-rezim_denik-150-3x2&#64;2x.png 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/odevzdej-uplatek-nebo-zemres.html?back=809359019-11848-22&amp;photo=1">
                <svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>11 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Odevzdej úplatek, nebo zemřeš
        <span class="description-autor">
             | 
            Foto: Shutterstock
        </span>
</div>
                    <div class="article-text article-content bbtext"><p>Řada lidí má socialistické zdravotnictví spojeno s různými dárečky lékařům, jinak řečeno úplatky. Bonboniérou či doma upečenou bábovkou to začínalo, tisícovkami v kapsách lékařů končilo. Pokud člověk chtěl lepší zacházení, lepšího lékaře nebo se jen dostat na speciální vyšetření dříve než za půl roku, úplatek byl skoro povinnost.</p><div class="paywall paywall-article" id="cx_paywall_article">
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/listopad-89-zdravi/zdravotnictvi-za-minuleho-rezimu-lekar-byval-panem-pacient-poslouchal-20191031.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/b2/lekar-minuly-rezim_denik-150-3x2.png" width="150" height="100" alt="OPERACE. Primář oddělení plastické chirurgie v Třinci Richard Kluzák v roce 1966 operuje za asistence Jindry Hyklové a Wandy Zajoncové poúrazovou deformaci dolního víčka oka." title="OPERACE. Primář oddělení plastické chirurgie v Třinci Richard Kluzák v roce 1966 operuje za asistence Jindry Hyklové a Wandy Zajoncové poúrazovou deformaci dolního víčka oka." srcset="https://g.denik.cz/1/b2/lekar-minuly-rezim_denik-150-3x2.png 1x, https://g.denik.cz/1/b2/lekar-minuly-rezim_denik-150-3x2&#64;2x.png 2x"></div>
                <h3 class="inserted-box-article-title">Porody v jedné poloze či nařízené očkování. Lékař byl za socialismu pánem</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>„Úplatky samozřejmě byly. Myslím si, že v ambulantní péči o ně nikdy moc nešlo, spíše v nemocnicích. Ale zase to nebylo tak, že by se člověk k léčbě nedostal, kdyby nezaplatil. Ale když chtěl předběhnout v termínech, když chtěl lepší endoprotézu než tu standardní, očekávalo se to,“ říká praktická lékařka Marie Hermanová. Podle ní v lidech stále zůstává tendence platit, přestože nemusí. „Mají pocit, že mají být zavázáni. To v lidech z éry socialismu zůstalo.“</p>
<p>„Velkým problém byla korupce, protože když se člověk chtěl dobrat k něčemu kvalitnějšímu, musel nějak zaplatit,“ doplňuje ji historik Michal Stehlík. „Šlo spíše o součást šedé ekonomiky, než že by to bylo prostředí, kde by lítaly miliony.“ Záleželo jen na pacientovi, kolik a co chtěl lékaři dát. A asi není překvapivé, že podle průzkumů jsou nějaké formy úplatků lékařům pro dvě třetiny lidí stále přijatelné.</p>
<p><strong>Jak na tom byly socialistické sanitky:</strong></p>
    <aside class="inserted-gallery">
        <article class="inserted-gallery-box clearfix">
            <header class="inserted-gallery-header clearfix">
                <h3 class="inserted-gallery-title">Galerie</h3>
                <a class="inserted-gallery-action-link" href="https://kolinsky.denik.cz/galerie/socialismus-sanitka-skoda-1202-1203.html?mm=7912873&back=809359019-11848-22"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-gallery"></use></svg> 7 fotografií v galerii &#8250;</a>
                <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
            </header>
            <ul class="inserted-gallery-photo-list">
                <li class="photo-list-item multimedia-box"><a href="https://kolinsky.denik.cz/galerie/socialismus-sanitka-skoda-1202-1203.html?mm=7912873&back=809359019-11848-22"><img src="https://g.denik.cz/115/13/koda-1203-sanita-17_denik-150-3x2.jpg" width="150" height="100" alt="Škoda 1203." title="Škoda 1203." srcset="https://g.denik.cz/115/13/koda-1203-sanita-17_denik-150-3x2.jpg 1x, https://g.denik.cz/115/13/koda-1203-sanita-17_denik-150-3x2&#64;2x.jpg 2x"></a></li>
                <li class="photo-list-item multimedia-box"><a href="https://kolinsky.denik.cz/galerie/socialismus-sanitka-skoda-1202-1203.html?mm=7912871&back=809359019-11848-22"><img src="https://g.denik.cz/115/4e/koda-1203-sanita-15_denik-150-3x2.jpg" width="150" height="100" alt="Škoda 1203." title="Škoda 1203." srcset="https://g.denik.cz/115/4e/koda-1203-sanita-15_denik-150-3x2.jpg 1x, https://g.denik.cz/115/4e/koda-1203-sanita-15_denik-150-3x2&#64;2x.jpg 2x"></a></li>
                <li class="photo-list-item multimedia-box"><a href="https://kolinsky.denik.cz/galerie/socialismus-sanitka-skoda-1202-1203.html?mm=7912874&back=809359019-11848-22"><img src="https://g.denik.cz/115/97/koda-1203-sanitka-16_denik-150-3x2.jpg" width="150" height="100" alt="Škoda 1203." title="Škoda 1203." srcset="https://g.denik.cz/115/97/koda-1203-sanitka-16_denik-150-3x2.jpg 1x, https://g.denik.cz/115/97/koda-1203-sanitka-16_denik-150-3x2&#64;2x.jpg 2x"></a></li>
                <li class="photo-list-item multimedia-box"><a href="https://kolinsky.denik.cz/galerie/socialismus-sanitka-skoda-1202-1203.html?mm=7912870&back=809359019-11848-22"><img src="https://g.denik.cz/115/99/koda-1203-sanita-14_denik-150-3x2.jpg" width="150" height="100" alt="Škoda 1203." title="Škoda 1203." srcset="https://g.denik.cz/115/99/koda-1203-sanita-14_denik-150-3x2.jpg 1x, https://g.denik.cz/115/99/koda-1203-sanita-14_denik-150-3x2&#64;2x.jpg 2x"></a></li>
            </ul>
        </article>
    </aside>

<p>„Pacient, který měl jít na operaci s kyčlí a kolenem, mi přinesl klíčky od auta. Řekl jen, že stojí zaparkované na parkovišti naproti ordinaci a že je to malá pozornost za to, že operace proběhne do měsíce. Byl jsem v šoku,“ prozradil nám lékař, který nechtěl zveřejnit své jméno. „Samozřejmě jsem to tehdy odmítl, ale překvapilo mě, co jsou lidé ochotni dát za něco, co bych pro ně stejně udělal,“ zamýšlí se.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/listopad-89-bezpecnost/listopad-89-bezpecnost-doprava-ridicsky-prukaz-cekani-20191107.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/56/0711-cen-3x-autoskola_denik-150-3x2.jpg" width="150" height="100" alt="Výcvik. Vozy autoučiliště v Praze z roku 1950. Podle tehdejší zprávy mělo vychovávat ukázněné a spolehlivé jezdce" title="Výcvik. Vozy autoučiliště v Praze z roku 1950. Podle tehdejší zprávy mělo vychovávat ukázněné a spolehlivé jezdce" srcset="https://g.denik.cz/1/56/0711-cen-3x-autoskola_denik-150-3x2.jpg 1x, https://g.denik.cz/1/56/0711-cen-3x-autoskola_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Za socialismu byli řidiči pozornější. Dnes má ego přednost před bezpečím</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Většina pacientů neměla na takové dary peníze, ale pár stovek bokem nebo nějaká lahev alkoholu se v jejich taškách našla. Podle historika Stehlíka šlo o to, na jakého lékaře pacient narazil, a hlavně o to, kdo systém zneužíval a úplatky přijímal a kdo se snažil být spravedlivý. „Začínalo to flaškou a bonboniérou u obvodního lékaře přes pár stovek u snazších případů, složitější operace mohly jít k tisícovkám. Obávám se ovšem, že mnohdy peníze zkasíroval nějaký prostředník, který člověka k lékaři dostal,“ upozorňuje Stehlík.</p>
<p>Kromě peněz byly podstatné známosti. Pokud praktický lékař zjistil, že pacient potřebuje odbornější péči, dal mu žádanku k dalšímu vyšetření. Pak se zařizovalo vyšetření na okresní úrovni, někdy se člověk mohl dostat až do Prahy nebo do Brna na lepší vyšetření. „Byl to systém finanční, ale i sociální korupce,“ dodává Stehlík.</p>
<p><strong>Co by se mělo podle herce Hrušínského a europoslankyně Konečné účit ve školách o socialismu?</strong></p>
<div class="video-container video-wrap"><video id="video_kVg1R" class="video-js vjs-default-skin vjs-16-9" data-title="Co by se mělo ve školách učit o době socialismu?" data-video="2385860771" preload="none" width="630" height="354" paused="true" poster="https://g.denik.cz/1/f1/katerina-konecna_denik-630-16x9.jpg" controls="controls" playsinline><source src="https://v.denik.cz/2019/10/11/001/hrusinsky-konecna-co-by-se-melo-ucit-ve-skolach.mp4" type="video/mp4"></video></div>
<h2 class="pseudo-h3">Není zadarmo jako zadarmo</h2>
<p>Základní teze socialistického zdravotnictví byla bezplatnost a veřejná dostupnost. „Bohužel bezplatnost zároveň znamenala, že péče byla velmi špatná z hlediska finančních i technických podmínek, problémem byl nedostatek zahraničních léků i vybavení pracovišť. Režim sázel na obětavost personálu, který to hodně zachraňoval,“ vysvětluje Stehlík. Bezplatnost ovšem reálně znamenala, že se z platu zaměstnanců odvádělo státu nemocenské pojištění na zdravotní péči. Problém nastal ve chvíli, kdy systém kolaboval a neposkytoval péči, kterou sám garantoval.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/listopad-89-bezpecnost/libina-manicky-vlasy-listopad-89-cesi-sumpersko-bezpecnost-20191105.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/58/ed/oskava-underground-10_denik-150-3x2.jpg" width="150" height="100" alt="Undergroundový festival v roce 1985 na Třemešku  pořádaný na pětadvacáté narozeniny Antonína Mikšíka." title="Undergroundový festival v roce 1985 na Třemešku  pořádaný na pětadvacáté narozeniny Antonína Mikšíka." srcset="https://g.denik.cz/58/ed/oskava-underground-10_denik-150-3x2.jpg 1x, https://g.denik.cz/58/ed/oskava-underground-10_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Nejvlasatější obec za socíku. Tajný festival v Libině rozprášila Bezpečnost</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Také možnosti předepisování léků byly značně okleštěné. Obvodní lékař jich měl na výběr pouze pár základních, odborný lékař už měl možností více, přesto i on nemohl předepsat dražší a lepší léky z „kapitalistického“ západu.</p>
<p>„Sortiment byl ubohý. Například onkologové neměli chemoterapie, ty si sháněli přes krajský výbor KSČ. Vědělo se o nových chemoterapeutikách ze západu, ale ty se sem nedovážely. Samozřejmě se léčilo, ale nemohly se používat nové preparáty, které měly méně vedlejších účinků,“ připomíná zásadní problém Hermanová. Například obyčejný ibuprofen, který dnes koupíte i v drogerii, byl žádaným podpultovým zbožím. Lidé, kteří se dostali k zahraničním lékům a dokázali sem nějaké léky dostat, s nimi samozřejmě obchodovali.</p>
<h2 class="pseudo-h3">Dlouhá čekání</h2>
<p>Problém nebyl jen v nedostatku léků, chyběla i vyšetřovací technika. Například v Jihočeském kraji byl jediný přístroj na CT vyšetření, a to v Krajské nemocnici v Českých Budějovicích. Pacienti si tedy na vyšetření počkali opravdu hodně dlouho.</p>
<p>S dnešní dobou se to podle Hermanové vůbec nedá srovnat. „Vím, že se to pacientům nezdá, ale zdravotnictví bylo tehdy úplně o něčem jiném. Pomalost systému byla výrazná. Ještě dnes se nadává na lhůty u lékařů a čeká se dlouho na vyšetření, ale tehdy byl systém řádově horší. Nečekalo se měsíce, ale roky. Vybavení nemocnic bylo tristní. Na papíře bylo všechno zdarma a rovné, ale úroveň byla špatná,“ říká na rovinu lékařka.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/listopad-89-bezpecnost/listopad-89-prizivnictvi-trestny-cin-prace-zamestnani-20201106.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/f6/kontrola-listopad-1989_denik-150-3x2.png" width="150" height="100" alt="Kontrola občanského průkazu příslušníky Veřejné bezpečnosti ve Všetatech v lednu 1989." title="Kontrola občanského průkazu příslušníky Veřejné bezpečnosti ve Všetatech v lednu 1989." srcset="https://g.denik.cz/1/f6/kontrola-listopad-1989_denik-150-3x2.png 1x, https://g.denik.cz/1/f6/kontrola-listopad-1989_denik-150-3x2&#64;2x.png 2x"></div>
                <h3 class="inserted-box-article-title">Zaměstnání za socialismu? Lidé pracovali pod hrozbou kriminálu</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Něco jiného bylo, pokud člověk patřil mezi vysoce postavené komunisty. Pro ty bylo v Praze vládní sanatorium SANPOZ, dnešní Nemocnice Na Homolce, které mělo svoji tradici už za první republiky. Měli zde nejen lepší léky, ale hlavně rychlejší péči. Na co lidé čekali řadu měsíců, měli oni v řádu týdne.</p>
<h2 class="pseudo-h3">Klady a zápory</h2>
<p>Systém měl řadu nevýhod, podle oslovených lékařů měl ale i své světlé chvilky. „Jedinou věcí, která byla za socialismu lepší, byl větší pořádek v atestační přípravě lékařů, systém byl dořešený a fungoval,“ míní Hermanová. S tím souhlasí i pediatr a alergolog Jan Koláčný. Ten podotýká, že kladem socialistického zdravotnictví byl relativně stabilní systém univerzitních nemocnic a krajských a okresních ústavů národního zdraví.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/listopad-89-politika/sametova-revoluce-jak-se-rezim-drolil-20201025.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/73/fotohslavik-rijen-1989-3_denik-150-3x2.jpg" width="150" height="100" alt="Poslední revoluce: Jak se režim drolil" title="Poslední revoluce: Jak se režim drolil" srcset="https://g.denik.cz/1/73/fotohslavik-rijen-1989-3_denik-150-3x2.jpg 1x, https://g.denik.cz/1/73/fotohslavik-rijen-1989-3_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Hrubé zásahy i legrační Jakeš. Poslední měsíce před revolucí byly plné paradoxů</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>„Co se týče přístupu k pacientovi, tak si myslím, že žádnou výhodu socialistické zdravotnictví nemělo. Jedině snad dříve nebyl problém s očkováním. Očkování bylo nařízené, lidé na něj chodili a populace byla řádně proočkovaná,“ uvádí lékařka. Koláčný připomíná, že za socialismu fungovaly lékařské služby první pomoci, které byly hodně zneužívány. „Když měl člověk ráno teplotu 37, tak si ji zavolal a přijeli. Lidé to brali tak, že na to mají právo, tak ať přijedou. To se po revoluci změnilo.“</p>
<p>Tehdy jste si ani nemohli zvolit lékaře, který by vám byl sympatický nebo jehož erudice se vám zdála větší. „Byl systém obvodních a závodních lékařů. Velké podniky měly závodní lékaře a jejich zaměstnanci povinně chodili na veškerou péči k nim. K obvodnímu lékaři chodili ti, kdo neměli závodního lékaře, a to podle toho, do jakého obvodu patřili,“ vysvětluje Hermanová. „Co se týče vztahu český pacient a zdravotnictví, tak jsou na tom lidé dnes mnohonásobně lépe. V dostupnosti, ve spektru léčiv, přístrojů, množství nemocnic a klinik,“ uzavírá.</p></div></div>
                    

<div class="section-article-autor fs16" >
    Autor: <a href="/autor/alena-beniskova-3591.html">Alena Beníšková</a>
</div>            </section>


<div id="survey-component" surveyId="43048" sourceUrl="https://api.denik.cz/api/v2/survey/" postUrl="https://api.denik.cz/api/v2/survey/saveVote" imgSrc="" imgAlt="" siteKey="6LfE8hUUAAAAAJDrNiMPFjtqMnS8J0dTkFUH5hsW">
	Nahravá se anketa
</div>


<script type="text/javascript" src="https://g.denik.cz/js/component/survey/survey.component.js?mtime=1572945581"></script>






<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">7.11.2019</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://kolinsky.denik.cz/listopad-89-zdravi/odevzdej-uplatek-nebo-zemres-20201031.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://kolinsky.denik.cz/listopad-89-zdravi/odevzdej-uplatek-nebo-zemres-20201031.html&text=Odevzdej%20%C3%BAplatek%2C%20nebo%20zem%C5%99e%C5%A1.%20Socialismus%20m%C4%9Bl%20plno%20kostlivc%C5%AF%20ve%20sk%C5%99%C3%ADni&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fkolinsky.denik.cz%2Flistopad-89-zdravi%2Fodevzdej-uplatek-nebo-zemres-20201031.html&subject=Odevzdej%20%C3%BAplatek%2C%20nebo%20zem%C5%99e%C5%A1.%20Socialismus%20m%C4%9Bl%20plno%20kostlivc%C5%AF%20ve%20sk%C5%99%C3%ADni"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>
<div class="article-tags">
    <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

    <ul class="article-tags-list">
                <li><a title="Štítek: lékař" href="/tagy/lekar-16.html">lékař, </a></li>
                <li><a title="Štítek: zdravotnictví" href="/tagy/zdravotnictvi-698.html">zdravotnictví, </a></li>
                <li><a title="Štítek: Michal Stehlík" href="/tagy/michal-stehlik-7836.html">Michal Stehlík, </a></li>
                <li><a title="Štítek: Marie Kolárová" href="/tagy/marie-kolarova-55039.html">Marie Kolárová, </a></li>
                <li><a title="Štítek: nemocnice" href="/tagy/nemocnice-54.html">nemocnice, </a></li>
                <li><a title="Štítek: zdraví" href="/tagy/zdravi-32.html">zdraví, </a></li>
                <li><a title="Štítek: Praha" href="/tagy/praha-55.html">Praha, </a></li>
                <li><a title="Štítek: KSČ" href="/tagy/ksc-3611.html">KSČ, </a></li>
                <li><a title="Štítek: Nemocnice Na Homolce" href="/tagy/nemocnice-na-homolce-12414.html">Nemocnice Na Homolce, </a></li>
                <li><a title="Štítek: Brno" href="/tagy/brno-96.html">Brno</a></li>
    </ul>
</div>







    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="2278031507,3580888612,3682135519,439584297,3024090127,2487672232,1896154400,18734602,803183774"></div>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/novy-vstup-do-borku-da-oba-medvedy-dohromady-20191114.html"  title="číst článek: Nový vstup do Borků dá oba Medvědy dohromady" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/22/b3/kolin-lesopark-borky-vstup-medvedi-20191113-05_denik-210-3x2.jpg" width="210" height="140" alt="Vstup do lesoparku Borky v Kolíně." title="Vstup do lesoparku Borky v Kolíně." srcset="https://g.denik.cz/22/b3/kolin-lesopark-borky-vstup-medvedi-20191113-05_denik-210-3x2.jpg 1x, https://g.denik.cz/22/b3/kolin-lesopark-borky-vstup-medvedi-20191113-05_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/kolin-lesopark-borky-vstup-medvedi-20191113.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 6
        </a>

        </div>
        <a href="/zpravy_region/novy-vstup-do-borku-da-oba-medvedy-dohromady-20191114.html"      
>
            <h3 class="box-article-title fs20">Nový vstup do Borků dá oba Medvědy dohromady</h3>
            <h4 class="box-article-perex fs16">Město Kolín neopustilo myšlenku zvelebit vstup do lesoparku Borky. Dodnes si příchozí může…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/kultura_region/tip-deniku-kde-oslavit-30-vyroci-sametove-revoluce-20191114.html"  title="číst článek: Tip Deníku: Kde oslavit 30. výročí sametové revoluce?" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/22/16/ko-sametova-25-nah2_denik-210-3x2.jpg" width="210" height="140" alt="Připomenutí sametové revoluce v Kolíně." title="Připomenutí sametové revoluce v Kolíně." srcset="https://g.denik.cz/22/16/ko-sametova-25-nah2_denik-210-3x2.jpg 1x, https://g.denik.cz/22/16/ko-sametova-25-nah2_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/pripomenuti-sametove-revoluce-v-koline.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 25
        </a>
        <a class="box-article-tag" href="/galerie/pripomenuti-sametove-revoluce-v-koline.html?photo=2"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
        </a>

        </div>
        <a href="/kultura_region/tip-deniku-kde-oslavit-30-vyroci-sametove-revoluce-20191114.html"      
>
            <h3 class="box-article-title fs20">Tip Deníku: Kde oslavit 30. výročí sametové revoluce?</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE, VIDEO/ Připomenout si 30. výročí od sametové revoluce můžete v Kolíně hned na…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
    	<div class="box-article-trio">
    		<div id="cx_tipcars_service_box_article" class="service-box-tipcars-article">
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/volkswagen-touran/mpv/nafta/volkswagen-touran-2-0tdi-103kw-xenony-tazne-51597064.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/51597064_1/1573388211" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/volkswagen-touran/mpv/nafta/volkswagen-touran-2-0tdi-103kw-xenony-tazne-51597064.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Volkswagen Touran</h3>
		                   	<div>2.0TDI 103kW Xenony…</div>
		                	<div class="service-box-strong">290 000 Kč</div>
				        </a>
					</article>
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/volkswagen-caddy/mpv/cng-benzin/volkswagen-caddy-2-0i-cng-7-sedadel-13311098.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/13311098_15/1544185046" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/volkswagen-caddy/mpv/cng-benzin/volkswagen-caddy-2-0i-cng-7-sedadel-13311098.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Volkswagen Caddy</h3>
		                   	<div>2.0i  CNG  7 sedadel</div>
		                	<div class="service-box-strong">145 000 Kč</div>
				        </a>
					</article>
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/volkswagen-touran/nafta/volkswagen-touran-1-9-tdi-cross-77-kw-13311188.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/13311188_46/1571649503" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/volkswagen-touran/nafta/volkswagen-touran-1-9-tdi-cross-77-kw-13311188.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Volkswagen Touran</h3>
		                   	<div>1.9 TDI CROSS 77 kw</div>
		                	<div class="service-box-strong">149 000 Kč</div>
				        </a>
					</article>
			</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="https://melnicky.denik.cz/nehody/u-nove-vsi-havaroval-autobus-a-nakladni-auto-na-miste-jsou-zraneni-20191114.html"  title="číst článek: U Nové Vsi havaroval autobus s dětmi a nákladní auto. Učitelka nehodu nepřežila" tabindex="-1"     target="_blank"
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/31/1f/3972732-exported_denik-210-3x2.jpg" width="210" height="140" alt="U Nové Vsi havaroval autobus s dětmi a nákladní auto." title="U Nové Vsi havaroval autobus s dětmi a nákladní auto." srcset="https://g.denik.cz/31/1f/3972732-exported_denik-210-3x2.jpg 1x, https://g.denik.cz/31/1f/3972732-exported_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="http://melnicky.denik.cz/galerie/dopravni-nehoda-u-nove-vsi.html"     target="_blank"
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 21
        </a>
    <div class="box-article-tag">
            AKTUALIZOVÁNO
    </div>

        </div>
        <a href="https://melnicky.denik.cz/nehody/u-nove-vsi-havaroval-autobus-a-nakladni-auto-na-miste-jsou-zraneni-20191114.html"      target="_blank"
>
            <h3 class="box-article-title fs20">U Nové Vsi havaroval autobus s dětmi a nákladní auto. Učitelka nehodu nepřežila</h3>
            <h4 class="box-article-perex fs16">/VIDEO, FOTOGALERIE/ K tragické dopravní nehodě autobusu a nákladního vozu došlo ve čtvrtek…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb5">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-46910749-whvzru.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Montážní dělník</h3>
				       	<div>Montážní dělníci mechanických zařízení Operátor…</div>
				       	<div class="service-box-strong">15 500 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/sluzby-uklizec-uklizecka-46913111-wbs5tq.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Služby Uklízeč, uklízečka</h3>
				       	<div>Ostatní uklízeči a…</div>
				       	<div class="service-box-strong">8 500 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/zemedelstvi-lesnictvi-46908541-wa6sx6.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Zemědělství, lesnictví a vodní hospodářství</h3>
				       	<div>Chovatelé a ošetřovatelé…</div>
				       	<div class="service-box-strong">15 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/listopad-89-zivotni-styl/socialismus-jzd-slusovice-listopad-89-zemedelstvi-dostihy-frantisek-cuba-zazrak-20191112.html"  title="číst článek: Socialistický zázrak. Slušovické JZD se stalo modlou, zničila ho až revoluce" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/4f/jzd-slusovice-03_denik-210-3x2.jpg" width="210" height="140" alt="Veterináři. Svou činnost postavili na zemědělství,ale i třeba výpočetní technice" title="Veterináři. Svou činnost postavili na zemědělství,ale i třeba výpočetní technice" srcset="https://g.denik.cz/1/4f/jzd-slusovice-03_denik-210-3x2.jpg 1x, https://g.denik.cz/1/4f/jzd-slusovice-03_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/jzd-slusovice.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 13
        </a>

        </div>
        <a href="/listopad-89-zivotni-styl/socialismus-jzd-slusovice-listopad-89-zemedelstvi-dostihy-frantisek-cuba-zazrak-20191112.html"      
>
            <h3 class="box-article-title fs20">Socialistický zázrak. Slušovické JZD se stalo modlou, zničila ho až revoluce</h3>
            <h4 class="box-article-perex fs16">JZD Slušovice dokázalo podnikat i za tuhého socialismu. Za jeho rozkvětem stál zejména František…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/z-regionu/sazka-loterie-sportka-jackpot-vyhra14112019.html"  title="číst článek: Pohádková výhra ve Sportce. Sázející ze Středočeského kraje bral čtvrt miliardy" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/0d/sazka-sportka-loterie-a52k8125_denik-210-3x2.jpg" width="210" height="140" alt="Loterie a hazard - Ilustrační foto" title="Loterie a hazard - Ilustrační foto" srcset="https://g.denik.cz/1/0d/sazka-sportka-loterie-a52k8125_denik-210-3x2.jpg 1x, https://g.denik.cz/1/0d/sazka-sportka-loterie-a52k8125_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/penize.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 11
        </a>

        </div>
        <a href="/z-regionu/sazka-loterie-sportka-jackpot-vyhra14112019.html"      
>
            <h3 class="box-article-title fs20">Pohádková výhra ve Sportce. Sázející ze Středočeského kraje bral čtvrt miliardy</h3>
            <h4 class="box-article-perex fs16">Ve středečním losování Sportky získal výherce v prvním tahu Superjackpot ve výši 250 944 439…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-cesky-brod-na-cihelne-3874902#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/157470/img_5dcc2e34d0faf8.77516570.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-cesky-brod-na-cihelne-3874902#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Český Brod, Na Cihelně">Český Brod, Na Cihelně</h3>
		       			<div>Prodej bytu 2+kk</div>
		       			<div class="service-box-strong">2 450 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-5-1-brezany-ii-3874846#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/15857/img_5dcc0afccc45c1.33819744.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-5-1-brezany-ii-3874846#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Břežany II">Břežany II</h3>
		       			<div>Prodej domu 5+1</div>
		       			<div class="service-box-strong">6 990 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-brezany-ii-3874028#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5dc9e12448aa56.12102849.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-brezany-ii-3874028#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Břežany II">Břežany II</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">3 980 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ctenar-reporter/zavzpominejte-na-sametovou-revoluci-a-dny-po-ni-20191114.html"  title="číst článek: Zavzpomínejte na sametovou revoluci a dny po ní" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/4e/sametova-revoluce-listopad-fo00143614_denik-210-3x2.jpg" width="210" height="140" alt="17. listopad 1989. Shromáždění studenti a kordon policie na Národní třídě v Praze." title="17. listopad 1989. Shromáždění studenti a kordon policie na Národní třídě v Praze." srcset="https://g.denik.cz/1/4e/sametova-revoluce-listopad-fo00143614_denik-210-3x2.jpg 1x, https://g.denik.cz/1/4e/sametova-revoluce-listopad-fo00143614_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

        Čtenář <span class="color-orange">reportér</span>
    </a>
        <a class="box-article-tag" href="/galerie/sametova-revoluce-jak-to-vypuklo.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 9
        </a>

        </div>
        <a href="/ctenar-reporter/zavzpominejte-na-sametovou-revoluci-a-dny-po-ni-20191114.html"      
>
            <h3 class="box-article-title fs20">Zavzpomínejte na sametovou revoluci a dny po ní</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Třicet let staré události, které vyústily v pád komunistického režimu, si o víkendu…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/z-regionu/30-let-od-sametu-nektera-mesta-odejmou-cestna-obcanstvi-funkcionarum-ksc-20191114.html"  title="číst článek: 30 let od Sametu: některá města odejmou čestná občanství funkcionářům KSČ" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/22/40/komunista-milos-jakes-ksc_denik-210-3x2.jpg" width="210" height="140" alt="Bývalý generální tajemník Ústředního výboru Komunistické strany Československa Miloš Jakeš." title="Bývalý generální tajemník Ústředního výboru Komunistické strany Československa Miloš Jakeš." srcset="https://g.denik.cz/22/40/komunista-milos-jakes-ksc_denik-210-3x2.jpg 1x, https://g.denik.cz/22/40/komunista-milos-jakes-ksc_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/z-regionu/30-let-od-sametu-nektera-mesta-odejmou-cestna-obcanstvi-funkcionarum-ksc-20191114.html"      
>
            <h3 class="box-article-title fs20">30 let od Sametu: některá města odejmou čestná občanství funkcionářům KSČ</h3>
            <h4 class="box-article-perex fs16">Sice takových případů v kraji není tolik, přesto situace v několika městech nastane. Třicáté…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy-z-ceska/zverinove-hody-ve-vasi-kuchyni-recepty-zverina-bazant-kanci-gulas-20201112.html"  title="číst článek: Zvěřinové hody ve vaší kuchyni: Jak naložit s kancem či zajícem?" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/ee/shutterstock-jidlo-zverina-pecinka-bazant_denik-210-3x2.jpg" width="210" height="140" alt="Bažant pečený v troubě" title="Bažant pečený v troubě" srcset="https://g.denik.cz/1/ee/shutterstock-jidlo-zverina-pecinka-bazant_denik-210-3x2.jpg 1x, https://g.denik.cz/1/ee/shutterstock-jidlo-zverina-pecinka-bazant_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/zverinove-hody-ve-vasi-kuchyni.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 4
        </a>

        </div>
        <a href="/zpravy-z-ceska/zverinove-hody-ve-vasi-kuchyni-recepty-zverina-bazant-kanci-gulas-20201112.html"      
>
            <h3 class="box-article-title fs20">Zvěřinové hody ve vaší kuchyni: Jak naložit s kancem či zajícem?</h3>
            <h4 class="box-article-perex fs16">Máte souseda myslivce? Pak teď na podzim často postávejte u jeho dveří a škemrejte, škemrejte.…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/listopad-89-zivotni-styl/spartakiady-seriovy-vrah-jiri-straka-praha-strahov-socialismus-vsesokolsky-slet.html"  title="číst článek: Spartakiády byly nejmasovější akcí režimu, poslední &quot;proslavil&quot; sériový vrah" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/71/7d/jak-jsme-zili-na-hukvaldech_denik-210-3x2.jpg" width="210" height="140" alt="Spartakiáda se těšila díky velkému počtu cvičenců značné pozornosti i účasti velké části obce. Poslední celonárodní, masová se konala v roce 1985. V patnácti skladbách vystoupilo celkem 575 cvičenců, z toho 240 místních." title="Spartakiáda se těšila díky velkému počtu cvičenců značné pozornosti i účasti velké části obce. Poslední celonárodní, masová se konala v roce 1985. V patnácti skladbách vystoupilo celkem 575 cvičenců, z toho 240 místních." srcset="https://g.denik.cz/71/7d/jak-jsme-zili-na-hukvaldech_denik-210-3x2.jpg 1x, https://g.denik.cz/71/7d/jak-jsme-zili-na-hukvaldech_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/spartakiady-za-socialismu.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 27
        </a>

        </div>
        <a href="/listopad-89-zivotni-styl/spartakiady-seriovy-vrah-jiri-straka-praha-strahov-socialismus-vsesokolsky-slet.html"      
>
            <h3 class="box-article-title fs20">Spartakiády byly nejmasovější akcí režimu, poslední "proslavil" sériový vrah</h3>
            <h4 class="box-article-perex fs16">V dobách socialismu se vždy jednou za pět let proměnila česká metropole v neuvěřitelný babylon…</h4>
        </a>
    </div>
</article>    </section>


<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="http://klub.denik.cz/cesi/jak-vidi-listopad-1989-cesi-a-slovaci-v-cem-se-lisi-a-co-vnimaji-stejne-2019111.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'kolinsky.denik.cz'})">
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/82/odstoupeni-ksc-24-listopad-89-foto-hslavik_denik-210-3x2.jpg" width="210" height="140" alt="Sametová revoluce - Jak to vypuklo. Odstoupení KSČ - 24. listopadu" title="Sametová revoluce - Jak to vypuklo. Odstoupení KSČ - 24. listopadu" srcset="https://g.denik.cz/1/82/odstoupeni-ksc-24-listopad-89-foto-hslavik_denik-210-3x2.jpg 1x, https://g.denik.cz/1/82/odstoupeni-ksc-24-listopad-89-foto-hslavik_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            <a class="box-article-tag blue-tag" href="https://klub.denik.cz/" target="_blank">
		        <svg class="klub-article-svg" viewBox="0 0 140 30" width="77" height="16" fill="#08273d"><use xlink:href="#icon-klub"></use></svg>
				<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
		    </a>
        </div>
        <a href="http://klub.denik.cz/cesi/jak-vidi-listopad-1989-cesi-a-slovaci-v-cem-se-lisi-a-co-vnimaji-stejne-2019111.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'kolinsky.denik.cz'})">
            <h3 class="box-article-title fs20">Jak vidí listopad 1989 Češi a Slováci? V čem se liší a co vnímají stejně</h3>
            <h4 class="box-article-perex fs16">U příležitosti 30 let od sametové revoluce oslovil regionální Deník ve velké anketě 9,5 tisíce…</h4>
        </a>
    </div>
</article>        </div>
        <div class="dv4-right300">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>


    <div class="mb20">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/listopad-89-zdravi/milniky-ve-zdravotnictvi-v-cem-cesi-vynikli-ve-20-stoleti-20191104.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/63/9f/transplantace-ikem_denik-120-3x2.jpg" width="120" height="80" alt="Takhle vypadá transplantace srdce. První provedli v pražském IKEM poprvé na konci ledna 1984." title="Takhle vypadá transplantace srdce. První provedli v pražském IKEM poprvé na konci ledna 1984." srcset="https://g.denik.cz/63/9f/transplantace-ikem_denik-120-3x2.jpg 1x, https://g.denik.cz/63/9f/transplantace-ikem_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/listopad-89-zdravi/" title="Rubrika Zdraví"     
>
        
        Zdraví
    </a>

        </div>
        <a href="/listopad-89-zdravi/milniky-ve-zdravotnictvi-v-cem-cesi-vynikli-ve-20-stoleti-20191104.html" tabindex="-1" title="číst článek: Ani režim je nezastavil. Čeští vědci se i přes špatné podmínky stali legendami" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Ani režim je nezastavil. Čeští vědci se i přes špatné…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/listopad-89-zdravi/zmena-k-lepsimu-ovzdusi-a-zivotni-prostredi-20191102.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/9e/ostrava-smog_denik-120-3x2.jpg" width="120" height="80" alt="Znečištěné ovzduší nad Ostravou. Ilustrační snímek" title="Znečištěné ovzduší nad Ostravou. Ilustrační snímek" srcset="https://g.denik.cz/1/9e/ostrava-smog_denik-120-3x2.jpg 1x, https://g.denik.cz/1/9e/ostrava-smog_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/listopad-89-zdravi/" title="Rubrika Zdraví"     
>
        
        Zdraví
    </a>

        </div>
        <a href="/listopad-89-zdravi/zmena-k-lepsimu-ovzdusi-a-zivotni-prostredi-20191102.html" tabindex="-1" title="číst článek: Lepší než za socialismu? Péče o životní prostředí se po pádu režimu změnila" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Lepší než za socialismu? Péče o životní prostředí se…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/listopad-89-zdravi/zdravotnictvi-za-minuleho-rezimu-lekar-byval-panem-pacient-poslouchal-20191031.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/b2/lekar-minuly-rezim_denik-120-3x2.png" width="120" height="80" alt="OPERACE. Primář oddělení plastické chirurgie v Třinci Richard Kluzák v roce 1966 operuje za asistence Jindry Hyklové a Wandy Zajoncové poúrazovou deformaci dolního víčka oka." title="OPERACE. Primář oddělení plastické chirurgie v Třinci Richard Kluzák v roce 1966 operuje za asistence Jindry Hyklové a Wandy Zajoncové poúrazovou deformaci dolního víčka oka." srcset="https://g.denik.cz/1/b2/lekar-minuly-rezim_denik-120-3x2.png 1x, https://g.denik.cz/1/b2/lekar-minuly-rezim_denik-120-3x2&#64;2x.png 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/listopad-89-zdravi/" title="Rubrika Zdraví"     
>
        
        Zdraví
    </a>

        </div>
        <a href="/listopad-89-zdravi/zdravotnictvi-za-minuleho-rezimu-lekar-byval-panem-pacient-poslouchal-20191031.html" tabindex="-1" title="číst článek: Porody v jedné poloze či plošné očkování. Lékař byl za socialismu pánem" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Porody v jedné poloze či plošné očkování. Lékař byl za…</h3>
        </a>
    </div>
</article>    </div>


<div class="ugc ugc-promo-box mb35">
	<div class="pad ugc-articles">
		<h2 class="fs20 mt0 mb15">
			<a href="/ctenar-reporter/">
				<svg viewBox="0 0 41 41" height="41" width="41"><use xlink:href="#icon-reporter"></use></svg> <span class="main-title lined">Čtenář <span class="color-orange">reportér</span></span>
			</a>
		</h2>
				<a href="/ctenar-reporter/zavzpominejte-na-sametovou-revoluci-a-dny-po-ni-20191114.html" tabindex="-1" title="číst článek: Zavzpomínejte na sametovou revoluci a dny po ní">
			        <h3 class="box-article-title fs16">Zavzpomínejte na sametovou revoluci a dny po ní</h3>
			    </a>
				<a href="/ctenar-reporter/zehnani-praporu-okresniho-sdruzeni-hasicu-v-koline-aneb-nezapominejte-na-planany-20191112.html" tabindex="-1" title="číst článek: Žehnání praporu Okresního sdružení hasičů v Kolíně aneb Nezapomínejte na Plaňany">
			        <h3 class="box-article-title fs16">Žehnání praporu Okresního sdružení hasičů v Kolíně aneb Nezapomínejte na Plaňany</h3>
			    </a>
	</div>
	<div class="pad write-us">
		<span>Chcete tady mít zveřejněný svůj příspěvek?</span>
		<a class="button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;kolinsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>
	<div class="mb10 clearfix">


	<tqwgtplaceholder holdername="embedded_1509457508716"></tqwgtplaceholder>
	</div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/joga/joga-pro-podzimni-harmonii-20190730.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/1c5e7279c540b321d45262502e54b849.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/joga/joga-pro-podzimni-harmonii-20190730.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jóga pro podzimní harmonii" target="_blank">
                <h3 class="box-article-title fs16">Jóga pro podzimní harmonii</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/zeny/jak-poznat-kvalitniho-ucitele-jogy-20191024.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/64bacdb0274e20ed2bbbdde69f53ea40.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/zeny/jak-poznat-kvalitniho-ucitele-jogy-20191024.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jak poznat kvalitního učitele jógy" target="_blank">
                <h3 class="box-article-title fs16">Jak poznat kvalitního učitele jógy</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/radu-lidi-odsoudili-diky-pachovym-stopam-nekteri-odbornici-jim-neveri.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/32f0e24a9b5e9691e88c4a634dee29b4.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/radu-lidi-odsoudili-diky-pachovym-stopam-nekteri-odbornici-jim-neveri.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Řadu lidí odsoudili díky pachovým stopám, někteří odborníci jim nevěří" target="_blank">
                <h3 class="box-article-title fs16">Řadu lidí odsoudili díky pachovým stopám, někteří odborníci…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/ceska-obchodni-inspekce-varuje-na-tyhle-e-shopy-si-dejte-pozor.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/a526c56b735ca4f19ec0576b91e9a21f.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/ceska-obchodni-inspekce-varuje-na-tyhle-e-shopy-si-dejte-pozor.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Rizikových eshopů stále přibývá. Tyto letos podváděly. PŘEHLED" target="_blank">
                <h3 class="box-article-title fs16">Rizikových eshopů stále přibývá. Tyto letos podváděly.…</h3>
            </a>
        </div>
    </article>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/anicka-slovackova-rakovina-celebrity.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/ca/untitled-collage-2_denik-120-3x2.jpg" width="120" height="80" alt="Anička Slováčková" title="Anička Slováčková" srcset="https://g.denik.cz/56/ca/untitled-collage-2_denik-120-3x2.jpg 1x, https://g.denik.cz/56/ca/untitled-collage-2_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/anicka-slovackova-rakovina-celebrity.html" tabindex="-1" title="číst článek: Slováčková se s rakovinou pere jako lev: Kteří slavní bitvu s nemocí prohráli?"      target="_blank"
>
            <h3 class="box-article-title fs16">Slováčková se s rakovinou pere jako lev: Kteří slavní…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/stepanka-duchkova-moderatorka.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/83/stepanka_denik-120-3x2.jpg" width="120" height="80" alt="Štěpánka Duchková" title="Štěpánka Duchková" srcset="https://g.denik.cz/56/83/stepanka_denik-120-3x2.jpg 1x, https://g.denik.cz/56/83/stepanka_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/stepanka-duchkova-moderatorka.html" tabindex="-1" title="číst článek: Pamatujete si na Štěpánku Duchkovou ze zpráv? Za peníze vás dnes naučí mluvit"      target="_blank"
>
            <h3 class="box-article-title fs16">Pamatujete si na Štěpánku Duchkovou ze zpráv? Za…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/rodina-a-domov/pribeh-zena-martina-sekac-20200101.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/47/nevera-co-s-ni_denik-120-3x2.jpg" width="120" height="80" alt="Nevěra. Co s ní?" title="Nevěra. Co s ní?" srcset="https://g.denik.cz/120/47/nevera-co-s-ni_denik-120-3x2.jpg 1x, https://g.denik.cz/120/47/nevera-co-s-ni_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/rodina-a-domov/#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Rodina a domov"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Rodina a domov
    </a>

        </div>
        <a href="https://www.kafe.cz/rodina-a-domov/pribeh-zena-martina-sekac-20200101.html" tabindex="-1" title="číst článek: Martina: Přišla jsem o děti, poslední kapkou bylo, když se syn vymočil v obchodě"      target="_blank"
>
            <h3 class="box-article-title fs16">Martina: Přišla jsem o děti, poslední kapkou bylo,…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/rodina-a-domov/mozek-po-porodu-zeny-20201113.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/6b/shutterstock-303060878_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/6b/shutterstock-303060878_denik-120-3x2.jpg 1x, https://g.denik.cz/120/6b/shutterstock-303060878_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/rodina-a-domov/#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Rodina a domov"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Rodina a domov
    </a>

        </div>
        <a href="https://www.kafe.cz/rodina-a-domov/mozek-po-porodu-zeny-20201113.html" tabindex="-1" title="číst článek: Výzkumy potvrdily, že se mozek ženy po porodu mění, ovšem jinak, než se myslelo"      target="_blank"
>
            <h3 class="box-article-title fs16">Výzkumy potvrdily, že se mozek ženy po porodu mění,…</h3>
        </a>
    </div>
</article>    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>        </div>
    </div>
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
        <div class="content"><section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/4/4/7/5/8/8/1447588-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">29.10. - 24.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/4/6/1/4/8/7/1461487-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">06.11. - 19.11.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/76#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/4/4/9/6/8/8/1449688-500-810.jpg" width="180" alt="kik">
                    </div>
                    <div class="prometheus-text">
                        kik
                        <div class="prometheus-date">14.11. - 14.11.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/4/6/9/4/4/3/1469443-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">04.11. - 08.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/3/3/1/5/1/2/1331512-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">01.10. - 30.11.</div>
                    </div>
                </a>
            </div>
    </div>
</section><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zemedelstvi-lesnictvi-46908541-wa6sx6.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zemědělství, lesnictví a vodní hospodářství, 15 000 Kč">
				       	Zemědělství, lesnictví a vodní hospodářství, 15 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-43647413-ws6mr9.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Řidič ostatních speciálních, 18 000 Kč">
				       	Doprava a logistika Řidič ostatních speciálních, 18 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-zpracovatele-masa-46732593-wp7ys6.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Zpracovatelé masa, ryb a příbuzní, 14 740 Kč">
				       	Výroba Zpracovatelé masa, ryb a příbuzní, 14 740 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-46340931-w8ubrf.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Obsluha strojů, 14 740 Kč">
				       	Výroba Obsluha strojů, 14 740 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-tiskari-46914697-wgdy1b.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Tiskaři, 35 000 Kč">
				       	Výroba Tiskaři, 35 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/marketing-media-a-tisk-46916611-wmbztm.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Marketing, média a tisk Marketingový specialista, 25 000 Kč">
				       	Marketing, média a tisk Marketingový specialista, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-mechanici-a-opravari-46875683-wsezkh.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Mechanici a opraváři osobních automobilů, 23 000 Kč">
				       	Výroba Mechanici a opraváři osobních automobilů, 23 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/lakyrnici-a-nateraci-46841527-w8w3ug.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Lakýrníci a natěrači kovů, kovových výrobků, 14 740 Kč">
				       	Lakýrníci a natěrači kovů, kovových výrobků, 14 740 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/Expert/Expert-2-0HDI-88KW-Van-Minibus-157184118292869.html?d_ko#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot Expert první majitel, servisní knížka, koupeno v D, nehavarované">
			          	Peugeot Expert první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/307/307-1-6HDi-80kw-Kombi-1561966811062157.html?d_ko#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 307 ">
			          	Peugeot 307 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/Partner/Partner-1-6HDI-80KW-MPV-1550841893208450.html?d_ko#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot Partner servisní knížka, koupeno v D, nehavarované">
			          	Peugeot Partner servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/807/807-2-0-HDI-100-MPV-15266308608861040.html?d_ko#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 807 první majitel, servisní knížka, koupeno v D, nehavarované">
			          	Peugeot 807 první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/307/307-2-0i-103KW-Hatchback-1526630851698957.html?d_ko#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 307 první majitel, servisní knížka, nehavarované">
			          	Peugeot 307 první majitel, servisní knížka, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/iX20/iX20-1-4-16-V-Se-Hatchback-15717371571231775.html?d_ko#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hyundai iX20 ">
			          	Hyundai iX20 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/Kona/Kona-1-0-T-GDI-SUV-15737543899397676.html?d_ko#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hyundai Kona servisní knížka, koupeno v CZ">
			          	Hyundai Kona servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/iX35/iX35-1-6-GDI-CR-SUV-15737543365687351.html?d_ko#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hyundai iX35 servisní knížka, koupeno v CZ">
			          	Hyundai iX35 servisní knížka, koupeno v CZ
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-touran/nafta/volkswagen-touran-1-9-tdi-cross-77-kw-13311188.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Touran 1.9 TDI CROSS 77 kw">
			          	Volkswagen Touran 1.9 TDI CROSS 77 kw
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/porsche-cayenne/suv/benzin/porsche-cayenne-turbo-cr-servis-kn-fuul-33130001.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Porsche Cayenne TURBO,ČR,SERVIS.KN,FUUL">
			          	Porsche Cayenne TURBO,ČR,SERVIS.KN,FUUL
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-focus/kombi/benzin/ford-focus-trend-34857021.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Focus Trend">
			          	Ford Focus Trend
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/subaru-forester/benzin/subaru-forester-2-0-benzin-116-kw-pohon-4x4-13311182.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Subaru Forester 2.0 benzin 116 kw ,pohon 4x4">
			          	Subaru Forester 2.0 benzin 116 kw ,pohon 4x4
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/seat-ibiza/hatchback/benzin/seat-ibiza-1-4i-63kw-klima-91-000km-12601221.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Seat Ibiza 1.4i 63KW *KLIMA* 91.000KM">
			          	Seat Ibiza 1.4i 63KW *KLIMA* 91.000KM
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/liftback/nafta/skoda-octavia-1-9tdi-77kw-digiklima-facelift-12601198.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia 1.9TDI 77KW DIGIKLIMA FACELIFT">
			          	Škoda Octavia 1.9TDI 77KW DIGIKLIMA FACELIFT
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-multivan/nafta/volkswagen-multivan-2-0-bi-tdi-132-kw-highline-13311139.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Multivan 2.0 Bi TDI 132 kw HIGHLINE">
			          	Volkswagen Multivan 2.0 Bi TDI 132 kw HIGHLINE
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/sedan/nafta/skoda-superb-2-0tdi-cr-active-103kw-23221417.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Superb 2.0TDi CR Active 103kW">
			          	Škoda Superb 2.0TDi CR Active 103kW
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-brezany-ii-3874028#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Břežany II Prodej domu">
			          	Břežany II Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-domu-zasmuky-vychodni-3873970#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Zásmuky, Východní Pronájem domu">
			          	Zásmuky, Východní Pronájem domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-cesky-brod-palackeho-3873897#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Český Brod, Palackého Pronájem bytu 1+kk">
			          	Český Brod, Palackého Pronájem bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-5-1-vrbcany-3873496#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Vrbčany Prodej domu 5+1">
			          	Vrbčany Prodej domu 5+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-cesky-brod-3873359#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Český Brod Prodej domu">
			          	Český Brod Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-cesky-brod-na-cihelne-3873298#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Český Brod, Na Cihelně Pronájem bytu 2+kk">
			          	Český Brod, Na Cihelně Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-cesky-brod-prokopa-velikeho-3873297#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Český Brod, Prokopa Velikého Pronájem bytu 1+1">
			          	Český Brod, Prokopa Velikého Pronájem bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-prehvozdi-3873172#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Přehvozdí Prodej bytu 2+kk">
			          	Přehvozdí Prodej bytu 2+kk
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_kolinsky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/kolinsky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/kolinsky.denik/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="#footer-fb"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://www.dotyk.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="https://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automodul"></use></svg></a></li>
        </ul>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2019, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//kolinsky.denik.cz/sign/info/"></div>


<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1569498872.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'd0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>
<script>
  $(document).ready(function() {
    if ($(".article-content").find(".reportaz .js-prispevky").length) {
      var refresh = setInterval(checkOnline, 10000);
    }
    checkOnline();
  });

  function checkOnline() {
    var element = $(".article-content").find(".reportaz .js-prispevky");

    element.each(function() {
      if ($(this).data('uzavreno') != 1) {
        nactiTexty($(this));
        nactiSkore($(this));
      }
    });
  }

  function nactiSkore(element) {
    if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
      var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
      $.get(linkScore, function(response) {
        var score = jQuery.parseJSON(response);
        $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
        $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
      });
    };
  };

  function nactiTexty(element) {
    var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

    var path = "";
    var id = element.data("id");

    $.get(link, function(response) {
      if (response != null) {
        var response = jQuery.parseJSON(response);
        var box = $('* .js-prispevky[data-id="' + id + '"]');
        var reportazUrl = box.data('url');

        box.empty();

        if (response[0]['uvod'] != "") {
          box.append(
            '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
          );
        }

        $.each(response, function(key, element) {
          if (element.result.multimedia_id == null) {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
              );
            }

          } else {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            }

          }
          box.find("tr:even").addClass('even');
        });
      };
    });
  };
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>




<!-- https://kolinsky.denik.cz/listopad-89-zdravi/odevzdej-uplatek-nebo-zemres-20201031.html -->
<!-- https://kolinsky.denik.cz/listopad-89-zdravi/odevzdej-uplatek-nebo-zemres-20201031.html -->
<script>
	if("https:\/\/kolinsky.denik.cz\/listopad-89-zdravi\/odevzdej-uplatek-nebo-zemres-20201031.html" != window.location.href && "kolinsky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://kolinsky.denik.cz/listopad-89-zdravi/odevzdej-uplatek-nebo-zemres-20201031.html'
	    });
	}
</script>

</body>
</html>
