
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'kolinsky.denik.cz',
		'rubrikaTitle': 'Fotbal',
		'rubrikaName': 'fotbal_region',
		'template': 'clanek',
		'title': "Vítězný Karel Koubek: Snad se fotbal pročistí, aby lidi nechodili na cirkus",
		'tag': ["Karel Koubek", "fotbal", "soutěž", "Ovčáry", "cirkus", "Liverpool FC", "Liga národů (fotbal)", "Steven Gerrard", "Dukla Praha", "Kolín"],
		'author': 'Vladimír Malinovský',
			'publishedDateTime': "2020-11-27T10:36:00+01:00",
        	'modifiedDateTime': "2020-11-27T10:36:00+01:00",
			'articleID': 317316101,
			'back': "317316101-986-22",
		'image': "https:\/\/g.denik.cz\/22\/a8\/koubek-karel-d201125pncfh1_denik-630-16x9.jpg",
		'topics': [],
		'breadcrumb': [
			{'name':"Kolínský deník", 'link':"kolinsky.denik.cz"},
			{'name':"Fotbal", 'link':"https:\/\/kolinsky.denik.cz\/fotbal_region\/"},
			{'name':"Vítězný Karel Koubek: Snad se fotbal pročistí, aby lidi nechodili na cirkus", 'link':"https:\/\/kolinsky.denik.cz\/fotbal_region\/vitezny-karel-koubek-snad-se-fotbal-procisti-aby-lidi-nechodili-na-cirkus-202011.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/kolinsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://kolinsky.denik.cz/fotbal_region/vitezny-karel-koubek-snad-se-fotbal-procisti-aby-lidi-nechodili-na-cirkus-202011.html',
		'safety': [0],
		'pageclass': "article",
		'nzm': 0,
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://kolinsky.denik.cz/fotbal_region/vitezny-karel-koubek-snad-se-fotbal-procisti-aby-lidi-nechodili-na-cirkus-202011.html",
            "name": "www.denik.cz",
            "headline": "Vítězný Karel Koubek: Snad se fotbal pročistí, aby lidi nechodili na cirkus",
            "description": "Zabral v pravou chvíli. Po celou dobu podzimní části tipovací soutěže Tipliga byl na předních místech pořadí jednotlivců. Hlavní slovo řekl až v závěrečném třináctém kole. Karel Koubek starší z Ovčár získal čtrnáct bodů a díky tomu se vyhoupl do čela. Zareagovat už nikdo nemohl. Na první příčce byl se sto sedmi body. Pořadí bylo hodně těsné, Koubek vyhrál o jediný bod před Ivanem Krátkým.",
            "articleBody":
                    "Vyhrál jste mezi jednotlivci až díky závěrečnému kolu, ve kterém jste získal čtrnáct bodů. Čekal jste ještě, že můžete vyhrát?\nNe. Ale štěstí je vrtkavé.\nJak dlouho Tipligu hrajete? Jakých nejlepších…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/22/a8/koubek-karel-d201125pncfh1_denik-630-16x9.jpg",
                "description":"Karel Koubek z Ovčár se stal vítězem podzimní části oblíbené soutěže Tipliga",
                "name":"Karel Koubek z Ovčár se stal vítězem podzimní části oblíbené soutěže Tipliga"

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/kolinsky.denik/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2020-11-27T10:36:00+01:00",
            "dateModified": "2020-11-25T16:48:33+01:00",
            "datePublished": "2020-11-27T10:36:00+01:00",
            "keywords": "null",
            "genre": "Fotbal",
            "author": {
                "@type": "Person",
                "name": "Vladimír Malinovský"
            },
            "editor": {
                "@type": "Person",
                "name": "Vladimír Malinovský"
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://kolinsky.denik.cz/fotbal_region/vitezny-karel-koubek-snad-se-fotbal-procisti-aby-lidi-nechodili-na-cirkus-202011.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Kolínský deník",
                "item": "https:\/\/kolinsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Fotbal",
                "item": "https:\/\/kolinsky.denik.cz\/fotbal_region\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Vítězný Karel Koubek: Snad se fotbal pročistí, aby lidi nechodili na cirkus",
                "item": "https:\/\/kolinsky.denik.cz\/fotbal_region\/vitezny-karel-koubek-snad-se-fotbal-procisti-aby-lidi-nechodili-na-cirkus-202011.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Vítězný Karel Koubek: Snad se fotbal pročistí, aby lidi nechodili na cirkus - Kolínský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Zabral v pravou chvíli. Po celou dobu podzimní části tipovací soutěže Tipliga byl na předních místech pořadí jednotlivců. Hlavní slovo řekl až v…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001606476991/build/js/test-cache.js" defer></script>




    <meta name="author" content="Vladimír Malinovský">


	<meta property="og:site_name" content="Kolínský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://kolinsky.denik.cz/fotbal_region/vitezny-karel-koubek-snad-se-fotbal-procisti-aby-lidi-nechodili-na-cirkus-202011.html">
	<meta property="og:title" content="Vítězný Karel Koubek: Snad se fotbal pročistí, aby lidi nechodili na cirkus">
	<meta property="og:description" content="Zabral v pravou chvíli. Po celou dobu podzimní části tipovací soutěže Tipliga byl na předních místech pořadí jednotlivců. Hlavní slovo řekl až v závěrečném třináctém kole. Karel Koubek starší z Ovčár získal čtrnáct bodů a díky tomu se vyhoupl do čela. Zareagovat už nikdo nemohl. Na první příčce byl se sto sedmi body. Pořadí bylo hodně těsné, Koubek vyhrál o jediný bod před Ivanem Krátkým.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Vítězný Karel Koubek: Snad se fotbal pročistí, aby lidi nechodili na cirkus">
	<meta name="twitter:description" content="Zabral v pravou chvíli. Po celou dobu podzimní části tipovací soutěže Tipliga byl na předních místech pořadí jednotlivců. Hlavní slovo řekl až v závěrečném třináctém kole. Karel Koubek starší z Ovčár získal čtrnáct bodů a díky tomu se vyhoupl do čela. Zareagovat už nikdo nemohl. Na první příčce byl se sto sedmi body. Pořadí bylo hodně těsné, Koubek vyhrál o jediný bod před Ivanem Krátkým.">
	<meta property="og:image" content="https://g.denik.cz/22/a8/koubek-karel-d201125pncfh1_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Karel Koubek z Ovčár se stal vítězem podzimní části oblíbené soutěže Tipliga">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/22/a8/koubek-karel-d201125pncfh1_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/22/a8/koubek-karel-d201125pncfh1_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/kolinsky.denik/">
    <meta property="article:published_time" content="2020-11-27T10:36:00+01:00">
    <meta property="article:modified_time" content="2020-11-27T10:36:00+01:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1606476990.css">

    

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-73f57ea3bff0-special-sport-1606476990.css">


    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1606476548.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1605527454.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1605527454.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1605527454.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://kolinsky.denik.cz/fotbal_region/vitezny-karel-koubek-snad-se-fotbal-procisti-aby-lidi-nechodili-na-cirkus-202011.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://kolinsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Kolínský deník">

        
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div class="exit-popup">
	<div class="exit-popup__inner">
		<span class="exit-popup__close"></span>
		<div class="exit-popup__box">
			<h2 class="exit-popup__box-title">Vybrané články pro&nbsp;vás zdarma</h2>
			<p class="exit-popup__box-text">To nejzajímavější z&nbsp;Česka i&nbsp;ze světa každé ráno do&nbsp;Vaší emailové schránky</p>


    <div class="traqli">
        <tqwgtplaceholder holdername="embedded_1601553541344"></tqwgtplaceholder>
    </div>
			<span class="exit-popup__subscriber">Děkuji, již jsem odběratelem</span>
		</div>
	</div>
</div>

        			<link rel="stylesheet" href="https://g.denik.cz/001606476991/build/style/shared/header.css" media="all">

        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/kolinsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;kolinsky.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://kolinsky.denik.cz/fotbal_region/vitezny-karel-koubek-snad-se-fotbal-procisti-aby-lidi-nechodili-na-cirkus-202011.html">Můj účet</a>
                <a class="js-logout" href="https://www.denik.cz/sign/out?back_uri=https%3A%2F%2Fkolinsky.denik.cz%2Ffotbal_region%2Fvitezny-karel-koubek-snad-se-fotbal-procisti-aby-lidi-nechodili-na-cirkus-202011.html">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog js-login" href="https://www.denik.cz/sign/in?back_uri=https%3A%2F%2Fkolinsky.denik.cz%2Ffotbal_region%2Fvitezny-karel-koubek-snad-se-fotbal-procisti-aby-lidi-nechodili-na-cirkus-202011.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use data-href="https://g.denik.cz/images/denik/map-icon-cr2.svg#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/fotbal_region/vitezny-karel-koubek-snad-se-fotbal-procisti-aby-lidi-nechodili-na-cirkus-202011.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion kolinsky_denik">

            <li>

                <a href="https://kolinsky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;kolinsky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://kolinsky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;kolinsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://kolinsky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;kolinsky.denik.cz&quot;})"  class="active">SPORT</a>

                    <ul class="submenu-wide">


    <li class="item">
        <a href="https://kolinsky.denik.cz/fotbal_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbal', 'eventLabel': &quot;kolinsky.denik.cz&quot;})"  class="active rolled">
Fotbal
        </a>
        <ul class="submenu">
            <li class="item">
                <a href="https://kolinsky.denik.cz/fotbal-prvni-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna:liga', 'eventLabel': &quot;kolinsky.denik.cz&quot;})">
                    FORTUNA:LIGA
                </a>
            </li>
            <li class="item">
                <a href="https://kolinsky.denik.cz/fotbal-druha-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna:národní-liga', 'eventLabel': &quot;kolinsky.denik.cz&quot;})">
                    FORTUNA:NÁRODNÍ LIGA
                </a>
            </li>
            <li class="item">
                <a href="https://kolinsky.denik.cz/fotbal-cfl-msfl/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-čfl-+-msfl', 'eventLabel': &quot;kolinsky.denik.cz&quot;})">
                    Fortuna ČFL + MSFL
                </a>
            </li>
            <li class="item">
                <a href="https://kolinsky.denik.cz/fotbal-divize/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-divize', 'eventLabel': &quot;kolinsky.denik.cz&quot;})">
                    Fortuna divize
                </a>
            </li>
            <li class="item">
                <a href="https://kolinsky.denik.cz/fotbal-kraj/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_kraje', 'eventLabel': &quot;kolinsky.denik.cz&quot;})">
                    Kraje
                </a>
            </li>
            <li class="item">
                <a href="https://kolinsky.denik.cz/fotbal-okres/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_okresy', 'eventLabel': &quot;kolinsky.denik.cz&quot;})">
                    Okresy
                </a>
            </li>
            <li class="item">
                <a href="https://www.denik.cz/tema/mcdonald-s-cup.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_mcdonald's-cup', 'eventLabel': &quot;kolinsky.denik.cz&quot;})">
                    McDonald's Cup
                </a>
            </li>
        </ul>
    </li>
    <li class="item">
        <a href="https://kolinsky.denik.cz/fotbal-prvni-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fortuna:liga', 'eventLabel': &quot;kolinsky.denik.cz&quot;})"  class="highlighted">
Fortuna:liga
        </a>
    </li>
    <li class="item">
        <a href="https://kolinsky.denik.cz/hokej_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hokej', 'eventLabel': &quot;kolinsky.denik.cz&quot;})" >
Hokej
        </a>
    </li>
    <li class="item">
        <a href="https://kolinsky.denik.cz/ostatni_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ostatní-sporty', 'eventLabel': &quot;kolinsky.denik.cz&quot;})" >
Ostatní sporty
        </a>
    </li>
                            <li class="menu-divider"></li>
    <li class="item">
        <a href="https://kolinsky.denik.cz/vysledky/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbalové-výsledky', 'eventLabel': &quot;kolinsky.denik.cz&quot;})" >
Fotbalové výsledky
        </a>
    </li>
    <li class="item">
        <a href="https://www.denik.cz/tipliga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_tip-liga', 'eventLabel': &quot;kolinsky.denik.cz&quot;})" target="_blank" rel="noopener">
Tip liga
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://kolinsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;kolinsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://kolinsky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;kolinsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://kolinsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;kolinsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://kolinsky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;kolinsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;kolinsky.denik.cz&quot;})" target="_blank" rel="noopener">PRÁCE</a>

            </li>

            <li>

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;kolinsky.denik.cz&quot;})" target="_blank" rel="noopener">DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://doporucujeme.denik.cz/vzdelavani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_školy', 'eventLabel': &quot;kolinsky.denik.cz&quot;})" target="_blank" rel="noopener">ŠKOLY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/fotbal_region/vitezny-karel-koubek-snad-se-fotbal-procisti-aby-lidi-nechodili-na-cirkus-202011.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;kolinsky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>



<div class="covid-banner">
    <div class="covid-banner__header">
        <a class="covid-banner__title" href="https://koronavirus.denik.cz" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'koronavirus-special-banner', 'eventAction': 'click_koronavirus-banner', 'eventLabel': &quot;kolinsky.denik.cz&quot;})" target="_blank" rel="noopener">
            <span class="covid-banner__title-gray">Speciál</span>
            <img src="https://g.denik.cz/build/images/denik/specialy/covid/banner/logo.svg" width="179" height="30" alt="Logo Koronavirus">
        </a>

        <a href="https://koronavirus.denik.cz" class="covid-banner__link-special" target="_blank" rel="noopener" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'koronavirus-special-banner', 'eventAction': 'click_koronavirus-banner', 'eventLabel': &quot;kolinsky.denik.cz&quot;})">Přejít do speciálu &gt;&gt;</a>
    </div>

    <div class="covid-banner__data">
        <div class="covid-banner__data-title">Údaje za         Středočeský kraj
</div>
        <ul class="covid-banner__data-menu">
            <li class="covid-banner__data-item">
                <span class="covid-banner__data-item-title">Nové případy</span>
                <span class="covid-banner__data-item-number covid-banner__yellow">358</span>
                <span class="covid-banner__data-item-date">        včera
</span>
            </li>
            <li class="covid-banner__data-item">
                <span class="covid-banner__data-item-title">Hospitalizovaní</span>
                <span class="covid-banner__data-item-number covid-banner__orange">447</span>
                <span class="covid-banner__data-item-date">        27. 11.
</span>
            </li>
            <li class="covid-banner__data-item">
                <span class="covid-banner__data-item-title">Obsazenost ARO/JIP</span>
                <span class="covid-banner__data-item-number covid-banner__red">77 %</span>
                <span class="covid-banner__data-item-date">        včera
</span>
            </li>
            <li class="covid-banner__data-item">
                <span class="covid-banner__data-item-title">Úmrtí</span>
                <span class="covid-banner__data-item-number">5</span>
                <span class="covid-banner__data-item-date">        včera
</span>
            </li>
        </ul>
    </div>

    <div class="covid-banner__buttons">
        <a class="covid-banner__button" href="/cesi-v-cislech/koronavirus-nakazeni-obce.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'vyskyt-v-obcich', 'eventAction': 'click_koronavirus-banner', 'eventLabel': &quot;kolinsky.denik.cz&quot;})">
            <img class="covid-banner__button-map stredocesky" src="https://g.denik.cz/build/images/denik/specialy/covid/banner/stredocesky.svg" height="70" alt="ikona">
            <span class="covid-banner__button-title">VÝSKYT<br>V OBCÍCH</span>
        </a>

        <a class="covid-banner__button" href="/cesi-v-cislech/kapacity-jednotlivych-nemocnic.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'kapacity-nemocnic', 'eventAction': 'click_koronavirus-banner', 'eventLabel': &quot;kolinsky.denik.cz&quot;})">
            <img class="covid-banner__button-health" src="https://g.denik.cz/build/images/denik/specialy/covid/banner/health.svg" height="33" width="38" alt="ikona">
            <span class="covid-banner__button-title">KAPACITY<br>NEMOCNIC</span>
        </a>
    </div>
</div>


            <div class="content">








<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">ZAVZPOMÍNEJTE SI:</h3>
            <a href="https://kolinsky.denik.cz/tema/kolinsky-denik-archiv.html" class="text">Fotografie z archivu Kolínského deníku</a>
            <a href="#close" class="close" data-title="fotografie-z-archivu-kolinskeho-deniku">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Vítězný Karel Koubek: Snad se fotbal pročistí, aby lidi nechodili na cirkus</h1>
        <div class="article-info">
            <div class="article-info__left">
                        <div class="article-info__item article-date">27.11.2020</div>
                    <div class="article-info__klub js-unlocked">
                        <div class="article-info__item">
                            <svg width="80" height="22" fill="#d4af37"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-klub"></use></svg>
                        </div>
                    </div>
            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://kolinsky.denik.cz/fotbal_region/vitezny-karel-koubek-snad-se-fotbal-procisti-aby-lidi-nechodili-na-cirkus-202011.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://kolinsky.denik.cz/fotbal_region/vitezny-karel-koubek-snad-se-fotbal-procisti-aby-lidi-nechodili-na-cirkus-202011.html&text=V%C3%ADt%C4%9Bzn%C3%BD%20Karel%20Koubek%3A%20Snad%20se%20fotbal%20pro%C4%8Dist%C3%AD%2C%20aby%20lidi%20nechodili%20na%20cirkus&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fkolinsky.denik.cz%2Ffotbal_region%2Fvitezny-karel-koubek-snad-se-fotbal-procisti-aby-lidi-nechodili-na-cirkus-202011.html&subject=V%C3%ADt%C4%9Bzn%C3%BD%20Karel%20Koubek%3A%20Snad%20se%20fotbal%20pro%C4%8Dist%C3%AD%2C%20aby%20lidi%20nechodili%20na%20cirkus">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">Zabral v pravou chvíli. Po celou dobu podzimní části tipovací soutěže Tipliga byl na předních místech pořadí jednotlivců. Hlavní slovo řekl až v závěrečném třináctém kole. Karel Koubek starší z Ovčár získal čtrnáct bodů a díky tomu se vyhoupl do čela. Zareagovat už nikdo nemohl. Na první příčce byl se sto sedmi body. Pořadí bylo hodně těsné, Koubek vyhrál o jediný bod před Ivanem Krátkým.</p>

<div class="article-multimedium mb20">

    <a href="/galerie/foto.html?mm=koubek-karel-d201125pncfh1&amp;back=317316101-986-22&amp;photo=1">
        <img src="https://g.denik.cz/22/a8/koubek-karel-d201125pncfh1_denik-630-16x9.jpg" width="630" height="354" alt="Karel Koubek z Ovčár se stal vítězem podzimní části oblíbené soutěže Tipliga" title="Karel Koubek z Ovčár se stal vítězem podzimní části oblíbené soutěže Tipliga" class="multimedium-img" srcset="https://g.denik.cz/22/a8/koubek-karel-d201125pncfh1_denik-630-16x9.jpg 1x, https://g.denik.cz/22/a8/koubek-karel-d201125pncfh1_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
    </a>

</div>

<div class="article-multimedium-description mb20">
	Karel Koubek z Ovčár se stal vítězem podzimní části oblíbené soutěže Tipliga
	<span class="description-autor">
		 | 
		Foto: Foto: Deník
	</span>
</div>

        <div class="article-text article-content bbtext"><p><strong>Vyhrál jste mezi jednotlivci až díky závěrečnému kolu, ve kterém jste získal čtrnáct bodů. Čekal jste ještě, že můžete vyhrát?</strong></p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Ne. Ale štěstí je vrtkavé.</p>
<p><strong>Jak dlouho Tipligu hrajete? Jakých nejlepších umístění jste dosáhl?</strong></p>
<p>Co si pamatuji, tak hraji asi pět let.</p>
<p><strong>Podílel jste se také na vítězství mezi družstvy, kde vyhrál váš tým WR10. Radil jste se s ostatními parťáky nebo jste dávali tipy každý sám za sebe?</strong></p>
<p>Hlavní mozek našeho týmu je Zdeněk Jirkovský. Ten zjistí, kdo píská, kdo je zraněný a podobně.</p>
<p><strong>Tipujete raději vyšší soutěže jako jsou divize nebo krajský přebor nebo máte radši zápasy okresních soutěží? Co je pro vás snazší?</strong></p>
<p>Radši sazím okres, tam je těch překvapení méně.</p>
<p><strong>V průběhu podzimní části soutěže jsme museli improvizovat, zápasy okresní celků jsme museli nahradit zahraničními soutěžemi. Byl to pro vás velký problém nebo jste byl rád, že soutěže vůbec pokračuje?</strong></p>
<p>Je dobře, že jste pokračovali v soutěži i když mám radši okresní soutěže. Zahraniční soutěže jsou těžší, protože nevíte, koho oslabí pandemie a v jaké sestavě kdo nastoupí.</p>
<p><strong>Nakonec vám vynesly výhru zápasy Ligy národů…</strong></p>
<p>Tam to bylo také o náhodě.</p>
<p><strong>Jaký máte recept pro ostatní hráče, jak se stát vítězem dlouhodobé tipovací soutěže?</strong></p>
<p>Musíte sledovat formu mančaftů a kdo je na zápasy delegován.</p>
<p><strong>Jaký je váš oblíbený klub a fotbalista? Komu fandíte u nás i v zahraničí. A proč právě tyto kluby?</strong></p>
<p>Oblíbeným klubem jsou Býchory. U nás fandím Dukle a v zahraničí Liverpoolu. Z hráčů mám rád srdcaře jako byl Steven Gerrard.</p>
<p><strong>V současné době cloumá českým fotbalem korupční skandál. Jaký je váš pohled na celou záležitost?</strong></p>
<p>Je dobře, že to konečně prasklo a že se fotbal pročistí. Bohužel je tam moc lidí, kteří si zvykli na lehce vydělané peníze a moc. Ty se nebudou chtít těch koryt vzdát a budou škodit dál. Musíme si přát, aby se to zlepšilo a lidi chodili na fotbal a ne na cirkus, co tam dokazovali rozhodčí.</p>
<h2 class="pseudo-h3">Karel Koubek</h2>
<p class="rastr-sedy-l">Bydliště: Ovčáry<br>Narozen: Kolín, 1972<br>Zaměstnání: vedoucí betonárny<br>Znamení: Váhy<br>Další oblíbené sporty: hokej<br>Oblíbené jídlo: řízek<br>Oblíbené pití: pivo<br>Oblíbený film: Pelíšky<br>Oblíbená hudba: rock</p>
<h2 class="pseudo-h3">Pořadí jedmotlivců</h2>
<p>1. Karel Koubek..............107<br>2. Ivan Krátký................106<br>3. Zdeněk Jirkovský......104<br>4. Miloš Löwe.................103<br>5-6. Lucie Jarešová..........98<br>5-6. Karel Koubek ml......98<br>7. Michal Řípa..................97<br>8-9. Jaroslav Pačes...........91<br>8-9. Iveta Pačesová.....91</p>
<h2 class="pseudo-h3">Pořadí družstev</h2>
<p>1. WR10 407<br>2. Nezkrotní lvi 373<br>3. Pačesáci 332<br>4. Nezkrotní tygři 319<br>5. Choboti 301<br>6. Pobřeží kocoviny 293<br>7. Defen. ofenziva 287<br>8. OTK team 283<br>9. Boráci 243<br>10. Rafani 207</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://kolinsky.denik.cz/fotbal_region/krejci-uz-mysli-na-euro-a-rika-nechybi-zadna-velmoc-je-tam-vykvet-evropy-2020112.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/46/ec/foto-k-clanku-krejci-vyhlizi-los-a-veri-ze-budou-na-euru-divaci_denik-150-3x2.jpg" width="150" height="100" alt="JEDEME NA EURO, jako by ukazoval kouč reprezentace do 21 let Karel Krejčí. Pár dnů před svými 52. narozeninami se dozví po losu ve švýcarském Nyonu jména soupeřů ve skupině." title="JEDEME NA EURO, jako by ukazoval kouč reprezentace do 21 let Karel Krejčí. Pár dnů před svými 52. narozeninami se dozví po losu ve švýcarském Nyonu jména soupeřů ve skupině." srcset="https://g.denik.cz/46/ec/foto-k-clanku-krejci-vyhlizi-los-a-veri-ze-budou-na-euru-divaci_denik-150-3x2.jpg 1x, https://g.denik.cz/46/ec/foto-k-clanku-krejci-vyhlizi-los-a-veri-ze-budou-na-euru-divaci_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Krejčí už myslí na EURO a říká: Nechybí žádná velmoc, je tam výkvět Evropy</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>
</div></div>

        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>

        

<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/vladimir-malinovsky-784.html">Vladimír Malinovský</a>
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">27.11.2020</span>
    <a href="/diskuse/nova/mNReH.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://kolinsky.denik.cz/fotbal_region/vitezny-karel-koubek-snad-se-fotbal-procisti-aby-lidi-nechodili-na-cirkus-202011.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://kolinsky.denik.cz/fotbal_region/vitezny-karel-koubek-snad-se-fotbal-procisti-aby-lidi-nechodili-na-cirkus-202011.html&text=V%C3%ADt%C4%9Bzn%C3%BD%20Karel%20Koubek%3A%20Snad%20se%20fotbal%20pro%C4%8Dist%C3%AD%2C%20aby%20lidi%20nechodili%20na%20cirkus&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fkolinsky.denik.cz%2Ffotbal_region%2Fvitezny-karel-koubek-snad-se-fotbal-procisti-aby-lidi-nechodili-na-cirkus-202011.html&subject=V%C3%ADt%C4%9Bzn%C3%BD%20Karel%20Koubek%3A%20Snad%20se%20fotbal%20pro%C4%8Dist%C3%AD%2C%20aby%20lidi%20nechodili%20na%20cirkus">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Karel Koubek" href="/tagy/karel-koubek-33962.html">Karel Koubek, </a></li>
                    <li><a title="Štítek: fotbal" href="/tagy/fotbal-24.html">fotbal, </a></li>
                    <li><a title="Štítek: soutěž" href="/tagy/soutez-841.html">soutěž, </a></li>
                    <li><a title="Štítek: Ovčáry" href="/tagy/ovcary-86340.html">Ovčáry, </a></li>
                    <li><a title="Štítek: cirkus" href="/tagy/cirkus-1809.html">cirkus, </a></li>
                    <li><a title="Štítek: Liverpool FC" href="/tagy/liverpool-fc-2260.html">Liverpool FC, </a></li>
                    <li><a title="Štítek: Liga národů (fotbal)" href="/tagy/liga-narodu-fotbal-79019.html">Liga národů (fotbal), </a></li>
                    <li><a title="Štítek: Steven Gerrard" href="/tagy/steven-gerrard-15182.html">Steven Gerrard, </a></li>
                    <li><a title="Štítek: Dukla Praha" href="/tagy/dukla-praha-877.html">Dukla Praha, </a></li>
                    <li><a title="Štítek: Kolín" href="/tagy/kolin-131.html">Kolín</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="2568245393,2736866950,3308528957,1630315244,3557832574,1517952324,2342689181,242287669,317316101,1569767876,3839721430"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/hokej_region/kozlove-na-body-na-lede-favorizovane-poruby-nakonec-nedosahli-20201128.html"  title="číst článek: Kozlové na body na ledě favorizované Poruby nakonec nedosáhli" tabindex="-1"     
>
            <img src="https://g.denik.cz/24/d4/stc_hokej_ilustrace04_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." class="box-article-img" srcset="https://g.denik.cz/24/d4/stc_hokej_ilustrace04_denik-210-3x2.jpg 1x, https://g.denik.cz/24/d4/stc_hokej_ilustrace04_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/hokej_region/kozlove-na-body-na-lede-favorizovane-poruby-nakonec-nedosahli-20201128.html"      
>
            <h3 class="box-article-title fs20">Kozlové na body na ledě favorizované Poruby nakonec nedosáhli</h3>
            <h4 class="box-article-perex fs16">Po sedmi týdnech vyjeli hokejisté Kolína k dalšímu mistrovskému zápasu v Chance lize. Na ledě…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal-prvni-liga/kralem-strednich-cech-je-pribram-po-obratu-s-mladou-boleslavi-ma-prvni-vyhru-202.html"  title="číst článek: Králem středních Čech je Příbram! Po obratu s Mladou Boleslaví má první výhru" tabindex="-1"     
>
            <img src="https://g.denik.cz/47/40/pribram-mlada-boleslav-podzim-2020-2021-03_denik-210-3x2.jpg" width="210" height="140" alt="Ze zápasu 9. kola FORTUNA:LIGY mezi Příbramí a Mladou Boleslaví" title="Ze zápasu 9. kola FORTUNA:LIGY mezi Příbramí a Mladou Boleslaví" class="box-article-img" srcset="https://g.denik.cz/47/40/pribram-mlada-boleslav-podzim-2020-2021-03_denik-210-3x2.jpg 1x, https://g.denik.cz/47/40/pribram-mlada-boleslav-podzim-2020-2021-03_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/pribram-mlada-boleslav-podzim-2020-2021.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 57
        </a>

        </div>
        <a href="/fotbal-prvni-liga/kralem-strednich-cech-je-pribram-po-obratu-s-mladou-boleslavi-ma-prvni-vyhru-202.html"      
>
            <h3 class="box-article-title fs20">Králem středních Čech je Příbram! Po obratu s Mladou Boleslaví má první výhru</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Devět kol. Tak dlouho čekali fotbalisté Příbrami na první letošní vítězství.…</h4>
        </a>
    </div>
</article>                <div id="cx_tipcars_service_box_article"></div>
<div class="fotbalove-perlicky mb30" style="background-image: url(https\:\/\/g\.denik\.cz\/45\/8c\/pce-curby-maradona20-04_denik-630\.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25">
    <a href="/fotbal-perlicky/foto-na-pozemku-ma-trimetrovou-sochu-maradony-20201127.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/45/8c/pce-curby-maradona20-04_denik-300-16x9.jpg" width="300" height="169" alt="Miloslav Urbanec je obrovský milovník argentinského fotbalu a Maradony" title="Miloslav Urbanec je obrovský milovník argentinského fotbalu a Maradony" srcset="https://g.denik.cz/45/8c/pce-curby-maradona20-04_denik-300-16x9.jpg 1x, https://g.denik.cz/45/8c/pce-curby-maradona20-04_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">FOTO: Třímetrový Maradona hlídá hřiště Boca Juniors. V Bukovce!</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/miloslav-urbanec-milovnik-argentinskeho-fotbalu-a-maradony.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 12
        </a>

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-perlicky/fotbal-jaroslav-vesely-trener-mfkchrudim-maradona-vzpominka261120-cr.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/34/ce/fotbal-jaroslav-vesely-trener-mfkchrudim-maradona-vzpominka261120-cr2_denik-300-16x9.jpg" width="300" height="169" alt="Jaroslav Veselý s obrazem." title="Jaroslav Veselý s obrazem." srcset="https://g.denik.cz/34/ce/fotbal-jaroslav-vesely-trener-mfkchrudim-maradona-vzpominka261120-cr2_denik-300-16x9.jpg 1x, https://g.denik.cz/34/ce/fotbal-jaroslav-vesely-trener-mfkchrudim-maradona-vzpominka261120-cr2_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Český kouč zdědil hodinky po Maradonovi. U šejků je prý rozdával jako rohlíky</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/argentina-se-louci-s-maradonou.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

    </div>
</article>
        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/hvezda-manchesteru-nezari-jen-na-travniku-za-boj-pro-deti-ziska-prestizni-cenu-2.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/dc/profimedia-0567993261_denik-300-16x9.jpg" width="300" height="169" alt="Marcus Rashford zvěčněný na malbě umělce Akse P19." title="Marcus Rashford zvěčněný na malbě umělce Akse P19." srcset="https://g.denik.cz/1/dc/profimedia-0567993261_denik-300-16x9.jpg 1x, https://g.denik.cz/1/dc/profimedia-0567993261_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Hvězda Manchesteru nezáří jen na trávníku. Za boj pro děti získá prestižní cenu</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/fotbalista-marcus-rashford.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 7
        </a>

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/teplicky-fotbalovy-klub-vyhral-sport-se-svym-byvalym-hracem-michalem-jerabkem-20.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/15/70/img-1218kj_denik-300-16x9.jpg" width="300" height="169" alt="Michal Jeřábek s novým dresem" title="Michal Jeřábek s novým dresem" srcset="https://g.denik.cz/15/70/img-1218kj_denik-300-16x9.jpg 1x, https://g.denik.cz/15/70/img-1218kj_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Jeřábek jako Hašek. I on prohrál svůj spor, Teplicím musí zaplatit 2 miliony</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    </div>
</article>
        </div>
    </div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/medvedi-poprve-v-sezone-doma-zavahali-nestacili-na-pandy-20201127.html"  title="číst článek: Medvědi poprvé v sezoně doma zaváhali. Nestačili na Pandy" tabindex="-1"     
>
            <img src="https://g.denik.cz/22/52/ko-basket-kolinustisedm5_denik-210-3x2.jpg" width="210" height="140" alt="Z dohrávky 7. kola BC Kolín - Ústí nad Labem (86:90)." title="Z dohrávky 7. kola BC Kolín - Ústí nad Labem (86:90)." class="box-article-img" srcset="https://g.denik.cz/22/52/ko-basket-kolinustisedm5_denik-210-3x2.jpg 1x, https://g.denik.cz/22/52/ko-basket-kolinustisedm5_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/ko-basket-kolinustisedm.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

        </div>
        <a href="/ostatni_region/medvedi-poprve-v-sezone-doma-zavahali-nestacili-na-pandy-20201127.html"      
>
            <h3 class="box-article-title fs20">Medvědi poprvé v sezoně doma zaváhali. Nestačili na Pandy</h3>
            <h4 class="box-article-perex fs16">Někteří hráči využili reprezentační přestávku k doléčení drobných zranění, jiní zase nastoupili v…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
                <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/hokej_region/hokejiste-kolina-se-chystaji-na-prvni-mac-po-sedmi-tydnech-20201127.html"  title="číst článek: Hokejisté Kolína se chystají na první mač po sedmi týdnech" tabindex="-1"     
>
            <img src="https://g.denik.cz/22/3c/ko-hokej-kolinkadan5_denik-210-3x2.jpg" width="210" height="140" alt="Z utkání SC Kolín - Kadaň (2:3)." title="Z utkání SC Kolín - Kadaň (2:3)." class="box-article-img" srcset="https://g.denik.cz/22/3c/ko-hokej-kolinkadan5_denik-210-3x2.jpg 1x, https://g.denik.cz/22/3c/ko-hokej-kolinkadan5_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/hokej_region/hokejiste-kolina-se-chystaji-na-prvni-mac-po-sedmi-tydnech-20201127.html"      
>
            <h3 class="box-article-title fs20">Hokejisté Kolína se chystají na první mač po sedmi týdnech</h3>
            <h4 class="box-article-perex fs16">Naposledy stáli hokejisté Kolína na ledě při utkání v sobotu 10. října, kdy doma hostili bez…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal_region/vitezny-karel-koubek-snad-se-fotbal-procisti-aby-lidi-nechodili-na-cirkus-202011.html"  title="číst článek: Vítězný Karel Koubek: Snad se fotbal pročistí, aby lidi nechodili na cirkus" tabindex="-1"     
>
            <img src="https://g.denik.cz/22/a8/koubek-karel-d201125pncfh1_denik-210-3x2.jpg" width="210" height="140" alt="Karel Koubek z Ovčár se stal vítězem podzimní části oblíbené soutěže Tipliga" title="Karel Koubek z Ovčár se stal vítězem podzimní části oblíbené soutěže Tipliga" class="box-article-img" srcset="https://g.denik.cz/22/a8/koubek-karel-d201125pncfh1_denik-210-3x2.jpg 1x, https://g.denik.cz/22/a8/koubek-karel-d201125pncfh1_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/fotbal_region/vitezny-karel-koubek-snad-se-fotbal-procisti-aby-lidi-nechodili-na-cirkus-202011.html"      
>
            <h3 class="box-article-title fs20">Vítězný Karel Koubek: Snad se fotbal pročistí, aby lidi nechodili na cirkus</h3>
            <h4 class="box-article-perex fs16">Zabral v pravou chvíli. Po celou dobu podzimní části tipovací soutěže Tipliga byl na předních…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
                <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal-divize/pokuta-za-chybejici-mladez-starame-se-o-dve-ste-deti-brani-se-vedeni-brandysa-20.html"  title="číst článek: Pokuta za chybějící mládež? Staráme se o dvě stě dětí, brání se vedení Brandýsa" tabindex="-1"     
>
            <img src="https://g.denik.cz/31/83/divize-b-brandys-neratovice-04_denik-210-3x2.jpg" width="210" height="140" alt="DÍRA DO ROZPOČTU. Fotbalisté Brandýsa uhráli před přerušením divize B deset bodů. Jejich vedení teď daleko víc trápí poplatek čtvrt milionu korun, který má klub uhradit za chybějící povinný počet mládežnických týmů." title="DÍRA DO ROZPOČTU. Fotbalisté Brandýsa uhráli před přerušením divize B deset bodů. Jejich vedení teď daleko víc trápí poplatek čtvrt milionu korun, který má klub uhradit za chybějící povinný počet mládežnických týmů." class="box-article-img" srcset="https://g.denik.cz/31/83/divize-b-brandys-neratovice-04_denik-210-3x2.jpg 1x, https://g.denik.cz/31/83/divize-b-brandys-neratovice-04_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/fotbal-divize/pokuta-za-chybejici-mladez-starame-se-o-dve-ste-deti-brani-se-vedeni-brandysa-20.html"      
>
            <h3 class="box-article-title fs20">Pokuta za chybějící mládež? Staráme se o dvě stě dětí, brání se vedení Brandýsa</h3>
            <h4 class="box-article-perex fs16">Divizní klub u odvolací komise neuspěl. Zaplatit má čtvrt milionu korun.</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/kolinsti-basketbaliste-budou-proti-usti-hajit-domaci-neporazitelnost-20201126.html"  title="číst článek: Kolínští basketbalisté budou proti Ústí hájit domácí neporazitelnost" tabindex="-1"     
>
            <img src="https://g.denik.cz/22/ee/ko-basket-kolinostravapet12_denik-210-3x2.jpg" width="210" height="140" alt="Z utkání 5. kola NBL BC Kolín - Ostrava (74:72)." title="Z utkání 5. kola NBL BC Kolín - Ostrava (74:72)." class="box-article-img" srcset="https://g.denik.cz/22/ee/ko-basket-kolinostravapet12_denik-210-3x2.jpg 1x, https://g.denik.cz/22/ee/ko-basket-kolinostravapet12_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/ostatni_region/kolinsti-basketbaliste-budou-proti-usti-hajit-domaci-neporazitelnost-20201126.html"      
>
            <h3 class="box-article-title fs20">Kolínští basketbalisté budou proti Ústí hájit domácí neporazitelnost</h3>
            <h4 class="box-article-perex fs16">V domácím prostředí jsou zatím stoprocentní. A tuto bilanci by nejraději udrželi i po dohrávce 7.…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">


<div class="sticky-top">













<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


<div class="js-fotbal-tabulka-sloupec"
    data-apiDomain="https://api.denik.cz"
    data-serviceClientUrl="https://fotbal-api.denik.cz/api/"
    data-competitionId=""
    data-rubricId="986"
    data-articleId="5189075"
    data-linkPrehled="/"
    data-version="aside">

    <div class="loader">
        <span></span><br>
        Načítám tabulku ...
    </div>
</div>

    <script src="https://g.denik.cz/build/js/react/denik/special-fotbalPrehledSloupec.js?v=02092020"></script>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal_region/krejci-uz-mysli-na-euro-a-rika-nechybi-zadna-velmoc-je-tam-vykvet-evropy-2020112.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/46/ec/foto-k-clanku-krejci-vyhlizi-los-a-veri-ze-budou-na-euru-divaci_denik-120-3x2.jpg" width="120" height="80" alt="JEDEME NA EURO, jako by ukazoval kouč reprezentace do 21 let Karel Krejčí. Pár dnů před svými 52. narozeninami se dozví po losu ve švýcarském Nyonu jména soupeřů ve skupině." title="JEDEME NA EURO, jako by ukazoval kouč reprezentace do 21 let Karel Krejčí. Pár dnů před svými 52. narozeninami se dozví po losu ve švýcarském Nyonu jména soupeřů ve skupině." srcset="https://g.denik.cz/46/ec/foto-k-clanku-krejci-vyhlizi-los-a-veri-ze-budou-na-euru-divaci_denik-120-3x2.jpg 1x, https://g.denik.cz/46/ec/foto-k-clanku-krejci-vyhlizi-los-a-veri-ze-budou-na-euru-divaci_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/fotbal_region/" title="Rubrika Fotbal"     
>
        
        Fotbal
    </a>

        </div>
        <a href="/fotbal_region/krejci-uz-mysli-na-euro-a-rika-nechybi-zadna-velmoc-je-tam-vykvet-evropy-2020112.html" tabindex="-1" title="číst článek: Krejčí už myslí na EURO a říká: Nechybí žádná velmoc, je tam výkvět Evropy" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Krejčí už myslí na EURO a říká: Nechybí žádná velmoc, je tam výkvět Evropy</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal_region/miroslav-tomas-pres-zimu-nas-ceka-hodne-prace-abychom-produktivitu-zlepsili-2020.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/42/3c/miroslav-tomas_denik-120-3x2.jpg" width="120" height="80" alt="Miroslav Tomáš, současný manažer Českého Brodu" title="Miroslav Tomáš, současný manažer Českého Brodu" srcset="https://g.denik.cz/42/3c/miroslav-tomas_denik-120-3x2.jpg 1x, https://g.denik.cz/42/3c/miroslav-tomas_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/fotbal_region/" title="Rubrika Fotbal"     
>
        
        Fotbal
    </a>

        </div>
        <a href="/fotbal_region/miroslav-tomas-pres-zimu-nas-ceka-hodne-prace-abychom-produktivitu-zlepsili-2020.html" tabindex="-1" title="číst článek: Miroslav Tomáš: Přes zimu nás čeká hodně práce, abychom produktivitu zlepšili" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Miroslav Tomáš: Přes zimu nás čeká hodně práce, abychom produktivitu zlepšili</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal_region/rodice-si-prostrednictvim-deti-plni-sve-sny-to-je-klic-k-nestesti-tvrdi-barak-20.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/47/a8/antonin-barak-starsi_denik-120-3x2.jpg" width="120" height="80" alt="Rodina na prvním místě. Podle Antonína Baráka staršího je rodina základem pro výchovu úspěšných sportovců." title="Rodina na prvním místě. Podle Antonína Baráka staršího je rodina základem pro výchovu úspěšných sportovců." srcset="https://g.denik.cz/47/a8/antonin-barak-starsi_denik-120-3x2.jpg 1x, https://g.denik.cz/47/a8/antonin-barak-starsi_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/fotbal_region/" title="Rubrika Fotbal"     
>
        
        Fotbal
    </a>

        </div>
        <a href="/fotbal_region/rodice-si-prostrednictvim-deti-plni-sve-sny-to-je-klic-k-nestesti-tvrdi-barak-20.html" tabindex="-1" title="číst článek: Rodiče si prostřednictvím dětí plní své sny. To je klíč k neštěstí, tvrdí Barák" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Rodiče si prostřednictvím dětí plní své sny. To je klíč k neštěstí, tvrdí Barák</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/uzijte-si-nove-kreslene-vtipy-jiriho-cinkeise-a-josefa-psenicky-20201129.html" tabindex="-1" title="číst článek: Užijte si nové kreslené vtipy Jiřího Cinkeise a Josefa Pšeničky">
			        <h3 class="ugc-promo__article-title">Užijte si nové kreslené vtipy Jiřího Cinkeise a Josefa Pšeničky</h3>
			    </a>
				<a href="/ctenar-reporter/zpevak-jakub-vostrak-nazpival-pisen-sen-kovboju-ze-zdivocele-zeme-20201128.html" tabindex="-1" title="číst článek: Zpěvák Jakub Vostřák nazpíval píseň Sen kovbojů ze Zdivočelé země">
			        <h3 class="ugc-promo__article-title">Zpěvák Jakub Vostřák nazpíval píseň Sen kovbojů ze Zdivočelé země</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;kolinsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/27425-tommy-hilfiger-prodal-neuveritelne-rychle-sve-sidlo-v-connecticutu/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/1363fdeaa32c2f0b8552eab4559bb326.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/27425-tommy-hilfiger-prodal-neuveritelne-rychle-sve-sidlo-v-connecticutu/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Tommy Hilfiger prodal neuvěřitelně rychle své sídlo v Connecticutu!" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Tommy Hilfiger prodal neuvěřitelně rychle své sídlo v…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/27416-jak-na-dokonale-oboci-smrnc-bez-ktereho-se-neobejdete/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/fd797d321227a27d5d220a112ab62da7.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/27416-jak-na-dokonale-oboci-smrnc-bez-ktereho-se-neobejdete/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jak na dokonalé obočí: šmrnc, bez kterého se neobejdete" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jak na dokonalé obočí: šmrnc, bez kterého se neobejdete</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/osobni-rust/tipy-na-vanocni-darky-psychologie-a-osobni-rust-20201128.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/11e699e83d739dba62ff62bbc39524d5.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/osobni-rust/tipy-na-vanocni-darky-psychologie-a-osobni-rust-20201128.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Tipy na vánoční dárky: Psychologie a osobní růst" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Tipy na vánoční dárky: Psychologie a osobní růst</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/pilates/pilates-pro-zacatecniky-20201116.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/f6525d32465ceca801e6b0d8ebf9724a.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/pilates/pilates-pro-zacatecniky-20201116.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Pilates pro začátečníky" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Pilates pro začátečníky</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/den-d-je-tu-vlada-rozhodne-jestli-se-cesko-docka-uvolneni-opatreni.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/8ebd3e24929de46cb3ff12ade8c23514.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/den-d-je-tu-vlada-rozhodne-jestli-se-cesko-docka-uvolneni-opatreni.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Den D je tu. Vláda rozhodne, jestli se Česko dočká uvolnění opatření!" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Den D je tu. Vláda rozhodne, jestli se Česko dočká uvolnění…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/pocet-onemocneni-koronavirem-v-cr-jak-je-na-tom-vas-kraj.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/ecbbe01b69713bf8e0b80ddb7f52ab0f.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/pocet-onemocneni-koronavirem-v-cr-jak-je-na-tom-vas-kraj.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Za sobotu přibylo 2667 případů, stoupl počet hospitalizovaných" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Za sobotu přibylo 2667 případů, stoupl počet…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/slunecna-jan-dolansky.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/a2/untitled-collage-53-d201127ei3bc1_denik-120-3x2.jpg" width="120" height="80" alt="Slunečná" title="Slunečná" srcset="https://g.denik.cz/56/a2/untitled-collage-53-d201127ei3bc1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/a2/untitled-collage-53-d201127ei3bc1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/slunecna-jan-dolansky.html" tabindex="-1" title="číst článek: Na statek Slunečná přijede Jan Dolanský a zamíchá dějem, potopí svého bratra?"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Na statek Slunečná přijede Jan Dolanský a zamíchá dějem, potopí svého bratra?</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/dominika-gottova-tolkki-rozvod-aktualne-milenka.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/5f/gottova-d201128pfrvh1_denik-120-3x2.jpg" width="120" height="80" alt="Tolkki Gottová" title="Tolkki Gottová" srcset="https://g.denik.cz/56/5f/gottova-d201128pfrvh1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/5f/gottova-d201128pfrvh1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/dominika-gottova-tolkki-rozvod-aktualne-milenka.html" tabindex="-1" title="číst článek: Dominika Gottová se řítí do průšvihu, její manžel mezitím teskní po milenkách!"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Dominika Gottová se řítí do průšvihu, její manžel mezitím teskní po milenkách!</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/gabriela-koukalova-petr-koukal-rozchod.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/92/koukalovi-d2011268ra1i1_denik-120-3x2.jpg" width="120" height="80" alt="Koukalovi" title="Koukalovi" srcset="https://g.denik.cz/56/92/koukalovi-d2011268ra1i1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/92/koukalovi-d2011268ra1i1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/gabriela-koukalova-petr-koukal-rozchod.html" tabindex="-1" title="číst článek: Gabriela Koukalová o rozvodu: Byla to bitva, kterou jsme nezvládli vybojovat"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Gabriela Koukalová o rozvodu: Byla to bitva, kterou jsme nezvládli vybojovat</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/vevodkyne-meghan-potratila.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/a9/profimedia-0482075850_denik-120-3x2.jpg" width="120" height="80" alt="Meghan Markle" title="Meghan Markle" srcset="https://g.denik.cz/56/a9/profimedia-0482075850_denik-120-3x2.jpg 1x, https://g.denik.cz/56/a9/profimedia-0482075850_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/vevodkyne-meghan-potratila.html" tabindex="-1" title="číst článek: Meghan Markle zveřejnila, že v létě potratila. Chce tím pomoci ostatním ženám"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Meghan Markle zveřejnila, že v létě potratila. Chce tím pomoci ostatním ženám</h3>
        </a>
    </div>
</article>
    </section>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                <section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/4/9/6/1/2/2149612-500-810.jpg" width="180" alt="TESCO - Black Friday">
                    </div>
                    <div class="prometheus-text">
                        TESCO - Black Friday
                        <div class="prometheus-date">25.11. - 01.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/3/8/3/2/0/2138320-500-810.jpg" width="180" alt="Lidl - Letošní Vánoce budou Deluxe">
                    </div>
                    <div class="prometheus-text">
                        Lidl - Letošní Vánoce budou Deluxe
                        <div class="prometheus-date">29.11. - 29.11.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/0/4/3/4/8/7/2043487-500-810.jpg" width="180" alt="ROSSMANN - Zdraví a imunita">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN - Zdraví a imunita
                        <div class="prometheus-date">23.09. - 31.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/4/5/5/3/8/2145538-500-810.jpg" width="180" alt="ROSSMANN">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">18.11. - 01.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/2/3/6/8/0/2123680-500-810.jpg" width="180" alt="ROSSMANN - Life">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN - Life
                        <div class="prometheus-date">04.11. - 31.12.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vseobecna-zdravotni-sestra-prakticka-54432951-w9rsj1.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Všeobecná zdravotní sestra/praktická sestra, 35 000 Kč" target="_blank" rel="noopener">
				       	Všeobecná zdravotní sestra/praktická sestra, 35 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vedouci-kvality-54433871-wfv67z.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Vedoucí kvality, 60 000 Kč" target="_blank" rel="noopener">
				       	Vedoucí kvality, 60 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/montazni-pracovnici-54541171-w1sfmq.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Montážní pracovníci, 20 000 Kč" target="_blank" rel="noopener">
				       	Montážní pracovníci, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocni-pracovnici-vrostlinne-54595981-wp89af.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pomocní pracovníci v rostlinné výrobě, 16 000 Kč" target="_blank" rel="noopener">
				       	Pomocní pracovníci v rostlinné výrobě, 16 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridici-sk-c-54439767-w2hga6.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Řidiči sk. C, 30 000 Kč" target="_blank" rel="noopener">
				       	Řidiči sk. C, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/dorucovatel-ka-listovni-54614163-wh6euz.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="doručovatel-ka listovní motorizovaný s řízením Kolín, 21 000 Kč" target="_blank" rel="noopener">
				       	doručovatel-ka listovní motorizovaný s řízením Kolín, 21 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/udrzbari--mechanici-54541243-w7jsa6.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Údržbáři - mechanici, 30 000 Kč" target="_blank" rel="noopener">
				       	Údržbáři - mechanici, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/strojnici-serizovaci-54525141-w54h4q.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Strojníci, seřizovači kartonážních strojů, 20 000 Kč" target="_blank" rel="noopener">
				       	Strojníci, seřizovači kartonážních strojů, 20 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Vivaro/Vivaro-2-5CDTI-107-Van-Minibus-1574950265167201.html?d_ko#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Vivaro koupeno v D" target="_blank" rel="noopener">
			          	Opel Vivaro koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Laguna/Laguna-2-0-dCi-Ser-Kombi-1606300367712840.html?d_ko#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Laguna " target="_blank" rel="noopener">
			          	Renault Laguna 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Scenic/Scenic-1-4-TCe-Hatchback-16062136526591219.html?d_ko#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Scenic " target="_blank" rel="noopener">
			          	Renault Scenic 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Megane/Megane-1-4-Kombi-16062136433911111.html?d_ko#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Megane " target="_blank" rel="noopener">
			          	Renault Megane 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Megane/Megane-1-5-dCi-Kombi-1606213608758764.html?d_ko#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Megane " target="_blank" rel="noopener">
			          	Renault Megane 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Scenic/Scenic-2-0-MPV-1606213608492760.html?d_ko#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Scenic " target="_blank" rel="noopener">
			          	Renault Scenic 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Megane/Megane-1-5-DCI-Kombi-16059546283683605.html?d_ko#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Megane " target="_blank" rel="noopener">
			          	Renault Megane 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Megane/Megane-1-5-dCi-Ser-Kombi-15362752927075886.html?d_ko#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Megane " target="_blank" rel="noopener">
			          	Renault Megane 
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-grandland-x/suv/benzin/opel-grandland-x-1-2xht-96kw-at6-innovation-50997033.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Grandland X 1.2XHT 96kW AT6 Innovation" target="_blank" rel="noopener">
			          	Opel Grandland X 1.2XHT 96kW AT6 Innovation
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-cla/kombi/nafta/mercedes-benz-cla-cla-200-shooting-brake-servisk-100142090.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz CLA CLA 200 Shooting Brake Servisk" target="_blank" rel="noopener">
			          	Mercedes-Benz CLA CLA 200 Shooting Brake Servisk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/benzin/skoda-octavia-2-0-rs-147-kw-servisni-histor-13311169.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 2.0 RS,147 kw, servisní histor" target="_blank" rel="noopener">
			          	Škoda Octavia 2.0 RS,147 kw, servisní histor
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-1-9tdi-4x4-elegance-xenon-navi-23221550.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 1.9TDi 4x4 Elegance Xenon Navi" target="_blank" rel="noopener">
			          	Škoda Octavia 1.9TDi 4x4 Elegance Xenon Navi
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-zafira/benzin/opel-zafira-1-8-benzin-7-mist-bi-xenon-13311232.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Zafira 1.8 benzin 7 míst bi-xenon" target="_blank" rel="noopener">
			          	Opel Zafira 1.8 benzin 7 míst bi-xenon
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-124/kupe/benzin/mercedes-benz-124-300ce-24-162kw-sportline-12601306.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz 124 300CE-24 162KW SPORTLINE" target="_blank" rel="noopener">
			          	Mercedes-Benz 124 300CE-24 162KW SPORTLINE
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-yeti/mpv/nafta/skoda-yeti-2-0-tdi-4x4-servisni-historie-13311059.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Yeti 2.0 TDI  4x4 servisní historie" target="_blank" rel="noopener">
			          	Škoda Yeti 2.0 TDI  4x4 servisní historie
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-caddy/cng/volkswagen-caddy-2-0-cng-80kw-7-sedadel-13311239.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Caddy 2.0 CNG 80kw 7 sedadel" target="_blank" rel="noopener">
			          	Volkswagen Caddy 2.0 CNG 80kw 7 sedadel
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-brezany-ii-3992052#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Břežany II Prodej bytu 3+kk" target="_blank" rel="noopener">
			          	Břežany II Prodej bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-kolin-jatecni-793-3992038#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kolín, Jateční 793 Prodej bytu 2+kk" target="_blank" rel="noopener">
			          	Kolín, Jateční 793 Prodej bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-kolin-na-magistrale-714-3991969#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kolín, Na Magistrále 714 Prodej bytu 2+1" target="_blank" rel="noopener">
			          	Kolín, Na Magistrále 714 Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-volarna-3991051#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volárna Prodej domu" target="_blank" rel="noopener">
			          	Volárna Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-kolin-masarykova-886-3988664#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kolín, Masarykova 886 Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Kolín, Masarykova 886 Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-kk-cervene-pecky-u-nadrazi-131-3987503#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Červené Pečky, U Nádraží 131 Prodej bytu 4+kk" target="_blank" rel="noopener">
			          	Červené Pečky, U Nádraží 131 Prodej bytu 4+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-kolin-haninska-460-3983849#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kolín, Háninská 460 Prodej domu" target="_blank" rel="noopener">
			          	Kolín, Háninská 460 Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-pecky-k-potoku-3983682#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Pečky, K Potoku Prodej domu" target="_blank" rel="noopener">
			          	Pečky, K Potoku Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#kolinsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/kolinsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/kolinsky.denik/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001606476991/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="https://g.denik.cz/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="https://g.denik.cz/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="https://g.denik.cz/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="https://g.denik.cz/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="https://g.denik.cz/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="https://g.denik.cz/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="https://g.denik.cz/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="https://g.denik.cz/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="https://g.denik.cz/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="https://g.denik.cz/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="https://g.denik.cz/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="https://g.denik.cz/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="https://g.denik.cz/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="https://g.denik.cz/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="https://g.denik.cz/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="https://g.denik.cz/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="https://g.denik.cz/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="https://g.denik.cz/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="https://g.denik.cz/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="https://g.denik.cz/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="https://g.denik.cz/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Sport_Denik -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "cohArQ7XxwwygGyeN2ohQuWiDkaRNM_gHDcHaegUCsP.e7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1605527454.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1606476990.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1605527454.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1606476548.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1605527454.css">

</body>
</html>