<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


<script>
	dataLayer = [{
		'serverAdresa': 'kolinsky.denik.cz',
		'rubrikaTitle': 'Fotbal',
		'rubrikaName': 'fotbal_region',
		'template': 'clanek',
		'title': "Brankář Kovář: Před Manchesterem dostala přednost reprezentace",
		'tag': ["Manchester", "Reprezentace", "Braškov", "Austrálie", "Arménie", "Manchester United FC", "Slovácko", "SK Kladno", "Česko", "West Ham United FC"],
		'autor': 'Rudolf Muzika',
			'publishedDateTime': "2019-07-10T12:01:00+02:00",
			'modifiedDateTime': "2019-07-09T15:08:20+02:00",
			'articleID': 1238821836,
			'back': "1238821836-986-22",
		'breadcrumb': [
			{'name':"Kolínský deník", 'link':"kolinsky.denik.cz"},
			{'name':"Fotbal", 'link':"https:\/\/kolinsky.denik.cz\/fotbal_region\/"},
			{'name':"Brankář Kovář: Před Manchesterem dostala přednost reprezentace", 'link':"https:\/\/kolinsky.denik.cz\/fotbal_region\/brankar-kovar-pred-rudymi-dably-dostala-prednost-reprezentace-20190710.html"},
		],
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://kolinsky.denik.cz/fotbal_region/brankar-kovar-pred-rudymi-dably-dostala-prednost-reprezentace-20190710.html',
		'safety': '0',
		'version':'live',
	}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Brankář Kovář: Před Manchesterem dostala přednost reprezentace - Kolínský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Braškov u Kladna - Jen 99,99 procenta mladých hráčů docílí toho, čeho mladý fotbalový brankář Matěj Kovář. Obrovský talent původně ze Slovácka chytá už…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
    

    <meta name="author" content="Rudolf Muzika">
	<meta property="og:site_name" content="Kolínský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://kolinsky.denik.cz/fotbal_region/brankar-kovar-pred-rudymi-dably-dostala-prednost-reprezentace-20190710.html">
	<meta property="og:title" content="Brankář Kovář: Před Manchesterem dostala přednost reprezentace">
	<meta property="og:description" content="Braškov u Kladna - Jen 99,99 procenta mladých hráčů docílí toho, čeho mladý fotbalový brankář Matěj Kovář. Obrovský talent původně ze Slovácka chytá už rok a půl v akademii slavného Manchesteru United, pravidelně trénuje s A týmem a aktuálně s ním měl namířeno i na velký zájezd do Austrálie. Neodcestoval, přednost dostala reprezentace České republiky do 19 let a evropský šampionát v Arménii.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Brankář Kovář: Před Manchesterem dostala přednost reprezentace">
	<meta name="twitter:description" content="Braškov u Kladna - Jen 99,99 procenta mladých hráčů docílí toho, čeho mladý fotbalový brankář Matěj Kovář. Obrovský talent původně ze Slovácka chytá už rok a půl v akademii slavného Manchesteru United, pravidelně trénuje s A týmem a aktuálně s ním měl namířeno i na velký zájezd do Austrálie. Neodcestoval, přednost dostala reprezentace České republiky do 19 let a evropský šampionát v Arménii.">
	<meta property="og:image" content="https://g.denik.cz/20/11/img-9545repre_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Závěrečné soustředění reprezentace ČR do 19 let před odletem na ME v Arménii. Brankář Manchesteru Matěj Kovář">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/20/11/img-9545repre_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/20/11/img-9545repre_denik-630-16x9.jpg">
	
	
	
    <meta property="article:published_time" content="2019-07-10T12:01:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/kolinsky.denik/">

    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-85a9d44a4b98-1539344493.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-1756249bdddf-1561988229.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-533b8e6f1eff-1562580666.css">

    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1559887070.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-f054d029c75e-1561988229.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-2709d165c74d-skyscraper-1539344493.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://kolinsky.denik.cz/fotbal_region/brankar-kovar-pred-rudymi-dably-dostala-prednost-reprezentace-20190710.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://kolinsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Kolínský deník">
    
    


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>


    <div id="top-lista" class="">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/kolinsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" href="https://www.denik.cz/predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;kolinsky.denik.cz&quot;})" target="_blank">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://kolinsky.denik.cz/fotbal_region/brankar-kovar-pred-rudymi-dably-dostala-prednost-reprezentace-20190710.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fkolinsky.denik.cz%2Ffotbal_region%2Fbrankar-kovar-pred-rudymi-dably-dostala-prednost-reprezentace-20190710.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-hlavicka-mapa">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="100" height="55"><use xlink:href="#map-czech-republic"></use></svg></span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr.svg");</script>

    <div class="dv4-hlavicka-mapa">
        <div class="mapa-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div id="denik-hover"></div>
            <form action="/fotbal_region/brankar-kovar-pred-rudymi-dably-dostala-prednost-reprezentace-20190710.html" method="post" id="js-denik-select" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="dv4-regionalni-denik-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion kolinsky_denik">

        <li>
           
            <a href="https://kolinsky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;kolinsky.denik.cz&quot;})">ZPRÁVY</a>

        </li>
        <li>
           
            <a href="https://kolinsky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;kolinsky.denik.cz&quot;})">PODNIKÁNÍ</a>

        </li>
        <li>
           
            <a href="https://kolinsky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;kolinsky.denik.cz&quot;})" class="active">SPORT</a>

                <ul class="submenu-wide">


    <li class="item">
        <a href="https://kolinsky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbal', 'eventLabel': &quot;kolinsky.denik.cz&quot;})" class="active rolled">
Fotbal
        </a>
        <ul class="submenu">
            <li class="item">
                <a href="https://kolinsky.denik.cz/fotbal-prvni-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna:liga', 'eventLabel': &quot;kolinsky.denik.cz&quot;})">
                    FORTUNA:LIGA
                </a>
            </li>
            <li class="item">
                <a href="https://kolinsky.denik.cz/fotbal-druha-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna:národní-liga', 'eventLabel': &quot;kolinsky.denik.cz&quot;})">
                    FORTUNA:NÁRODNÍ LIGA
                </a>
            </li>
            <li class="item">
                <a href="https://kolinsky.denik.cz/fotbal-cfl-msfl/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-čfl-+-msfl', 'eventLabel': &quot;kolinsky.denik.cz&quot;})">
                    Fortuna ČFL + MSFL
                </a>
            </li>
            <li class="item">
                <a href="https://kolinsky.denik.cz/fotbal-divize/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-divize', 'eventLabel': &quot;kolinsky.denik.cz&quot;})">
                    Fortuna divize
                </a>
            </li>
            <li class="item">
                <a href="https://kolinsky.denik.cz/fotbal-kraj/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_kraje', 'eventLabel': &quot;kolinsky.denik.cz&quot;})">
                    Kraje
                </a>
            </li>
            <li class="item">
                <a href="https://kolinsky.denik.cz/fotbal-okres/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_okresy', 'eventLabel': &quot;kolinsky.denik.cz&quot;})">
                    Okresy
                </a>
            </li>
            <li class="item">
                <a href="https://www.denik.cz/tema/mcdonald-s-cup.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_mcdonald's-cup', 'eventLabel': &quot;kolinsky.denik.cz&quot;})">
                    McDonald&#039;s Cup
                </a>
            </li>
        </ul>
    </li>
    <li class="item">
        <a href="https://kolinsky.denik.cz/fotbal-prvni-liga/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fortuna:liga', 'eventLabel': &quot;kolinsky.denik.cz&quot;})" class="highlighted">
Fortuna:liga
        </a>
    </li>
    <li class="item">
        <a href="https://kolinsky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hokej', 'eventLabel': &quot;kolinsky.denik.cz&quot;})">
Hokej
        </a>
    </li>
    <li class="item">
        <a href="https://kolinsky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ostatní-sporty', 'eventLabel': &quot;kolinsky.denik.cz&quot;})">
Ostatní sporty
        </a>
    </li>
                        <li class="menu-divider"></li>
    <li class="item">
        <a href="https://kolinsky.denik.cz/vysledky/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_výsledky-a-tabulky', 'eventLabel': &quot;kolinsky.denik.cz&quot;})">
Výsledky a tabulky
        </a>
    </li>
    <li class="item">
        <a href="http://www.denik.cz/tipliga/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_tip-liga', 'eventLabel': &quot;kolinsky.denik.cz&quot;})">
Tip liga
        </a>
    </li>
    <li class="item">
        <a href="http://www.denik.cz/tema/fair-play.html"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fair:play', 'eventLabel': &quot;kolinsky.denik.cz&quot;})">
Fair:play
        </a>
    </li>

                </ul>
        </li>
        <li>
           
            <a href="https://kolinsky.denik.cz/kultura_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_kultura', 'eventLabel': &quot;kolinsky.denik.cz&quot;})">KULTURA</a>

        </li>
        <li>
           
            <a href="//auta.denik.cz/kolinsky" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_auta', 'eventLabel': &quot;kolinsky.denik.cz&quot;})">AUTA</a>

        </li>
        <li>
           
            <a href="https://kolinsky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy-deníku', 'eventLabel': &quot;kolinsky.denik.cz&quot;})">TIPY DENÍKU</a>

        </li>
        <li>
           
            <a href="http://doporucujeme.denik.cz/cesty-mesty/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_cesty-městy', 'eventLabel': &quot;kolinsky.denik.cz&quot;})">CESTY MĚSTY</a>

        </li>
        <li class="last">
           
            <a href="https://kolinsky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;kolinsky.denik.cz&quot;})">MIMINKA</a>

        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;kolinsky.denik.cz&quot;})" href="http://klub.denik.cz/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/fotbal_region/brankar-kovar-pred-rudymi-dably-dostala-prednost-reprezentace-20190710.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>

        <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>


    <aside class="denik-vyzva-ctenarum">
        <h3 class="nadpis">Fotogalerie:</h3>
        <a href="https://kolinsky.denik.cz/miminka/" class="text">Právě jsme se narodili</a>
        <a href="#close" class="close" data-title="prave-jsme-se-narodili"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="#times-circle"></use></svg></a>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </aside>





    <div class="dv4-row sticky-range section-base">
        <div class="dv4-left630">






            <section id="copylink-content" class="section-article">

                    <h1 class="article-title">Brankář Kovář: Před Manchesterem dostala přednost reprezentace</h1>

                    <div class="article-info">
                        <div class="article-date">dnes 12:01 </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://kolinsky.denik.cz/fotbal_region/brankar-kovar-pred-rudymi-dably-dostala-prednost-reprezentace-20190710.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://kolinsky.denik.cz/fotbal_region/brankar-kovar-pred-rudymi-dably-dostala-prednost-reprezentace-20190710.html&text=Brank%C3%A1%C5%99%20Kov%C3%A1%C5%99%3A%20P%C5%99ed%20Manchesterem%20dostala%20p%C5%99ednost%20reprezentace&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fkolinsky.denik.cz%2Ffotbal_region%2Fbrankar-kovar-pred-rudymi-dably-dostala-prednost-reprezentace-20190710.html&subject=Brank%C3%A1%C5%99%20Kov%C3%A1%C5%99%3A%20P%C5%99ed%20Manchesterem%20dostala%20p%C5%99ednost%20reprezentace"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>                    </div>

                    <p class="article-perex">Braškov u Kladna - Jen 99,99 procenta mladých hráčů docílí toho, čeho mladý fotbalový brankář Matěj Kovář. Obrovský talent původně ze Slovácka chytá už rok a půl v akademii slavného Manchesteru United, pravidelně trénuje s A týmem a aktuálně s ním měl namířeno i na velký zájezd do Austrálie. Neodcestoval, přednost dostala reprezentace České republiky do 19 let a evropský šampionát v Arménii.</p>

<div class="dv3-clanek-img-box dv3-relative-box">
            <a href="/galerie/foto.html?mm=img-9545repre&amp;s=20&amp;back=1238821836-986-22&amp;photo=1">
                <img src="https://g.denik.cz/20/11/img-9545repre_denik-630-16x9.jpg" width="630" height="354" alt="Závěrečné soustředění reprezentace ČR do 19 let před odletem na ME v Arménii. Brankář Manchesteru Matěj Kovář" title="Závěrečné soustředění reprezentace ČR do 19 let před odletem na ME v Arménii. Brankář Manchesteru Matěj Kovář" class="dv3-force-block" srcset="https://g.denik.cz/20/11/img-9545repre_denik-630-16x9.jpg 1x, https://g.denik.cz/20/11/img-9545repre_denik-630-16x9&#64;2x.jpg 2x">
                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
            </a>
</div>
<div class="article-multimedia-box-gallery-description mb20">Závěrečné soustředění reprezentace ČR do 19 let před odletem na ME v Arménii. Brankář Manchesteru Matěj Kovář <span class="description-autor"> | Foto: Deník/ Rudolf Muzika</span></div>
                    <div class="article-text article-content bbtext"><p><strong>Sny a iluze mnoha mladých hráčů se zhmotnily právě vám, jak jste se dostal ze Slovácka do Manchesteru?</strong></p><div class="paywall paywall-article" id="cx_paywall_article">
<p>„Byl jsem tam na týdenní stáži (domluvil mu ji jeho agent, bývalý skvělý brankář West Hamu Luděk Mikloško z agentury Sport Invest) a asi zanechal nějaký dojem. Nakonec z toho byl přestup.</p>
<p><strong>Je to pro vás skutečně splněný sen, nebo jí bude až případný přechod do dospělé kategorie a trvalé místo v prvním týmu United?</strong></p>
<p>Když se dostanete v tak mladém věku do takového klubu, je to svým způsobem opravdu splněný sen. Ale stále mám sny i větší a jak říkáte, tím největším je dostat se do brány A týmu dospělých.</p>
<p><strong>Teď možná byla šance, áčko Manchesteru vás chtělo vzít na zájezd do Austrálie. Nelitujete rozhodnutí chytat místo toho za svou zemi v Arménii?</strong></p>
<p>Beru to tak, že co se má stát, tak se stane. Z toho přece nebudu ukřivděný, že mohu jet na Euro. I to bude skvělý zážitek a doufám, že zabojujeme a přivezeme si domů trofej.</p>
<p><strong>Máte relativně slabší skupinu (s Norskem, Irskem a Francií), jak vidíte vaše postupové šance?</strong></p>
<p>Je pravda, že naše skupina vypadá snazší než ta druhá se třemi velmocemi Itálií, Španělskem a Portugalskem. Jenže tady se sejde osm nejlepších mužstev z celé Evropy a jen blázen by tam někoho podceňoval. Pro postup budeme muset dřít tak jako bychom museli ve skupině A.</p>
<p><strong>Přidejte ještě nějaký zážitek z Manchesteru, vždyť s hvězdami jako Pogba, De Gea, Rashford přijdete do kontaktu asi docela často, ne?</strong></p>
<p>Trénuji s nimi třikrát týdně, teď na začátku července to byl dokonce celý týden. Zážitek si nevybavím, ale už jen to, že s nimi jsem v pravidelném kontaktu, je super.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://kladensky.denik.cz/fotbal_region/slavny-koller-na-braskove-reprezentaci-veri-20190710.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/20/36/img-9544repre_denik-150-3x2.jpg" width="150" height="100" alt="Závěrečné soustředění reprezentace ČR do 19 let před odletem na ME v Arménii. Trio legend u české devatenáctky: zleva trenér Jan Suchopárek, jeho asistent Michal Horňák a patron týmu Jan Koller" title="Závěrečné soustředění reprezentace ČR do 19 let před odletem na ME v Arménii. Trio legend u české devatenáctky: zleva trenér Jan Suchopárek, jeho asistent Michal Horňák a patron týmu Jan Koller" srcset="https://g.denik.cz/20/36/img-9544repre_denik-150-3x2.jpg 1x, https://g.denik.cz/20/36/img-9544repre_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Slavný Koller na Braškově. Reprezentaci věří</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://kladensky.denik.cz/fotbal_region/mladi-cesi-se-jedou-poprat-s-elitni-evropou-trenovali-na-braskove-20190709.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/20/36/img-9544repre_denik-150-3x2.jpg" width="150" height="100" alt="Závěrečné soustředění reprezentace ČR do 19 let před odletem na ME v Arménii. Trio legend u české devatenáctky: zleva trenér Jan Suchopárek, jeho asistent Michal Horňák a patron týmu Jan Koller" title="Závěrečné soustředění reprezentace ČR do 19 let před odletem na ME v Arménii. Trio legend u české devatenáctky: zleva trenér Jan Suchopárek, jeho asistent Michal Horňák a patron týmu Jan Koller" srcset="https://g.denik.cz/20/36/img-9544repre_denik-150-3x2.jpg 1x, https://g.denik.cz/20/36/img-9544repre_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Mladí Češi se jedou poprat s elitní Evropou. Trénovali na Braškově</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><img src="https://g.denik.cz/20/b7/img-9532repre_denik-630.jpg" alt="Závěrečné soustředění reprezentace ČR do 19 let před odletem na ME v Arménii." title="Závěrečné soustředění reprezentace ČR do 19 let před odletem na ME v Arménii." class="w600" data-autor="Deník/ Rudolf Muzika" /></p></div></div>

 <p class="section-article-autor fs16">
    Autor: <a href="/autor/rudolf-muzika-899.html">Rudolf Muzika</a>
</p>            </section>








<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">dnes 12:01</span>
    <a href="/diskuse/nova/mwqPl.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://kolinsky.denik.cz/fotbal_region/brankar-kovar-pred-rudymi-dably-dostala-prednost-reprezentace-20190710.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://kolinsky.denik.cz/fotbal_region/brankar-kovar-pred-rudymi-dably-dostala-prednost-reprezentace-20190710.html&text=Brank%C3%A1%C5%99%20Kov%C3%A1%C5%99%3A%20P%C5%99ed%20Manchesterem%20dostala%20p%C5%99ednost%20reprezentace&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fkolinsky.denik.cz%2Ffotbal_region%2Fbrankar-kovar-pred-rudymi-dably-dostala-prednost-reprezentace-20190710.html&subject=Brank%C3%A1%C5%99%20Kov%C3%A1%C5%99%3A%20P%C5%99ed%20Manchesterem%20dostala%20p%C5%99ednost%20reprezentace"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>
<div class="article-tags">
    <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

    <ul class="article-tags-list">
                <li><a title="Štítek: Manchester" href="/tagy/manchester-7228.html">Manchester, </a></li>
                <li><a title="Štítek: Reprezentace" href="/tagy/reprezentace-800.html">Reprezentace, </a></li>
                <li><a title="Štítek: Braškov" href="/tagy/braskov-3058.html">Braškov, </a></li>
                <li><a title="Štítek: Austrálie" href="/tagy/australie-1378.html">Austrálie, </a></li>
                <li><a title="Štítek: Arménie" href="/tagy/armenie-6441.html">Arménie, </a></li>
                <li><a title="Štítek: Manchester United FC" href="/tagy/manchester-united-fc-1531.html">Manchester United FC, </a></li>
                <li><a title="Štítek: Slovácko" href="/tagy/slovacko-783.html">Slovácko, </a></li>
                <li><a title="Štítek: SK Kladno" href="/tagy/sk-kladno-501.html">SK Kladno, </a></li>
                <li><a title="Štítek: Česko" href="/tagy/cesko-56.html">Česko, </a></li>
                <li><a title="Štítek: West Ham United FC" href="/tagy/west-ham-united-fc-13154.html">West Ham United FC</a></li>
    </ul>
</div>







    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ostatni_region/cesky-pohar-v-male-kopane-i-s-olympijskym-vitezem-prochazkou-20190710.html"  title="číst článek: Český pohár v malé kopané i s olympijským vítězem Procházkou" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/35/de/fotbalovautkani-16micuda_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/35/de/fotbalovautkani-16micuda_denik-210-3x2.jpg 1x, https://g.denik.cz/35/de/fotbalovautkani-16micuda_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/ostatni_region/cesky-pohar-v-male-kopane-i-s-olympijskym-vitezem-prochazkou-20190710.html"      
>
            <h3 class="box-article-title fs20">Český pohár v malé kopané i s olympijským vítězem Procházkou</h3>
            <h4 class="box-article-perex fs16">Až nebývalý zájem o tento ročník jen potvrzuje, jaké místo zaujal Český národní pohár v malém fotbale. V sobotu se v Praze uskuteční počtvrté turnaj,…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ostatni_region/zadny-start-neni-dost-rychly-20190709.html"  title="číst článek: Žádný start není tak rychlý, aby nemohl být ještě rychlejší" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/4/b4/zadny-start-neni-dost-rychly-aby-nemohl-byt-jeste-rychlejsi-12_denik-210-3x2.jpg" width="210" height="140" alt="Jedním z jezdců je Martin Šálek. „Je to pro mě životní styl. Jsem schopen tomu všechno obětovat, tento sport mě učí důležité lekce do života,“ řekl." title="Jedním z jezdců je Martin Šálek. „Je to pro mě životní styl. Jsem schopen tomu všechno obětovat, tento sport mě učí důležité lekce do života,“ řekl." srcset="https://g.denik.cz/4/b4/zadny-start-neni-dost-rychly-aby-nemohl-byt-jeste-rychlejsi-12_denik-210-3x2.jpg 1x, https://g.denik.cz/4/b4/zadny-start-neni-dost-rychly-aby-nemohl-byt-jeste-rychlejsi-12_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/bmx.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 16
        </a>

        </div>
        <a href="/ostatni_region/zadny-start-neni-dost-rychly-20190709.html"      
>
            <h3 class="box-article-title fs20">Žádný start není tak rychlý, aby nemohl být ještě rychlejší</h3>
            <h4 class="box-article-perex fs16">/LETNÍ SPORTOVÁNÍ/ Je horko. Sportovci ale přesto na sebe navlékají něco, co zdálky připomíná…</h4>
        </a>
    </div>
</article><div id="cx-cars-mixed-offer" class="service-box cxcence-box-cars_mixed">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-b8-2-0tdi-110kw-dsg-highline-23221377.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/23221377_1/1560521951" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-b8-2-0tdi-110kw-dsg-highline-23221377.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Volkswagen Passat</h3>
	                   	<div>B8 2.0TDi 110kw DSG…</div>
	                	<div class="service-box-strong">369 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touran/Touran-2-0TDI-103K-MPV-155937980431780.html?d_ko#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/534/5334/13784/0/12405760020534/images/001_12601113_15.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touran/Touran-2-0TDI-103K-MPV-155937980431780.html?d_ko#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Volkswagen Touran</h3>
	                   	<div title="první majitel, servisní knížka, koupeno v B">první majitel, servisní…</div>
	                	<div class="service-box-strong">298 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touran/Touran-2-0TDi-103-Kombi-15416079066961737.html?d_ko#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/12104/9978/16705/0/15034799352104/images/l15416079077381738.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touran/Touran-2-0TDi-103-Kombi-15416079066961737.html?d_ko#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Volkswagen Touran</h3>
	                   	<div title=""></div>
	                	<div class="service-box-strong">194 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div><div class="fotbalove-perlicky mb30" style="background-image: url(https\:\/\/g\.denik\.cz\/1\/ce\/dscf8150-fotbal-dovolena_denik-630\.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">



<article class="box-article mb25">
    <a href="/fotbal-perlicky/hlasujte-o-nejlepsi-fotku-na-tema-dovolene-fotbalistu-hraje-se-o-penize-i-sud-20190708.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/ce/dscf8150-fotbal-dovolena_denik-300-16x9.jpg" width="300" height="169" alt="Dovolená fotbalistů." title="Dovolená fotbalistů." srcset="https://g.denik.cz/1/ce/dscf8150-fotbal-dovolena_denik-300-16x9.jpg 1x, https://g.denik.cz/1/ce/dscf8150-fotbal-dovolena_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Hlasujte o nejlepší fotku na téma dovolené fotbalistů. Hraje se o peníze i sud</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
              <a class="box-article-tag" href="/galerie/dovolena-fotbalistu-2019.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 6
        </a>

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-perlicky/v-praci-vyrabi-dymky-na-hristi-vystrilel-krska-lisni-druhou-ligu-20190704.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/50/08/krska_denik-300-16x9.jpg" width="300" height="169" alt="David Krška." title="David Krška." srcset="https://g.denik.cz/50/08/krska_denik-300-16x9.jpg 1x, https://g.denik.cz/50/08/krska_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">V práci vyrábí dýmky, na hřišti vystřílel Krška Líšni druhou ligu</h3>
    </a>
</article>        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">



<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/mistrovska-slavia-prichazi-o-jednu-z-opor-stoper-deli-ma-zamireno-do-brugg-20190710.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/e8/slavia-banik3_denik-300-16x9.jpg" width="300" height="169" alt="Slavia Praha - Baník Ostrava: Simon Deli a Tomáš Souček" title="Slavia Praha - Baník Ostrava: Simon Deli a Tomáš Souček" srcset="https://g.denik.cz/1/e8/slavia-banik3_denik-300-16x9.jpg 1x, https://g.denik.cz/1/e8/slavia-banik3_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Mistrovská Slavia přichází o jednu z opor. Stoper Deli má zamířeno do Brugg</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
              <a class="box-article-tag" href="/galerie/sk-slavia-praha-ac-sparta-praha-26-5-2019.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 25
        </a>

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/na-opavu-se-moc-tesime-rika-zinedin-mustedanagic-20190709.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/5/02/dyn19-zidan-cb19_denik-300-16x9.jpg" width="300" height="169" alt="Zinedin Mustedanagič (vpravo) po zápase se Žižkovem odpovídal na dotazy Deníku jižní Čechy." title="Zinedin Mustedanagič (vpravo) po zápase se Žižkovem odpovídal na dotazy Deníku jižní Čechy." srcset="https://g.denik.cz/5/02/dyn19-zidan-cb19_denik-300-16x9.jpg 1x, https://g.denik.cz/5/02/dyn19-zidan-cb19_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Na Opavu se moc těšíme, říká Zinedin Mustedanagič, budějovická posila ze Sparty</h3>
    </a>
</article>        </div>
    </div>
</div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ostatni_region/sedm-kolinskych-atletu-vyborne-reprezentovalo-ceskou-republiku-20190708.html"  title="číst článek: Sedm kolínských atletů výborně reprezentovalo Českou republiku" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/22/18/ko-atletika-repre2_denik-210-3x2.jpg" width="210" height="140" alt="Kolínští atleti v dresu reprezentace." title="Kolínští atleti v dresu reprezentace." srcset="https://g.denik.cz/22/18/ko-atletika-repre2_denik-210-3x2.jpg 1x, https://g.denik.cz/22/18/ko-atletika-repre2_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/ko-atletika-repre.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 2
        </a>

        </div>
        <a href="/ostatni_region/sedm-kolinskych-atletu-vyborne-reprezentovalo-ceskou-republiku-20190708.html"      
>
            <h3 class="box-article-title fs20">Sedm kolínských atletů výborně reprezentovalo Českou republiku</h3>
            <h4 class="box-article-perex fs16">Kolín - Neděle 7. července byla pro kolínskou atletiku skutečně sváteční. V akci v reprezentačním…</h4>
        </a>
    </div>
</article><div class="reklama-box">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ostatni_region/fenomen-tour-de-france-proc-je-kralovnou-cyklistiky-20190710.html"  title="číst článek: Fenomén Tour de France. Proč je královnou cyklistiky?" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/30/f201707221185801_denik-210-3x2.jpg" width="210" height="140" alt="Chris Froome na Tour de France" title="Chris Froome na Tour de France" srcset="https://g.denik.cz/1/30/f201707221185801_denik-210-3x2.jpg 1x, https://g.denik.cz/1/30/f201707221185801_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/fotografka-tour-de-france-vystavuje-na-male-upe.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 24
        </a>

        </div>
        <a href="/ostatni_region/fenomen-tour-de-france-proc-je-kralovnou-cyklistiky-20190710.html"      
>
            <h3 class="box-article-title fs20">Fenomén Tour de France. Proč je královnou cyklistiky?</h3>
            <h4 class="box-article-perex fs16">Tour de France je jednou z nejsledovanějších sportovních událostí roku. Směle se může měřit s…</h4>
        </a>
    </div>
</article><div class="reklama-box">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div><div class="reklama-box">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb5">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-45171961-w1c6xr.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Montážní dělník</h3>
				       	<div>Montážní dělníci elektrických a energetických…</div>
				       	<div class="service-box-strong">25 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/doprava-a-logistika-skladnik-45215950-wd9aa1.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Doprava a logistika Skladník</h3>
				       	<div>Pomocní skladníci Pomocní pracovníci ve skladu.…</div>
				       	<div class="service-box-strong">15 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/vyroba-elektrotechnici-44786988-wx4416.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Elektrotechnici a technici energetici</h3>
				       	<div>Elektrotechnici a…</div>
				       	<div class="service-box-strong">30 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>




 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/fotbal_region/brankar-kovar-pred-rudymi-dably-dostala-prednost-reprezentace-20190710.html"  title="číst článek: Brankář Kovář: Před Manchesterem dostala přednost reprezentace" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/20/11/img-9545repre_denik-210-3x2.jpg" width="210" height="140" alt="Závěrečné soustředění reprezentace ČR do 19 let před odletem na ME v Arménii. Brankář Manchesteru Matěj Kovář" title="Závěrečné soustředění reprezentace ČR do 19 let před odletem na ME v Arménii. Brankář Manchesteru Matěj Kovář" srcset="https://g.denik.cz/20/11/img-9545repre_denik-210-3x2.jpg 1x, https://g.denik.cz/20/11/img-9545repre_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/fotbal_region/brankar-kovar-pred-rudymi-dably-dostala-prednost-reprezentace-20190710.html"      
>
            <h3 class="box-article-title fs20">Brankář Kovář: Před Manchesterem dostala přednost reprezentace</h3>
            <h4 class="box-article-perex fs16">Braškov u Kladna - Jen 99,99 procenta mladých hráčů docílí toho, čeho mladý fotbalový brankář Matěj Kovář. Obrovský talent původně ze Slovácka chytá už…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/fotbal_region/slavny-koller-na-braskove-reprezentaci-veri-20190710.html"  title="číst článek: Slavný Koller na Braškově. Reprezentaci věří" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/20/36/img-9544repre_denik-210-3x2.jpg" width="210" height="140" alt="Závěrečné soustředění reprezentace ČR do 19 let před odletem na ME v Arménii. Trio legend u české devatenáctky: zleva trenér Jan Suchopárek, jeho asistent Michal Horňák a patron týmu Jan Koller" title="Závěrečné soustředění reprezentace ČR do 19 let před odletem na ME v Arménii. Trio legend u české devatenáctky: zleva trenér Jan Suchopárek, jeho asistent Michal Horňák a patron týmu Jan Koller" srcset="https://g.denik.cz/20/36/img-9544repre_denik-210-3x2.jpg 1x, https://g.denik.cz/20/36/img-9544repre_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/fotbal_region/slavny-koller-na-braskove-reprezentaci-veri-20190710.html"      
>
            <h3 class="box-article-title fs20">Slavný Koller na Braškově. Reprezentaci věří</h3>
            <h4 class="box-article-perex fs16">Braškov u Kladna - Už rok a půl je tváří reprezentačního výběru do 19 let jeden z nejslavnějších českých fotbalistů všech dob Jan Koller. Slavný útočník…</h4>
        </a>
    </div>
</article><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-zasmuky-zahradni-3825621#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/166045/img_5d25b3857cc7d5.70043002.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-zasmuky-zahradni-3825621#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Zásmuky, Zahradní">Zásmuky, Zahradní</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">1 200 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-5-1-vrbcany-3825511#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/13339/img_5d2581ad139820.03023295.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-5-1-vrbcany-3825511#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Vrbčany">Vrbčany</h3>
		       			<div>Prodej domu 5+1</div>
		       			<div class="service-box-strong">12 790 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-kolin-a-m-jelinka-3825427#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5d2504cc990555.88017629.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-kolin-a-m-jelinka-3825427#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Kolín, A. M. Jelínka">Kolín, A. M. Jelínka</h3>
		       			<div>Pronájem bytu 2+kk</div>
		       			<div class="service-box-strong">12 000 Kč /měs.</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ostatni_region/muze-cesko-vychovat-viteze-tour-de-france-kazdy-by-tomu-rad-veril-20190709.html"  title="číst článek: Může Česko vychovat vítěze Tour de France? Každý by tomu rád věřil" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/46/a2/foto-k-clanku-cekal-vic-ale-i-tak-byl-kreuziger-na-lutychu-opet-v-deseti_denik-210-3x2.jpg" width="210" height="140" alt="Roman Kreuziger." title="Roman Kreuziger." srcset="https://g.denik.cz/46/a2/foto-k-clanku-cekal-vic-ale-i-tak-byl-kreuziger-na-lutychu-opet-v-deseti_denik-210-3x2.jpg 1x, https://g.denik.cz/46/a2/foto-k-clanku-cekal-vic-ale-i-tak-byl-kreuziger-na-lutychu-opet-v-deseti_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/muze-cesko-vychovat-viteze-tour.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 20
        </a>

        </div>
        <a href="/ostatni_region/muze-cesko-vychovat-viteze-tour-de-france-kazdy-by-tomu-rad-veril-20190709.html"      
>
            <h3 class="box-article-title fs20">Může Česko vychovat vítěze Tour de France? Každý by tomu rád věřil</h3>
            <h4 class="box-article-perex fs16">Český cyklista nikdy v historii nevyhrál slavnou Tour de France, ani se tam nepostavil na pódium.…</h4>
        </a>
    </div>
</article>    </section>
    
        </div>
        <div class="dv4-right300">


<div id="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>
<div class="promoJakmilujicesi mb30 center">
	<a href="/jak-miluji-cesi/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'clanek-desktop', 'eventAction': 'click_banner-jak-miluji-cesi', 'eventLabel': &quot;kolinsky.denik.cz&quot;})">
		<img src="https://g.denik.cz/1/a9/jak-miluji-cesi-2_denik-300-16x9.png" width="300" height="169" alt="Jak milují Češi - Sex a my" title="Jak milují Češi - Sex a my" srcset="https://g.denik.cz/1/a9/jak-miluji-cesi-2_denik-300-16x9.png 1x, https://g.denik.cz/1/a9/jak-miluji-cesi-2_denik-300-16x9&#64;2x.png 2x">
	</a>
</div>

<div class="fotballiga fotballiga-prehled">
  <div class="fotballiga-title fortuna-skupina-o-titul-color">
      <a href="/vysledky/fortuna-skupina-o-titul/2018/">
            <img src="/images/specialy/fotballiga/fortuna-liga-logo.png" srcset="/images/specialy/fotballiga/fortuna-liga-logo.png 1x, /images/specialy/fotballiga/fortuna-liga-logo-retina.png 2x" height="50">
      </a>

      <select id="goToLigaSelect" class="fotballiga-select" onchange="goToLiga()">
        <option value="">Další ligy</option>
          <option value="/vysledky/fortuna-liga/2018/">FORTUNA:LIGA</option>
          <option value="/vysledky/fortuna-skupina-o-titul/2018/">FORTUNA:Skupina o titul</option>
          <option value="/vysledky/fortuna-skupina-o-evropu/2018/">FORTUNA:Skupina o Evropu</option>
          <option value="/vysledky/fortuna-skupina-o-zachranu/2018/">FORTUNA:Skupina o záchranu</option>
          <option value="/vysledky/fortuna-narodni-liga/2018/">FORTUNA:NÁRODNÍ LIGA</option>
          <option value="/vysledky/fortuna-cfl/2018/">FORTUNA ČFL</option>
          <option value="/vysledky/fortuna-msfl/2018/">FORTUNA MSFL</option>
      </select>
  </div>

  <table>
    <tr>
        <th class="nowrap align-left" colspan="2">Tabulka - Skupina o titul</th>
        <th title="Zápasy">Z</th>
        <th title="Výhry">V</th>
        <th title="Remízy">R</th>
        <th title="Prohry">P</th>
        <th title="Skóre">S</th>
        <th title="Body">B</th>
    </tr>
      <tr>
          <td class="align-left">
              <span class="poradi">1.</span> SK Slavia Praha
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/sla.png" alt="SK Slavia Praha"></td>
          <td>35</td>
          <td>26</td>
          <td>5</td>
          <td>4</td>
          <td>79:26</td>
          <td class="table-score">83</td>
      </tr>
      <tr>
          <td class="align-left">
              <span class="poradi">2.</span> FC Viktoria Plzeň
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/plz.png" alt="FC Viktoria Plzeň"></td>
          <td>35</td>
          <td>24</td>
          <td>6</td>
          <td>5</td>
          <td>57:32</td>
          <td class="table-score">78</td>
      </tr>
      <tr>
          <td class="align-left">
              <span class="poradi">3.</span> AC Sparta Praha
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/spa.png" alt="AC Sparta Praha"></td>
          <td>35</td>
          <td>20</td>
          <td>6</td>
          <td>9</td>
          <td>59:33</td>
          <td class="table-score">66</td>
      </tr>
      <tr>
          <td class="align-left">
              <span class="poradi">4.</span> FK Jablonec
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/jab.png" alt="FK Jablonec"></td>
          <td>35</td>
          <td>17</td>
          <td>6</td>
          <td>12</td>
          <td>58:32</td>
          <td class="table-score">57</td>
      </tr>
      <tr>
          <td class="align-left">
              <span class="poradi">5.</span> FC Baník Ostrava
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/ova.png" alt="FC Baník Ostrava"></td>
          <td>35</td>
          <td>13</td>
          <td>8</td>
          <td>14</td>
          <td>39:43</td>
          <td class="table-score">47</td>
      </tr>
      <tr>
          <td class="align-left">
              <span class="poradi">6.</span> FC Slovan Liberec
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/lib.png" alt="FC Slovan Liberec"></td>
          <td>35</td>
          <td>12</td>
          <td>10</td>
          <td>13</td>
          <td>34:32</td>
          <td class="table-score">46</td>
      </tr>
    
  </table>
 
  <a href="/vysledky/fortuna-skupina-o-titul/2018/" class="button">ZOBRAZIT CELOU TABULKU</a>
 
</div>

<script>
    function goToLiga(){
        var redirectUrl = document.getElementById("goToLigaSelect").value;
        window.location.replace(redirectUrl);
    }
</script>
 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>

    <div class="mb20">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal_region/slavny-koller-na-braskove-reprezentaci-veri-20190710.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/20/36/img-9544repre_denik-120-3x2.jpg" width="120" height="80" alt="Závěrečné soustředění reprezentace ČR do 19 let před odletem na ME v Arménii. Trio legend u české devatenáctky: zleva trenér Jan Suchopárek, jeho asistent Michal Horňák a patron týmu Jan Koller" title="Závěrečné soustředění reprezentace ČR do 19 let před odletem na ME v Arménii. Trio legend u české devatenáctky: zleva trenér Jan Suchopárek, jeho asistent Michal Horňák a patron týmu Jan Koller" srcset="https://g.denik.cz/20/36/img-9544repre_denik-120-3x2.jpg 1x, https://g.denik.cz/20/36/img-9544repre_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/fotbal_region/" title="Rubrika Fotbal"     
>
        
        Fotbal
    </a>

        </div>
        <a href="/fotbal_region/slavny-koller-na-braskove-reprezentaci-veri-20190710.html" tabindex="-1" title="číst článek: Slavný Koller na Braškově. Reprezentaci věří" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Slavný Koller na Braškově. Reprezentaci věří</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal_region/mladi-cesi-se-jedou-poprat-s-elitni-evropou-trenovali-na-braskove-20190709.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/20/36/img-9544repre_denik-120-3x2.jpg" width="120" height="80" alt="Závěrečné soustředění reprezentace ČR do 19 let před odletem na ME v Arménii. Trio legend u české devatenáctky: zleva trenér Jan Suchopárek, jeho asistent Michal Horňák a patron týmu Jan Koller" title="Závěrečné soustředění reprezentace ČR do 19 let před odletem na ME v Arménii. Trio legend u české devatenáctky: zleva trenér Jan Suchopárek, jeho asistent Michal Horňák a patron týmu Jan Koller" srcset="https://g.denik.cz/20/36/img-9544repre_denik-120-3x2.jpg 1x, https://g.denik.cz/20/36/img-9544repre_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/fotbal_region/" title="Rubrika Fotbal"     
>
        
        Fotbal
    </a>

        </div>
        <a href="/fotbal_region/mladi-cesi-se-jedou-poprat-s-elitni-evropou-trenovali-na-braskove-20190709.html" tabindex="-1" title="číst článek: Mladí Češi se jedou poprat s elitní Evropou. Trénovali na Braškově" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Mladí Češi se jedou poprat s elitní Evropou. Trénovali…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal_region/cesti-shotbaliste-obhajili-v-benesove-titul-pro-mistry-evropy-20190703.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/2/d7/20190630-125314_denik-120-3x2.jpg" width="120" height="80" alt="Vítězná česká reprezentace - horní řada: Josef Boťa, Martin Svoboda, Tomáš Boťa, Radim Studnička, Michal Prokeš, spodní řada: Štěpán Průcha, Luboš Braný, Olda Komárek." title="Vítězná česká reprezentace - horní řada: Josef Boťa, Martin Svoboda, Tomáš Boťa, Radim Studnička, Michal Prokeš, spodní řada: Štěpán Průcha, Luboš Braný, Olda Komárek." srcset="https://g.denik.cz/2/d7/20190630-125314_denik-120-3x2.jpg 1x, https://g.denik.cz/2/d7/20190630-125314_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/fotbal_region/" title="Rubrika Fotbal"     
>
        
        Fotbal
    </a>

        </div>
        <a href="/fotbal_region/cesti-shotbaliste-obhajili-v-benesove-titul-pro-mistry-evropy-20190703.html" tabindex="-1" title="číst článek: Čeští shotbalisté obhájili v Benešově titul mistrů Evropy" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Čeští shotbalisté obhájili v Benešově titul mistrů…</h3>
        </a>
    </div>
</article>    </div>

<div class="mb20">
	<h2 class="klub-promo-title">
		<a class="box-article-tag" href="http://klub.denik.cz/" target="_blank">
			<svg viewBox="0 0 140 30" width="100" height="30" fill="#fff"><use xlink:href="#icon-klub"></use></svg>
			<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
		</a>
	</h2>

		<article class="box-article box-article-small mb15">
		    <div class="box-article-left">
		        <a href="http://klub.denik.cz/skutecny-zivot/peci-o-slony-jsem-si-splnil-detsky-den.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'kolinsky.denik.cz'})" target="_blank">
		            <div class="box-article-img">
		                <img src="https://g.denik.cz/2/0f/liberec-slon-indicky-vaclav-aschenbrenner-zoo-zoologicka-zahrada-zviress_denik-120-3x2.jpg" width="120" height="80" alt="Samice slona indického Bala (vlevo) a Rání s ošetřovatelem Václavem Aschenbrennerem v Liberecké zoologické zahradě na snímku z 17. července." title="Samice slona indického Bala (vlevo) a Rání s ošetřovatelem Václavem Aschenbrennerem v Liberecké zoologické zahradě na snímku z 17. července." srcset="https://g.denik.cz/2/0f/liberec-slon-indicky-vaclav-aschenbrenner-zoo-zoologicka-zahrada-zviress_denik-120-3x2.jpg 1x, https://g.denik.cz/2/0f/liberec-slon-indicky-vaclav-aschenbrenner-zoo-zoologicka-zahrada-zviress_denik-120-3x2&#64;2x.jpg 2x">
		            </div>
		        </a>
		    </div>
		    <div class="box-article-right">
		        <div class="box-article-tags">
		            <a class="box-article-tag" href="http://klub.denik.cz/skutecny-zivot/" target="_blank">
			       		Skutečný život
			       	</a>
		        </div>
		        <a href="http://klub.denik.cz/skutecny-zivot/peci-o-slony-jsem-si-splnil-detsky-den.html" tabindex="-1" title="číst článek: Péčí o slony jsem si splnil dětský sen" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'kolinsky.denik.cz'})" target="_blank">
		            <h3 class="box-article-title fs16">Péčí o slony jsem si splnil dětský sen</h3>
		        </a>
		    </div>
		</article>

		<article class="box-article box-article-small mb15">
		    <div class="box-article-left">
		        <a href="http://klub.denik.cz/lide-odvedle/tomas-paroubek-mou-nejvetsi-zalibou-je-videt-sve-deti-vyrustat-20190706.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'kolinsky.denik.cz'})" target="_blank">
		            <div class="box-article-img">
		                <img src="https://g.denik.cz/22/f4/tomas-paroubek_denik-120-3x2.jpg" width="120" height="80" alt="Tomáš Paroubek" title="Tomáš Paroubek" srcset="https://g.denik.cz/22/f4/tomas-paroubek_denik-120-3x2.jpg 1x, https://g.denik.cz/22/f4/tomas-paroubek_denik-120-3x2&#64;2x.jpg 2x">
		            </div>
		        </a>
		    </div>
		    <div class="box-article-right">
		        <div class="box-article-tags">
		            <a class="box-article-tag" href="http://klub.denik.cz/lide-odvedle/" target="_blank">
			       		Lidé odvedle
			       	</a>
		        </div>
		        <a href="http://klub.denik.cz/lide-odvedle/tomas-paroubek-mou-nejvetsi-zalibou-je-videt-sve-deti-vyrustat-20190706.html" tabindex="-1" title="číst článek: Tomáš Paroubek: Mou největší zálibou je vidět své děti vyrůstat" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'kolinsky.denik.cz'})" target="_blank">
		            <h3 class="box-article-title fs16">Tomáš Paroubek: Mou největší zálibou je vidět své děti…</h3>
		        </a>
		    </div>
		</article>

	<article class="box-article box-article-small mb15">
		    <div class="box-article-left">
		        <a href="https://predplatne.denik.cz/kekave" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-kekave-clanek', 'eventLabel': kolinsky.denik.cz})" target="_blank">
		            <div class="box-article-img">
		            	<img width="120" height="80" alt="Ke Kave" src="https://g.denik.cz/images/klub/klub-kekave-promo.jpg">
		            </div>
		        </a>
		    </div>
		    <div class="box-article-right">
		        <div class="box-article-tags">
		            <a class="box-article-tag" href="https://predplatne.denik.cz/kekave" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-kekave-clanek', 'eventLabel': kolinsky.denik.cz})" target="_blank">
			       		Deník Ke kávě
			       	</a>
		        </div>
		        <a href="https://predplatne.denik.cz/kekave" tabindex="-1" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-kekave-clanek', 'eventLabel': kolinsky.denik.cz})" target="_blank">
		            <h3 class="box-article-title fs16">Vyzkoušejte ZDARMA souhrn zpráv z vaší redakce</h3>
		        </a>
		    </div>
	</article>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>
	<div class="mb10 clearfix">


	<tqwgtplaceholder holdername="embedded_1509457508716"></tqwgtplaceholder>
	</div>

    <aside class="mb20">
        <h2 class="main-title lined fs23 mb20"><a href="https://sip.denik.cz/" target="_blank">Šíp</a></h2>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="https://sip.denik.cz/celebrity/celebrity-sex-20190709.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/9a/mustr-630x350-6-3poleksobe-d190709x8mzt1_denik-120-3x2.png" width="120" height="80" alt="Hvězdy prozradily počet sexuálních partnerů" title="Hvězdy prozradily počet sexuálních partnerů" srcset="https://g.denik.cz/56/9a/mustr-630x350-6-3poleksobe-d190709x8mzt1_denik-120-3x2.png 1x, https://g.denik.cz/56/9a/mustr-630x350-6-3poleksobe-d190709x8mzt1_denik-120-3x2&#64;2x.png 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank">
                        <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
                        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                        Celebrity
                    </a>
                </div>
                <a href="https://sip.denik.cz/celebrity/celebrity-sex-20190709.html" tabindex="-1" title="číst článek: Těmto číslům neuvěříte! Celebrity prozradily počet sexuálních partnerů" target="_blank">
                <h3 class="box-article-title fs16">Těmto číslům neuvěříte! Celebrity prozradily počet…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="https://sip.denik.cz/celebrity/camilla-charles-20190704.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/2c/profimedia-0272470963_denik-120-3x2.jpg" width="120" height="80" alt="Smutná Camilla trpěla kvůli domácímu násilí." title="Smutná Camilla trpěla kvůli domácímu násilí." srcset="https://g.denik.cz/56/2c/profimedia-0272470963_denik-120-3x2.jpg 1x, https://g.denik.cz/56/2c/profimedia-0272470963_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank">
                        <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
                        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                        Celebrity
                    </a>
                </div>
                <a href="https://sip.denik.cz/celebrity/camilla-charles-20190704.html" tabindex="-1" title="číst článek: Tajný sdrcebol vévodkyně Camilly: Z Charlesovy aféry se doteď nevzpamatovala!" target="_blank">
                <h3 class="box-article-title fs16">Tajný sdrcebol vévodkyně Camilly: Z Charlesovy aféry…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="https://sip.denik.cz/celebrity/jaromir-jagr-veronika-koprivova-a-dubovicky.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/f0/jagr-d1906270i5b41_denik-120-3x2.jpg" width="120" height="80" alt="Jarda Jágr" title="Jarda Jágr" srcset="https://g.denik.cz/56/f0/jagr-d1906270i5b41_denik-120-3x2.jpg 1x, https://g.denik.cz/56/f0/jagr-d1906270i5b41_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank">
                        <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
                        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                        Celebrity
                    </a>
                </div>
                <a href="https://sip.denik.cz/celebrity/jaromir-jagr-veronika-koprivova-a-dubovicky.html" tabindex="-1" title="číst článek: Útoky na Jardu Jágra od nového milence Veroniky! Trapnost nezná hranice!" target="_blank">
                <h3 class="box-article-title fs16">Útoky na Jardu Jágra od nového milence Veroniky!…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="https://sip.denik.cz/celebrity/tynus-tresnickova-obavy.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/2a/tresnickova-d190425jmtwp1_denik-120-3x2.jpg" width="120" height="80" alt="Týnuš Třešničková" title="Týnuš Třešničková" srcset="https://g.denik.cz/56/2a/tresnickova-d190425jmtwp1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/2a/tresnickova-d190425jmtwp1_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank">
                        <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
                        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                        Celebrity
                    </a>
                </div>
                <a href="https://sip.denik.cz/celebrity/tynus-tresnickova-obavy.html" tabindex="-1" title="číst článek: Týnuš Třešničková nedá strach o tvář spát: Následky nejspíš nikdy nezmizí!" target="_blank">
                <h3 class="box-article-title fs16">Týnuš Třešničková nedá strach o tvář spát: Následky…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="https://sip.denik.cz/celebrity/tamara-klusova-vlasy.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/8a/klusovi_denik-120-3x2.jpg" width="120" height="80" alt="Tomáš Klus" title="Tomáš Klus" srcset="https://g.denik.cz/56/8a/klusovi_denik-120-3x2.jpg 1x, https://g.denik.cz/56/8a/klusovi_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank">
                        <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
                        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                        Celebrity
                    </a>
                </div>
                <a href="https://sip.denik.cz/celebrity/tamara-klusova-vlasy.html" tabindex="-1" title="číst článek: Tamara Klusová nedokáže skrýt problémy ve vztahu" target="_blank">
                <h3 class="box-article-title fs16">Tamara Klusová nedokáže skrýt problémy ve vztahu</h3>
                </a>
            </div>
        </article>
    </aside>



<section>
    <h2 class="main-title lined fs23 mb10">Zprávy odjinud</h2>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="https://tn.nova.cz/clanek/revoluce-v-jidle-vedci-vypestovali-prvni-maso-v-laboratori.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Revoluce v jídle: Vědci vypěstovali první maso v laboratoři</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="https://tn.nova.cz/clanek/pejsek-woody-se-poprve-ukazal-divakum-takhle-zvladl-premieru.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Pejsek Woody se poprvé ukázal divákům! Takhle zvládl premiéru</h4></a>
    </article>
</section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>        </div>
    </div>
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
        <div class="content"><section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24">Akční letáky</h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/76#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/0/4/7/5/2/6/1047526-500-810.jpg" width="180" alt="kik">
                    </div>
                    <div class="prometheus-text">
                        kik
                        <div class="prometheus-date">10.07. - 28.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/0/7/0/8/0/3/1070803-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">10.07. - 16.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/76#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/0/0/0/8/7/3/1000873-500-810.jpg" width="180" alt="kik">
                    </div>
                    <div class="prometheus-text">
                        kik
                        <div class="prometheus-date">10.07. - 10.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/0/6/7/7/5/5/1067755-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">10.07. - 16.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/0/4/2/4/1/1/1042411-500-810.jpg" width="180" alt="ROSSMANN">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">19.06. - 27.08.</div>
                    </div>
                </a>
            </div>
    </div>
</section><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-elektrotechnici-44786988-wx4416.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Elektrotechnici a technici energetici, 30 000 Kč">
				       	Výroba Elektrotechnici a technici energetici, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-mechanici-a-opravari-45237685-wm5s2s.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Mechanici a opraváři osobních automobilů, 26 000 Kč">
				       	Výroba Mechanici a opraváři osobních automobilů, 26 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vzdelavani-a-skolstvi-44843824-wh6fc6.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Vzdělávání a školství Učitel základní školy, 28 000 Kč">
				       	Vzdělávání a školství Učitel základní školy, 28 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchod-prodavac-prodejce-45238904-wuwgq3.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Obchod Prodavač, prodejce, 16 280 Kč">
				       	Obchod Prodavač, prodejce, 16 280 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/gastronomie-cisnik-servirka-45170331-wvwgne.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Gastronomie Číšník, servírka, 90 Kč">
				       	Gastronomie Číšník, servírka, 90 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vzdelavani-a-skolstvi-45225079-ww8m1p.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Vzdělávání a školství Učitelka mateřské školy, 27 300 Kč">
				       	Vzdělávání a školství Učitelka mateřské školy, 27 300 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-45223259-w8ehqw.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Obsluha strojů, 14 740 Kč">
				       	Výroba Obsluha strojů, 14 740 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-skladnik-45176386-wdvr1z.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Skladník, 23 000 Kč">
				       	Doprava a logistika Skladník, 23 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A3/A3-1-6i-75KW-M-Hatchback-15593797284700.html?d_ko#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi A3 servisní knížka, koupeno v D, nehavarované">
			          	Audi A3 servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/Q5/Q5-2-0TDi-125k-SUV-155065079700553.html?d_ko#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi Q5 první majitel, servisní knížka, koupeno v CZ">
			          	Audi Q5 první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A6/A6-AVANT-2-0TD-Kombi-1553174013197382.html?d_ko#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi A6 koupeno v I">
			          	Audi A6 koupeno v I
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/Q7/Q7-3-0TDi-176-SUV-15499889492681631.html?d_ko#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi Q7 první majitel, servisní knížka, koupeno v CZ, nehavarované">
			          	Audi Q7 první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A5/A5-3-0TDi-176k-Kabriolet-Roadster-153137772678363.html?d_ko#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi A5 servisní knížka">
			          	Audi A5 servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A3/A3-SPORTBACK-1-Kombi-15549932834632.html?d_ko#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi A3 servisní knížka, koupeno v D, nehavarované">
			          	Audi A3 servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/iX20/iX20-1-4i-CR-KLI-Hatchback-15627555490426894.html?d_ko#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hyundai iX20 servisní knížka, koupeno v CZ">
			          	Hyundai iX20 servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i20/i20-1-2-i-CR-1-Hatchback-1562682363440520.html?d_ko#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hyundai i20 první majitel, servisní knížka, koupeno v CZ">
			          	Hyundai i20 první majitel, servisní knížka, koupeno v CZ
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a1/hatchback/nafta/audi-a1-1-6tdi-1-maj-s-line-panorama-33137213.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi A1 1.6TDI,1.MAJ,S-LINE,PANORAMA">
			          	Audi A1 1.6TDI,1.MAJ,S-LINE,PANORAMA
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-sharan/mpv/nafta/volkswagen-sharan-1-9tdi-4x4-7-mist-13310974.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Sharan 1.9TDI 4x4 7 míst">
			          	Volkswagen Sharan 1.9TDI 4x4 7 míst
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-touran/mpv/nafta/volkswagen-touran-2-0tdi-103kw-tazne-xenony-pano-51590009.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Touran 2.0TDI 103kW Tažné Xenony Pano">
			          	Volkswagen Touran 2.0TDI 103kW Tažné Xenony Pano
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mini-cooper-s/hatchback/benzin/mini-cooper-s-1-6i-125kw-harman-kardon-kuze-12600964.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mini Cooper S 1.6i 125KW HARMAN KARDON KŮŽE">
			          	Mini Cooper S 1.6i 125KW HARMAN KARDON KŮŽE
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/seat-leon/hatchback/benzin/seat-leon-1-4tsi-92kw-manual-digiklima-12600953.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Seat Leon 1.4TSI 92KW MANUÁL *DIGIKLIMA*">
			          	Seat Leon 1.4TSI 92KW MANUÁL *DIGIKLIMA*
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-scout-ii-2-0tdi-103kw-xenon-23221381.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia SCOUT II 2.0TDi 103kW  Xenon">
			          	Škoda Octavia SCOUT II 2.0TDi 103kW  Xenon
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-caddy/mpv/cng-benzin/volkswagen-caddy-2-0-85-kw-cng-servisni-histori-13311100.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Caddy 2.0 85 kw CNG servisní histori">
			          	Volkswagen Caddy 2.0 85 kw CNG servisní histori
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-astra/kombi/nafta/opel-astra-st-1-6-cdti-inovation-50997001.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Astra ST 1.6 CDTi Inovation">
			          	Opel Astra ST 1.6 CDTi Inovation
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-kolin-a-m-jelinka-3825427#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Kolín, A. M. Jelínka Pronájem bytu 2+kk">
			          	Kolín, A. M. Jelínka Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-radovesnice-i-na-navsi-3825377#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Radovesnice I, Na Návsi Prodej domu">
			          	Radovesnice I, Na Návsi Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-1-planany-3824852#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Plaňany Prodej bytu 4+1">
			          	Plaňany Prodej bytu 4+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-cesky-brod-3824525#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Český Brod Prodej domu">
			          	Český Brod Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-svojsice-3824376#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Svojšice Prodej domu">
			          	Svojšice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-2-1-kolin-3823322#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Kolín Prodej domu 2+1">
			          	Kolín Prodej domu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-jestrabi-lhota-3823026#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Jestřabí Lhota Prodej domu">
			          	Jestřabí Lhota Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-zizelice-3822831#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Žiželice Prodej domu">
			          	Žiželice Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_kolinsky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/kolinsky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/kolinsky.denik/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="#footer-fb"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://www.dotyk.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="https://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automodul"></use></svg></a></li>
        </ul>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2019, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//kolinsky.denik.cz/sign/info/"></div>


<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1560321630.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Sport_Denik -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'cohArQ7XxwwygGyeN2ohQuWiDkaRNM_gHDcHaegUCsP.e7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>
<script>
  $(document).ready(function() {
    if ($(".article-content").find(".reportaz .js-prispevky").length) {
      var refresh = setInterval(checkOnline, 10000);
    }
    checkOnline();
  });

  function checkOnline() {
    var element = $(".article-content").find(".reportaz .js-prispevky");

    element.each(function() {
      if ($(this).data('uzavreno') != 1) {
        nactiTexty($(this));
        nactiSkore($(this));
      }
    });
  }

  function nactiSkore(element) {
    if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
      var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
      $.get(linkScore, function(response) {
        var score = jQuery.parseJSON(response);
        $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
        $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
      });
    };
  };

  function nactiTexty(element) {
    var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

    var path = "";
    var id = element.data("id");

    $.get(link, function(response) {
      if (response != null) {
        var response = jQuery.parseJSON(response);
        var box = $('* .js-prispevky[data-id="' + id + '"]');
        var reportazUrl = box.data('url');

        box.empty();

        if (response[0]['uvod'] != "") {
          box.append(
            '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
          );
        }

        $.each(response, function(key, element) {
          if (element.result.multimedia_id == null) {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
              );
            }

          } else {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            }

          }
          box.find("tr:even").addClass('even');
        });
      };
    });
  };
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>


</body>
</html>
