<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>





<script>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</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Smola původně gól proti Opavě nechtěl slavit, ale pak si ho užil - Kolínský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Prestižní slezské derby v Opavě v rámci 4. kola první ligy rozhodl pro fotbalisty Ostravy symbolicky útočník Tomáš Smola, který přišel do Baníku před…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="ČTK">
	<meta property="og:site_name" content="Kolínský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://kolinsky.denik.cz/fotbal-zajimavosti/smola-puvodne-gol-proti-opave-nechtel-slavit-ale-pak-si-ho-uzil-20190803op.html">
	<meta property="og:title" content="Smola původně gól proti Opavě nechtěl slavit, ale pak si ho užil">
	<meta property="og:description" content="Prestižní slezské derby v Opavě v rámci 4. kola první ligy rozhodl pro fotbalisty Ostravy symbolicky útočník Tomáš Smola, který přišel do Baníku před sezonou ze soupeřova týmu.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Smola původně gól proti Opavě nechtěl slavit, ale pak si ho užil">
	<meta name="twitter:description" content="Prestižní slezské derby v Opavě v rámci 4. kola první ligy rozhodl pro fotbalisty Ostravy symbolicky útočník Tomáš Smola, který přišel do Baníku před sezonou ze soupeřova týmu.">
	<meta property="og:image" content="https://g.denik.cz/57/ac/smola-puvodne-gol-proti-opave-nechtel-slavit-ale-pak-si-ho-uzil_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Radost fotbalistů Ostravy. Ilustrační foto.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/57/ac/smola-puvodne-gol-proti-opave-nechtel-slavit-ale-pak-si-ho-uzil_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/57/ac/smola-puvodne-gol-proti-opave-nechtel-slavit-ale-pak-si-ho-uzil_denik-630-16x9.jpg">
    <meta property="article:published_time" content="2019-08-03T11:20:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/kolinsky.denik/">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-6abc111b3528-1479982721.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-e679d1dd336b-1565086983.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-533b8e6f1eff-1565086983.css">


    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1562054730.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-f054d029c75e-1564671249.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-2709d165c74d-skyscraper-1539344493.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://kolinsky.denik.cz/fotbal-zajimavosti/smola-puvodne-gol-proti-opave-nechtel-slavit-ale-pak-si-ho-uzil-20190803op.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://kolinsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Kolínský deník">

    
    


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>


    <div id="top-lista" class="">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/kolinsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" href="https://www.denik.cz/predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;kolinsky.denik.cz&quot;})" target="_blank">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://kolinsky.denik.cz/fotbal-zajimavosti/smola-puvodne-gol-proti-opave-nechtel-slavit-ale-pak-si-ho-uzil-20190803op.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fkolinsky.denik.cz%2Ffotbal-zajimavosti%2Fsmola-puvodne-gol-proti-opave-nechtel-slavit-ale-pak-si-ho-uzil-20190803op.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-hlavicka-mapa">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="100" height="55"><use xlink:href="#map-czech-republic"></use></svg></span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr.svg");</script>

    <div class="dv4-hlavicka-mapa">
        <div class="mapa-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div id="denik-hover"></div>
            <form action="/fotbal-zajimavosti/smola-puvodne-gol-proti-opave-nechtel-slavit-ale-pak-si-ho-uzil-20190803op.html" method="post" id="js-denik-select" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="dv4-regionalni-denik-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion kolinsky_denik">

        <li>
           
            <a href="https://kolinsky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;kolinsky.denik.cz&quot;})">ZPRÁVY</a>

        </li>
        <li>
           
            <a href="https://kolinsky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;kolinsky.denik.cz&quot;})">PODNIKÁNÍ</a>

        </li>
        <li>
           
            <a href="https://kolinsky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;kolinsky.denik.cz&quot;})">SPORT</a>

        </li>
        <li>
           
            <a href="https://kolinsky.denik.cz/kultura_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_kultura', 'eventLabel': &quot;kolinsky.denik.cz&quot;})">KULTURA</a>

        </li>
        <li>
           
            <a href="//auta.denik.cz/kolinsky" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_auta', 'eventLabel': &quot;kolinsky.denik.cz&quot;})">AUTA</a>

        </li>
        <li>
           
            <a href="https://kolinsky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy-deníku', 'eventLabel': &quot;kolinsky.denik.cz&quot;})">TIPY DENÍKU</a>

        </li>
        <li>
           
            <a href="http://doporucujeme.denik.cz/cesty-mesty/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_cesty-městy', 'eventLabel': &quot;kolinsky.denik.cz&quot;})">CESTY MĚSTY</a>

        </li>
        <li class="last">
           
            <a href="https://kolinsky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;kolinsky.denik.cz&quot;})">MIMINKA</a>

        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;kolinsky.denik.cz&quot;})" href="http://klub.denik.cz/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/fotbal-zajimavosti/smola-puvodne-gol-proti-opave-nechtel-slavit-ale-pak-si-ho-uzil-20190803op.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>


        <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>


    <aside class="denik-vyzva-ctenarum">
        <h3 class="nadpis">Fotogalerie:</h3>
        <a href="https://kolinsky.denik.cz/miminka/" class="text">Právě jsme se narodili</a>
        <a href="#close" class="close" data-title="prave-jsme-se-narodili"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="#times-circle"></use></svg></a>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </aside>





    <div class="dv4-row sticky-range section-base">
        <div class="dv4-left630">






            <section id="copylink-content" class="section-article">

                    <h1 class="article-title">Smola původně gól proti Opavě nechtěl slavit, ale pak si ho užil</h1>

                    <div class="article-info">
                        <div class="article-date">3.8.2019 </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://kolinsky.denik.cz/fotbal-zajimavosti/smola-puvodne-gol-proti-opave-nechtel-slavit-ale-pak-si-ho-uzil-20190803op.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://kolinsky.denik.cz/fotbal-zajimavosti/smola-puvodne-gol-proti-opave-nechtel-slavit-ale-pak-si-ho-uzil-20190803op.html&text=Smola%20p%C5%AFvodn%C4%9B%20g%C3%B3l%20proti%20Opav%C4%9B%20necht%C4%9Bl%20slavit%2C%20ale%20pak%20si%20ho%20u%C5%BEil&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fkolinsky.denik.cz%2Ffotbal-zajimavosti%2Fsmola-puvodne-gol-proti-opave-nechtel-slavit-ale-pak-si-ho-uzil-20190803op.html&subject=Smola%20p%C5%AFvodn%C4%9B%20g%C3%B3l%20proti%20Opav%C4%9B%20necht%C4%9Bl%20slavit%2C%20ale%20pak%20si%20ho%20u%C5%BEil"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>                    </div>

                    <p class="article-perex">Prestižní slezské derby v Opavě v rámci 4. kola první ligy rozhodl pro fotbalisty Ostravy symbolicky útočník Tomáš Smola, který přišel do Baníku před sezonou ze soupeřova týmu.</p>

    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    

<div class="dv4-clanek-img-multimedia-box">
    
    <div class="dv4-clanek-img-multimedia-left">
        <div class="dv3-relative-box">
            <a href="/galerie/slezsky-fc-opava-fc-banik-opa201908.html?photo=1&amp;back=512160046-9215-22">
                <img src="https://g.denik.cz/57/ac/smola-puvodne-gol-proti-opave-nechtel-slavit-ale-pak-si-ho-uzil_denik-630-16x9.jpg" width="630" height="354" alt="Radost fotbalistů Ostravy. Ilustrační foto." title="Radost fotbalistů Ostravy. Ilustrační foto." class="dv4-img" srcset="https://g.denik.cz/57/ac/smola-puvodne-gol-proti-opave-nechtel-slavit-ale-pak-si-ho-uzil_denik-630-16x9.jpg 1x, https://g.denik.cz/57/ac/smola-puvodne-gol-proti-opave-nechtel-slavit-ale-pak-si-ho-uzil_denik-630-16x9&#64;2x.jpg 2x">
                                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
            </a>
        </div>
    </div>

    <ul class="article-multimedia-box-gallery-items">

            <li class="gallery-item">
                <a href="/galerie/slezsky-fc-opava-fc-banik-opa201908.html?mm=10115048&amp;back=512160046-9215-22&amp;photo=2">
                    <img src="https://g.denik.cz/57/10/11sfc-opava-banik-ostrava_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/57/10/11sfc-opava-banik-ostrava_denik-150-3x2.jpg 1x, https://g.denik.cz/57/10/11sfc-opava-banik-ostrava_denik-150-3x2&#64;2x.jpg 2x">
                </a>
            </li>

            <li class="gallery-item">
                <a href="/galerie/slezsky-fc-opava-fc-banik-opa201908.html?mm=10115006&amp;back=512160046-9215-22&amp;photo=3">
                    <img src="https://g.denik.cz/57/52/201908sfc-banik-derby-30_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/57/52/201908sfc-banik-derby-30_denik-150-3x2.jpg 1x, https://g.denik.cz/57/52/201908sfc-banik-derby-30_denik-150-3x2&#64;2x.jpg 2x">
                </a>
            </li>

            <li class="gallery-item">
                <a href="/galerie/slezsky-fc-opava-fc-banik-opa201908.html?mm=10115005&amp;back=512160046-9215-22&amp;photo=4">
                    <img src="https://g.denik.cz/57/dd/201908sfc-banik-derby-29_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/57/dd/201908sfc-banik-derby-29_denik-150-3x2.jpg 1x, https://g.denik.cz/57/dd/201908sfc-banik-derby-29_denik-150-3x2&#64;2x.jpg 2x">
                </a>
            </li>

            <li class="gallery-item">
                <a class="gallery-item-action-link" href="/galerie/slezsky-fc-opava-fc-banik-opa201908.html?mm=10115048&amp;back=512160046-9215-22&amp;photo=1"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-gallery"></use></svg> <span>109 fotografií v&nbsp;galerii &#8250;</span></a>
                <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
            </li>

    </ul>

    <div class="article-multimedia-box-gallery-description mb20">Radost fotbalistů Ostravy. Ilustrační foto. <span class="description-autor"> | Foto: ČTK</span></div>
</div>
                    <div class="article-text article-content bbtext"><p>Smola ve 20. minutě doklepl míč zblízka do sítě poté, co opavský gólman Vilém Fendrich vytáhl hlavičku po přímém kopu na břevno. "Byl jsem tam, kde jsem měl být. Trošku jsem se bál, zda to nebyl ofsajd, ale díkybohu nebyl. Kluci z Opavy si ze mě dělali srandu, že dorážka z metru do prázdné je můj gól, tak mě trochu překvapilo, že mě tam nechali," řekl Smola novinářům.</p><div class="paywall paywall-article" id="cx_paywall_article">
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://opavsky.denik.cz/fotbal-prvni-liga/slezske-derby-vyhral-banik-20190802.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/74/5c/ostrava-opava-banik-sfc-opava-06_denik-150-3x2.jpg" width="150" height="100" alt="Utkání 4. kola první fotbalové ligy: SFC Opava - Baník Ostrava, 2. srpna 2019 v Opavě." title="Utkání 4. kola první fotbalové ligy: SFC Opava - Baník Ostrava, 2. srpna 2019 v Opavě." srcset="https://g.denik.cz/74/5c/ostrava-opava-banik-sfc-opava-06_denik-150-3x2.jpg 1x, https://g.denik.cz/74/5c/ostrava-opava-banik-sfc-opava-06_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Slezské derby vyhrál Baník. O gólech rozhodovalo video</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>"Když vidím hlavičku, automaticky jdu k bráně. Měl jsem i štěstí, protože jsem dobře netrefil balon. Na to se ale už nikdo ptát nebude," konstatoval třicetiletý útočník, který se trefil podruhé v sezoně. Úvodní gól zaznamenal i v prvním venkovním duelu Baníku při výhře 2:1 v Karviné.</p>
<p>Původně branku proti bývalým spoluhráčům nechtěl slavit. "Chtěl jsem to v sobě udržet, ale tím, že to nebylo před opavským kotlem, jsem si to trochu užil. Myslím, že to nebylo žádné provokování," konstatoval Smola.</p>
<h2 class="pseudo-h3">Pískot opavských fanoušků</h2>
<p>Někteří opavští fanoušci na něj při zápase pískali. "Moc to nevnímám, ale spíš mě to vyhecuje. Bylo to v pohodě," poznamenal Smola.</p>
<p>Výhra je podle něj o to důležitější, že je z derby. "Dlouho jsem to nijak nevnímal, až když jsme nasedli do autobusu a jeli před námi policajti. V ten moment jsem začal vnímat důležitost toho zápasu," prohlásil Smola.</p>
<p>Vedle něj nastoupil za Baník i Nemanja Kuzmanovič, další hráč, který v poslední době přišel do Opavy z Ostravy. "S Kuzmanovičem jsme byli upozorňováni, abychom nebyli přehecovaní. Ale vyhráli jsme derby. Sedlo nám to, i když jsme některé situace mohli dohrát lépe," připustil Smola.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://opavsky.denik.cz/fotbal-prvni-liga/slezske-derby-je-tady-fanousci-baniku-dorazili-do-opavy-20190802.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/74/45/fortuna-liga-sfc-opava-banik-ostrava-09_denik-150-3x2.jpg" width="150" height="100" alt="Pochod fanoušků Baníku Opavou, pátek 2. srpna 2019." title="Pochod fanoušků Baníku Opavou, pátek 2. srpna 2019." srcset="https://g.denik.cz/74/45/fortuna-liga-sfc-opava-banik-ostrava-09_denik-150-3x2.jpg 1x, https://g.denik.cz/74/45/fortuna-liga-sfc-opava-banik-ostrava-09_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Opava má za sebou další slezské derby. Do města dorazila tisícovka fanoušků</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p> </p>
<p></p></div></div>

 <p class="section-article-autor fs16">
    Autor:  ČTK
</p>            </section>








<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">3.8.2019</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://kolinsky.denik.cz/fotbal-zajimavosti/smola-puvodne-gol-proti-opave-nechtel-slavit-ale-pak-si-ho-uzil-20190803op.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://kolinsky.denik.cz/fotbal-zajimavosti/smola-puvodne-gol-proti-opave-nechtel-slavit-ale-pak-si-ho-uzil-20190803op.html&text=Smola%20p%C5%AFvodn%C4%9B%20g%C3%B3l%20proti%20Opav%C4%9B%20necht%C4%9Bl%20slavit%2C%20ale%20pak%20si%20ho%20u%C5%BEil&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fkolinsky.denik.cz%2Ffotbal-zajimavosti%2Fsmola-puvodne-gol-proti-opave-nechtel-slavit-ale-pak-si-ho-uzil-20190803op.html&subject=Smola%20p%C5%AFvodn%C4%9B%20g%C3%B3l%20proti%20Opav%C4%9B%20necht%C4%9Bl%20slavit%2C%20ale%20pak%20si%20ho%20u%C5%BEil"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>
<div class="article-tags">
    <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

    <ul class="article-tags-list">
                <li><a title="Štítek: SFC Opava" href="/tagy/sfc-opava-831.html">SFC Opava, </a></li>
                <li><a title="Štítek: FC Baník Ostrava" href="/tagy/fc-banik-ostrava-140.html">FC Baník Ostrava, </a></li>
                <li><a title="Štítek: Vilém Fendrich" href="/tagy/vilem-fendrich-25206.html">Vilém Fendrich, </a></li>
                <li><a title="Štítek: MFK Karviná" href="/tagy/mfk-karvina-652.html">MFK Karviná, </a></li>
                <li><a title="Štítek: útočník" href="/tagy/utocnik-320.html">útočník, </a></li>
                <li><a title="Štítek: Nemanja Kuzmanović" href="/tagy/nemanja-kuzmanovic-44857.html">Nemanja Kuzmanović, </a></li>
                <li><a title="Štítek: fotbal" href="/tagy/fotbal-53.html">fotbal, </a></li>
                <li><a title="Štítek: Vítězný gól" href="/tagy/vitezny-gol-51529.html">Vítězný gól</a></li>
    </ul>
</div>







    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>

        <div id="cx_region-clanky"></div>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/fotbal-kraj/prokleti-uvodnich-zapasu-cesky-brod-b-nezlomil-20190811.html"  title="číst článek: Prokletí úvodních zápasů Český Brod B nezlomil" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/22/9b/ko-fotbal-ceskybrodbsokolec10_denik-210-3x2.jpg" width="210" height="140" alt="Z utkání I. A třídy Český Brod B - Sokoleč (0:1)." title="Z utkání I. A třídy Český Brod B - Sokoleč (0:1)." srcset="https://g.denik.cz/22/9b/ko-fotbal-ceskybrodbsokolec10_denik-210-3x2.jpg 1x, https://g.denik.cz/22/9b/ko-fotbal-ceskybrodbsokolec10_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/ko-fotbal-ceskybrodbsokolec.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 10
        </a>

        </div>
        <a href="/fotbal-kraj/prokleti-uvodnich-zapasu-cesky-brod-b-nezlomil-20190811.html"      
>
            <h3 class="box-article-title fs20">Prokletí úvodních zápasů Český Brod B nezlomil</h3>
            <h4 class="box-article-perex fs16">Ani na třetí pokus se českobrodské rezervě nepodařilo dosáhnout na vítězství v úvodním zápase…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/fotbal-divize/cesky-brod-zahajil-novou-sezonu-stejne-tak-jako-tu-predchazejici-20190811.html"  title="číst článek: Český Brod zahájil novou sezonu stejně tak jako tu předcházející" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/24/17/stc_fotbal_ilustrace05_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/24/17/stc_fotbal_ilustrace05_denik-210-3x2.jpg 1x, https://g.denik.cz/24/17/stc_fotbal_ilustrace05_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/fotbal-divize/cesky-brod-zahajil-novou-sezonu-stejne-tak-jako-tu-predchazejici-20190811.html"      
>
            <h3 class="box-article-title fs20">Český Brod zahájil novou sezonu stejně tak jako tu předcházející</h3>
            <h4 class="box-article-perex fs16">Po loňské sezoně odehrané ve fotbalové divizní skupině C se Český Brod opět vrátil do béčka. V úvodním kole přivítal Louny, nováčka soutěže deklasoval…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
    	<div class="box-article-trio">
    		<div id="cx_tipcars_service_box_article" class="service-box-tipcars-article">
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/skoda-octavia/sedan/nafta/skoda-octavia-iii-2-0tdi-110kw-dsg-elegance-23221372.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/23221372_1/1560181713" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-octavia/sedan/nafta/skoda-octavia-iii-2-0tdi-110kw-dsg-elegance-23221372.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Škoda Octavia</h3>
		                   	<div>III 2.0TDi 110kW DSG…</div>
		                	<div class="service-box-strong">239 000 Kč</div>
				        </a>
					</article>
			</div>
			<div id="cx_cars_service_box_article" class="service-box-cars-article">
					<article class="box-article box-article-small">
				        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-2-0TDI-103K-Kombi-15640561726510.html?d_ko#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://img.cars.cz/inzerce/user/534/5334/13784/0/12405760020534/images/001_12601133_25.jpg" alt="cars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.cars.cz#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-2-0TDI-103K-Kombi-15640561726510.html?d_ko#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Volkswagen Golf</h3>
		                   	<div title="servisní knížka, koupeno v D, nehavarované">servisní knížka, koupeno…</div>
		                	<div class="service-box-strong">149 999 Kč</div>
				        </a>
					</article>
					<article class="box-article box-article-small">
				        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-140kw-4x4-Kombi-15652576576692174.html?d_ko#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://img.cars.cz/inzerce/user/12104/9978/16705/0/15034799352104/images/l15652576587532175.jpg" alt="cars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.cars.cz#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-140kw-4x4-Kombi-15652576576692174.html?d_ko#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Škoda Superb</h3>
		                   	<div title="první majitel, servisní knížka, koupeno v CZ">první majitel, servisní…</div>
		                	<div class="service-box-strong">499 000 Kč</div>
				        </a>
					</article>
			</div>
		</div>
	</div>
</div><div class="fotbalove-perlicky mb30" style="background-image: url(https\:\/\/g\.denik\.cz\/1\/59\/miloslav-otradovec-2_denik-630\.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">



<article class="box-article mb25">
    <a href="/fotbal-perlicky/soutez-o-tisicovku-ci-pivo-hlasujte-o-nejvtipnejsi-foto-z-fotbaloveho-treninku-20190812.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/59/miloslav-otradovec-2_denik-300-16x9.jpg" width="300" height="169" alt="Nejvtipnější trénink v klubu TJ Potůčky." title="Nejvtipnější trénink v klubu TJ Potůčky." srcset="https://g.denik.cz/1/59/miloslav-otradovec-2_denik-300-16x9.jpg 1x, https://g.denik.cz/1/59/miloslav-otradovec-2_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Soutěž o tisícovku či pivo! Hlasujte o nejvtipnější foto z fotbalového tréninku</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
              <a class="box-article-tag" href="/galerie/nejvtipnejsi-foto-z-treninku.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 30
        </a>

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-perlicky/hvezda-v-preboru-daniel-kolar-hral-za-predni-kopaninu-20190810.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/63/72/img-4477kolar_denik-300-16x9.jpg" width="300" height="169" alt="Daniel Kolář v dresu přeborové Přední Kopaniny." title="Daniel Kolář v dresu přeborové Přední Kopaniny." srcset="https://g.denik.cz/63/72/img-4477kolar_denik-300-16x9.jpg 1x, https://g.denik.cz/63/72/img-4477kolar_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Hvězda v přeboru. Daniel Kolář hraje za Přední Kopaninu</h3>
    </a>
</article>        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">



<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/krivda-v-ostrave-video-pomaha-jen-nekde-20190812.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/40/ilustracni-foto-banik-ostrava-bohemians-praha-clone_denik-300-16x9.jpg" width="300" height="169" alt="Ilustrační foto Baník Ostrava – Bohemians Praha" title="Ilustrační foto Baník Ostrava – Bohemians Praha" srcset="https://g.denik.cz/1/40/ilustracni-foto-banik-ostrava-bohemians-praha-clone_denik-300-16x9.jpg 1x, https://g.denik.cz/1/40/ilustracni-foto-banik-ostrava-bohemians-praha-clone_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Křivda v Ostravě? Video pomáhá jen někde</h3>
    </a>
</article>


<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/svedik-dulezita-vyhra-az-ji-potvrdime-doma-s-pribrami-20190811.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/62/e3/uherske-hradiste-1-fc-slovacko-fotbal-fortuna-liga-4-kolo-fc-fastav-zlin-svedik22222_denik-300-16x9.jpg" width="300" height="169" alt="Trenér Slovácka Martin Svědík" title="Trenér Slovácka Martin Svědík" srcset="https://g.denik.cz/62/e3/uherske-hradiste-1-fc-slovacko-fotbal-fortuna-liga-4-kolo-fc-fastav-zlin-svedik22222_denik-300-16x9.jpg 1x, https://g.denik.cz/62/e3/uherske-hradiste-1-fc-slovacko-fotbal-fortuna-liga-4-kolo-fc-fastav-zlin-svedik22222_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Svědík: Důležitá výhra? Až ji potvrdíme doma s Příbramí</h3>
    </a>
</article>        </div>
    </div>
</div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/fotbal-kraj/velim-rozjasal-stridajici-kasal-20190810.html"  title="číst článek: Velim rozjásal střídající Kasal" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/22/f3/ko-fotbal-kosorvelim2_denik-210-3x2.jpg" width="210" height="140" alt="Z utkání krajského přeboru Kosoř - Velim (2:3)." title="Z utkání krajského přeboru Kosoř - Velim (2:3)." srcset="https://g.denik.cz/22/f3/ko-fotbal-kosorvelim2_denik-210-3x2.jpg 1x, https://g.denik.cz/22/f3/ko-fotbal-kosorvelim2_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/ko-fotbal-kosorvelim.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 8
        </a>

        </div>
        <a href="/fotbal-kraj/velim-rozjasal-stridajici-kasal-20190810.html"      
>
            <h3 class="box-article-title fs20">Velim rozjásal střídající Kasal</h3>
            <h4 class="box-article-perex fs16">Nejlepším způsobem vstoupili do nové sezony v krajském přeboru fotbalisté Velimi. Na hřišti Kosoře vyhráli 3:2.</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb5">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-45367428-wbnaaj.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Montážní dělník</h3>
				       	<div>Montážní dělníci elektrických a energetických…</div>
				       	<div class="service-box-strong">23 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-45405995-wzc6p1.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Montážní dělník</h3>
				       	<div>Montážní dělníci mechanických zařízení Dělník…</div>
				       	<div class="service-box-strong">20 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/stavebnictvi-stavebni-45367405-wmkv6q.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Stavebnictví Stavební mistr</h3>
				       	<div>Mistři a příbuzní pracovníci ve stavebnictví…</div>
				       	<div class="service-box-strong">30 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>




 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/fotbal-cfl-msfl/do-rakovnika-se-vratila-cfl-prisly-dve-tisicovky-zvedavcu-20190811.html"  title="číst článek: Do Rakovníka se vrátila ČFL. Přišly dvě tisícovky zvědavců" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/48/9f/sk-rakovnik-viktoria-plzen-b-podzim-2019-cfl-26_denik-210-3x2.jpg" width="210" height="140" alt="SK Rakovník prohrál v úvodním kole ČFL s Viktorií Plzeň B 0:3 (0:0)." title="SK Rakovník prohrál v úvodním kole ČFL s Viktorií Plzeň B 0:3 (0:0)." srcset="https://g.denik.cz/48/9f/sk-rakovnik-viktoria-plzen-b-podzim-2019-cfl-26_denik-210-3x2.jpg 1x, https://g.denik.cz/48/9f/sk-rakovnik-viktoria-plzen-b-podzim-2019-cfl-26_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/sk-rakovnik-vik-plzen-b-0-3.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 40
        </a>

        </div>
        <a href="/fotbal-cfl-msfl/do-rakovnika-se-vratila-cfl-prisly-dve-tisicovky-zvedavcu-20190811.html"      
>
            <h3 class="box-article-title fs20">Do Rakovníka se vrátila ČFL. Přišly dvě tisícovky zvědavců</h3>
            <h4 class="box-article-perex fs16">/VIDEO, FOTOGALERIE/ Vstup do České fotbalové ligy se rakovnickým fotbalistům výsledkově…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/fotbal-divize/kubat-vychytal-kolinu-druhy-bonusovy-bod-20190810.html"  title="číst článek: Kubát vychytal Kolínu druhý bonusový bod" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/24/64/stc-fotbal-mladez-ilustrace-02_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/24/64/stc-fotbal-mladez-ilustrace-02_denik-210-3x2.jpg 1x, https://g.denik.cz/24/64/stc-fotbal-mladez-ilustrace-02_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/fotbal-divize/kubat-vychytal-kolinu-druhy-bonusovy-bod-20190810.html"      
>
            <h3 class="box-article-title fs20">Kubát vychytal Kolínu druhý bonusový bod</h3>
            <h4 class="box-article-perex fs16">Fotbalisté Kolína vstoupili do nové sezony remízou 1:1 na hřišti Velkých Hamrů. V penaltovém rozstřelu získali do tabulky divizní skupiny C druhý bonusový…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-5-1-vrbcany-3837301#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/13339/img_5d51030da95e22.83573834.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-5-1-vrbcany-3837301#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Vrbčany">Vrbčany</h3>
		       			<div>Prodej domu 5+1</div>
		       			<div class="service-box-strong">12 690 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-tynec-nad-labem-3837050#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/181409/img_5d4eaf7d4fe172.72402115.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-tynec-nad-labem-3837050#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Týnec nad Labem">Týnec nad Labem</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">2 590 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-doubravcice-v-edenu-170-3837035#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/159283/img_5d4e9110b8a135.23616749.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-doubravcice-v-edenu-170-3837035#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Doubravčice, V Edenu 170">Doubravčice, V Edenu 170</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">4 681 500 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/fotbal-okres/kam-o-vikendu-na-fotbal-20190809.html"  title="číst článek: Kam o víkendu na fotbal" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/22/42/ko-fotbal-velimceskybrodbpz4_denik-210-3x2.jpg" width="210" height="140" alt="Z přátelského utkání Velim - Český Brod B (4:0)." title="Z přátelského utkání Velim - Český Brod B (4:0)." srcset="https://g.denik.cz/22/42/ko-fotbal-velimceskybrodbpz4_denik-210-3x2.jpg 1x, https://g.denik.cz/22/42/ko-fotbal-velimceskybrodbpz4_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/fotbal-okres/kam-o-vikendu-na-fotbal-20190809.html"      
>
            <h3 class="box-article-title fs20">Kam o víkendu na fotbal</h3>
            <h4 class="box-article-perex fs16">Čtyři týmy z Kolínska vstoupí o víkendu do nové sezony. Dva z nich začnou podzimní část na domácím hřišti.</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/fotbal-kraj/smejkal-urcite-nechceme-zopakovat-lonskou-sezonu-20190809.html"  title="číst článek: Šmejkal: Určitě nechceme zopakovat loňskou sezonu" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/22/42/ko-fotbal-velimceskybrodbpz4_denik-210-3x2.jpg" width="210" height="140" alt="Z přátelského utkání Velim - Český Brod B (4:0)." title="Z přátelského utkání Velim - Český Brod B (4:0)." srcset="https://g.denik.cz/22/42/ko-fotbal-velimceskybrodbpz4_denik-210-3x2.jpg 1x, https://g.denik.cz/22/42/ko-fotbal-velimceskybrodbpz4_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/fotbal-kraj/smejkal-urcite-nechceme-zopakovat-lonskou-sezonu-20190809.html"      
>
            <h3 class="box-article-title fs20">Šmejkal: Určitě nechceme zopakovat loňskou sezonu</h3>
            <h4 class="box-article-perex fs16">S několika změnami, nejenom v hráčském kádru, vstupují do nové sezony v krajském přeboru fotbalisté Velimi. Především nechtějí opakovat loňskou sezonu, ve…</h4>
        </a>
    </div>
</article>    </section>
    
        </div>
        <div class="dv4-right300">


<div id="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>
<div class="promoJakmilujicesi mb30 center">
	<a href="/jak-miluji-cesi/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'clanek-desktop', 'eventAction': 'click_banner-jak-miluji-cesi', 'eventLabel': &quot;kolinsky.denik.cz&quot;})">
		<img src="https://g.denik.cz/1/f0/jak-miluji-cesi-7_denik-300-16x9.png" width="300" height="169" alt="Jak milují Češi - pornofilmy" title="Jak milují Češi - pornofilmy" srcset="https://g.denik.cz/1/f0/jak-miluji-cesi-7_denik-300-16x9.png 1x, https://g.denik.cz/1/f0/jak-miluji-cesi-7_denik-300-16x9&#64;2x.png 2x">
	</a>
</div>

<div class="fotballiga fotballiga-prehled">
  <div class="fotballiga-title fortuna-liga-2019-color">
      <a href="/vysledky/fortuna-liga-2019/2019/">
            <img src="/images/specialy/fotballiga/fortuna-liga-logo.png" srcset="/images/specialy/fotballiga/fortuna-liga-logo.png 1x, /images/specialy/fotballiga/fortuna-liga-logo-retina.png 2x" height="50">
      </a>

      <select id="goToLigaSelect" class="fotballiga-select" onchange="goToLiga()">
        <option value="">Další ligy</option>
          <option value="/vysledky/fortuna-liga-2019/2019/">FORTUNA:LIGA</option>
          <option value="/vysledky/fortuna-narodni-liga/2019/">FORTUNA:NÁRODNÍ LIGA</option>
          <option value="/vysledky/fortuna-cfl-a/2019/">FORTUNA ČFL - A</option>
          <option value="/vysledky/fortuna-cfl-b/2019/">FORTUNA ČFL - B</option>
          <option value="/vysledky/fortuna-msfl/2019/">FORTUNA MSFL</option>
      </select>
  </div>

  <table>
    <tr>
        <th class="nowrap align-left" colspan="2">Tabulka </th>
        <th title="Zápasy">Z</th>
        <th title="Výhry">V</th>
        <th title="Remízy">R</th>
        <th title="Prohry">P</th>
        <th title="Skóre">S</th>
        <th title="Body">B</th>
    </tr>
      <tr>
          <td class="align-left">
              <span class="poradi">1.</span> SK Slavia Praha
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/sla.png" alt="SK Slavia Praha"></td>
          <td>5</td>
          <td>4</td>
          <td>1</td>
          <td>0</td>
          <td>8:1</td>
          <td class="table-score">13</td>
      </tr>
      <tr>
          <td class="align-left">
              <span class="poradi">2.</span> FK Jablonec
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/jab.png" alt="FK Jablonec"></td>
          <td>5</td>
          <td>3</td>
          <td>1</td>
          <td>1</td>
          <td>11:4</td>
          <td class="table-score">10</td>
      </tr>
      <tr>
          <td class="align-left">
              <span class="poradi">3.</span> FC Viktoria Plzeň
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/plz.png" alt="FC Viktoria Plzeň"></td>
          <td>5</td>
          <td>3</td>
          <td>1</td>
          <td>1</td>
          <td>8:6</td>
          <td class="table-score">10</td>
      </tr>
      <tr>
          <td class="align-left">
              <span class="poradi">4.</span> FC Baník Ostrava
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/ova.png" alt="FC Baník Ostrava"></td>
          <td>5</td>
          <td>3</td>
          <td>0</td>
          <td>2</td>
          <td>9:6</td>
          <td class="table-score">9</td>
      </tr>
      <tr>
          <td class="align-left">
              <span class="poradi">5.</span> FK Mladá Boleslav
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/mbl.png" alt="FK Mladá Boleslav"></td>
          <td>4</td>
          <td>3</td>
          <td>0</td>
          <td>1</td>
          <td>9:7</td>
          <td class="table-score">9</td>
      </tr>
      <tr>
          <td class="align-left">
              <span class="poradi">6.</span> 1. FC Slovácko
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/slo.png" alt="1. FC Slovácko"></td>
          <td>5</td>
          <td>3</td>
          <td>0</td>
          <td>2</td>
          <td>5:8</td>
          <td class="table-score">9</td>
      </tr>
      <tr>
          <td class="align-left">
              <span class="poradi">7.</span> AC Sparta Praha
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/spa.png" alt="AC Sparta Praha"></td>
          <td>5</td>
          <td>2</td>
          <td>1</td>
          <td>2</td>
          <td>10:8</td>
          <td class="table-score">7</td>
      </tr>
      <tr>
          <td class="align-left">
              <span class="poradi">8.</span> 1. FK Příbram
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/pri.png" alt="1. FK Příbram"></td>
          <td>5</td>
          <td>2</td>
          <td>1</td>
          <td>2</td>
          <td>6:7</td>
          <td class="table-score">7</td>
      </tr>
      <tr>
          <td class="align-left">
              <span class="poradi">9.</span> SK Sigma Olomouc
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/olo.png" alt="SK Sigma Olomouc"></td>
          <td>5</td>
          <td>2</td>
          <td>1</td>
          <td>2</td>
          <td>4:5</td>
          <td class="table-score">7</td>
      </tr>
      <tr>
          <td class="align-left">
              <span class="poradi">10.</span> FC Fastav Zlín
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/zln.png" alt="FC Fastav Zlín"></td>
          <td>5</td>
          <td>2</td>
          <td>0</td>
          <td>3</td>
          <td>3:4</td>
          <td class="table-score">6</td>
      </tr>
      <tr>
          <td class="align-left">
              <span class="poradi">11.</span> SFC Opava
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/opa.png" alt="SFC Opava"></td>
          <td>5</td>
          <td>2</td>
          <td>0</td>
          <td>3</td>
          <td>4:8</td>
          <td class="table-score">6</td>
      </tr>
    
  </table>
 
  <a href="/vysledky/fortuna-liga-2019/2019/" class="button">ZOBRAZIT CELOU TABULKU</a>
 
</div>

<script>
    function goToLiga(){
        var redirectUrl = document.getElementById("goToLigaSelect").value;
        window.location.replace(redirectUrl);
    }
</script>
 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>

    <div class="mb20">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal-zajimavosti/krivda-v-ostrave-video-pomaha-jen-nekde-20190812.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/40/ilustracni-foto-banik-ostrava-bohemians-praha-clone_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto Baník Ostrava – Bohemians Praha" title="Ilustrační foto Baník Ostrava – Bohemians Praha" srcset="https://g.denik.cz/1/40/ilustracni-foto-banik-ostrava-bohemians-praha-clone_denik-120-3x2.jpg 1x, https://g.denik.cz/1/40/ilustracni-foto-banik-ostrava-bohemians-praha-clone_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/fotbal-zajimavosti/" title="Rubrika Zajímavosti z fotbalu"     
>
        
        Zajímavosti z fotbalu
    </a>

        </div>
        <a href="/fotbal-zajimavosti/krivda-v-ostrave-video-pomaha-jen-nekde-20190812.html" tabindex="-1" title="číst článek: Křivda v Ostravě? Video pomáhá jen někde" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Křivda v Ostravě? Video pomáhá jen někde</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal-zajimavosti/svedik-dulezita-vyhra-az-ji-potvrdime-doma-s-pribrami-20190811.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/62/e3/uherske-hradiste-1-fc-slovacko-fotbal-fortuna-liga-4-kolo-fc-fastav-zlin-svedik22222_denik-120-3x2.jpg" width="120" height="80" alt="Trenér Slovácka Martin Svědík" title="Trenér Slovácka Martin Svědík" srcset="https://g.denik.cz/62/e3/uherske-hradiste-1-fc-slovacko-fotbal-fortuna-liga-4-kolo-fc-fastav-zlin-svedik22222_denik-120-3x2.jpg 1x, https://g.denik.cz/62/e3/uherske-hradiste-1-fc-slovacko-fotbal-fortuna-liga-4-kolo-fc-fastav-zlin-svedik22222_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/fotbal-zajimavosti/" title="Rubrika Zajímavosti z fotbalu"     
>
        
        Zajímavosti z fotbalu
    </a>

        </div>
        <a href="/fotbal-zajimavosti/svedik-dulezita-vyhra-az-ji-potvrdime-doma-s-pribrami-20190811.html" tabindex="-1" title="číst článek: Svědík: Důležitá výhra? Až ji potvrdíme doma s Příbramí" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Svědík: Důležitá výhra? Až ji potvrdíme doma s Příbramí</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal-zajimavosti/strecha-stadionu-az-alkmaar-se-castecne-zritila-nastesti-se-nehral-zadny-zapas-20190810.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/c2/stadion-alkmaar-strecha_denik-120-3x2.jpg" width="120" height="80" alt="Zhroucená střecha na stadionu nizozemského AZ Alkmaar" title="Zhroucená střecha na stadionu nizozemského AZ Alkmaar" srcset="https://g.denik.cz/1/c2/stadion-alkmaar-strecha_denik-120-3x2.jpg 1x, https://g.denik.cz/1/c2/stadion-alkmaar-strecha_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/fotbal-zajimavosti/" title="Rubrika Zajímavosti z fotbalu"     
>
        
        Zajímavosti z fotbalu
    </a>

        </div>
        <a href="/fotbal-zajimavosti/strecha-stadionu-az-alkmaar-se-castecne-zritila-nastesti-se-nehral-zadny-zapas-20190810.html" tabindex="-1" title="číst článek: Střecha stadionu AZ Alkmaar se částečně zřítila! Naštěstí se nehrál žádný zápas" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Střecha stadionu AZ Alkmaar se částečně zřítila!…</h3>
        </a>
    </div>
</article>    </div>

<div class="mb20">
	<h2 class="klub-promo-title">
		<a class="box-article-tag" href="http://klub.denik.cz/" target="_blank">
			<svg viewBox="0 0 140 30" width="100" height="30" fill="#fff"><use xlink:href="#icon-klub"></use></svg>
			<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
		</a>
	</h2>

		<article class="box-article box-article-small mb15">
		    <div class="box-article-left">
		        <a href="http://klub.denik.cz/lide-odvedle/miroslav-krulis-lide-si-dokazi-kazit-okoli-vlastnim-jednanim-20190810.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'kolinsky.denik.cz'})" target="_blank">
		            <div class="box-article-img">
		                <img src="https://g.denik.cz/22/9c/cesky-brod-miroslav-krulis-reditel-technicke-sluzby-05_denik-120-3x2.jpg" width="120" height="80" alt="Ředitel Technických služeb v Českém Brodě Miroslav Kruliš." title="Ředitel Technických služeb v Českém Brodě Miroslav Kruliš." srcset="https://g.denik.cz/22/9c/cesky-brod-miroslav-krulis-reditel-technicke-sluzby-05_denik-120-3x2.jpg 1x, https://g.denik.cz/22/9c/cesky-brod-miroslav-krulis-reditel-technicke-sluzby-05_denik-120-3x2&#64;2x.jpg 2x">
		            </div>
		        </a>
		    </div>
		    <div class="box-article-right">
		        <div class="box-article-tags">
		            <a class="box-article-tag" href="http://klub.denik.cz/lide-odvedle/" target="_blank">
			       		Lidé odvedle
			       	</a>
		        </div>
		        <a href="http://klub.denik.cz/lide-odvedle/miroslav-krulis-lide-si-dokazi-kazit-okoli-vlastnim-jednanim-20190810.html" tabindex="-1" title="číst článek: Miroslav Kruliš: Lidé si dokáží kazit okolí vlastním jednáním" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'kolinsky.denik.cz'})" target="_blank">
		            <h3 class="box-article-title fs16">Miroslav Kruliš: Lidé si dokáží kazit okolí vlastním…</h3>
		        </a>
		    </div>
		</article>

		<article class="box-article box-article-small mb15">
		    <div class="box-article-left">
		        <a href="http://klub.denik.cz/cesi/misto-pro-zivot-zeleny-liberecky-kraj-zvitezil-v-kvalite-zivotniho-prostredi-20190808.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'kolinsky.denik.cz'})" target="_blank">
		            <div class="box-article-img">
		                <img src="https://g.denik.cz/113/d5/2706-data-detske-tabory-web-foto-vector_denik-120-3x2.png" width="120" height="80" alt="Táboření." title="Táboření." srcset="https://g.denik.cz/113/d5/2706-data-detske-tabory-web-foto-vector_denik-120-3x2.png 1x, https://g.denik.cz/113/d5/2706-data-detske-tabory-web-foto-vector_denik-120-3x2&#64;2x.png 2x">
		            </div>
		        </a>
		    </div>
		    <div class="box-article-right">
		        <div class="box-article-tags">
		            <a class="box-article-tag" href="http://klub.denik.cz/cesi/" target="_blank">
			       		Češi v číslech
			       	</a>
		        </div>
		        <a href="http://klub.denik.cz/cesi/misto-pro-zivot-zeleny-liberecky-kraj-zvitezil-v-kvalite-zivotniho-prostredi-20190808.html" tabindex="-1" title="číst článek: Místo pro život: „Zelený“ Liberecký kraj zvítězil v kvalitě životního prostředí" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'kolinsky.denik.cz'})" target="_blank">
		            <h3 class="box-article-title fs16">Místo pro život: „Zelený“ Liberecký kraj zvítězil v…</h3>
		        </a>
		    </div>
		</article>

	<article class="box-article box-article-small mb15">
		    <div class="box-article-left">
		        <a href="https://predplatne.denik.cz/kekave" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-kekave-clanek', 'eventLabel': kolinsky.denik.cz})" target="_blank">
		            <div class="box-article-img">
		            	<img width="120" height="80" alt="Ke Kave" src="https://g.denik.cz/images/klub/klub-kekave-promo.jpg">
		            </div>
		        </a>
		    </div>
		    <div class="box-article-right">
		        <div class="box-article-tags">
		            <a class="box-article-tag" href="https://predplatne.denik.cz/kekave" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-kekave-clanek', 'eventLabel': kolinsky.denik.cz})" target="_blank">
			       		Deník Ke kávě
			       	</a>
		        </div>
		        <a href="https://predplatne.denik.cz/kekave" tabindex="-1" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-kekave-clanek', 'eventLabel': kolinsky.denik.cz})" target="_blank">
		            <h3 class="box-article-title fs16">Vyzkoušejte ZDARMA souhrn zpráv z vaší redakce</h3>
		        </a>
		    </div>
	</article>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>
	<div class="mb10 clearfix">


	<tqwgtplaceholder holdername="embedded_1509457508716"></tqwgtplaceholder>
	</div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/pravidelnych-kuraku-v-cesku-ubyva-mladym-lidem-uz-cigarety-nevoni.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/bc4042b93636b001c05e6389f7c72f73.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/pravidelnych-kuraku-v-cesku-ubyva-mladym-lidem-uz-cigarety-nevoni.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Pravidelných kuřáků v Česku ubývá. Mladým už cigarety nevoní" target="_blank">
                <h3 class="box-article-title fs16">Pravidelných kuřáků v Česku ubývá. Mladým už cigarety nevoní</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/natasu-trikrat-vyhodili-z-pohotovosti-mela-pritom-zlomenou-pater.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/fbda7d54937537d1c8d60012237d18a8.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/natasu-trikrat-vyhodili-z-pohotovosti-mela-pritom-zlomenou-pater.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Natašu třikrát vyhodili z pohotovosti. Měla přitom zlomenou páteř!" target="_blank">
                <h3 class="box-article-title fs16">Natašu třikrát vyhodili z pohotovosti. Měla přitom zlomenou…</h3>
            </a>
        </div>
    </article>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/nedavno-byla-neodolatelny-sexsymbol-poznate-slavnou-drzitelku-oscara-20180115.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/52/nicole-kidman-promena_denik-120-3x2.jpg" width="120" height="80" alt="Známá herečka poprvé v životě vypadá na svůj věk..." title="Známá herečka poprvé v životě vypadá na svůj věk..." srcset="https://g.denik.cz/56/52/nicole-kidman-promena_denik-120-3x2.jpg 1x, https://g.denik.cz/56/52/nicole-kidman-promena_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/nedavno-byla-neodolatelny-sexsymbol-poznate-slavnou-drzitelku-oscara-20180115.html" tabindex="-1" title="číst článek: Nedávno byla NEODOLATELNÝ SEXSYMBOL, ale teď… Poznáte slavnou držitelku Oscara?"      target="_blank"
>
            <h3 class="box-article-title fs16">Nedávno byla NEODOLATELNÝ SEXSYMBOL, ale teď… Poznáte…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/to-neni-pekny-pohled-znama-herecka-obludne-pribrala-20160824.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/8b/hilary-duff-fat-main_denik-120-3x2.jpg" width="120" height="80" alt="Nádherná herečka Hilary Duffová... Jenže to už bohužel neplatí!" title="Nádherná herečka Hilary Duffová... Jenže to už bohužel neplatí!" srcset="https://g.denik.cz/56/8b/hilary-duff-fat-main_denik-120-3x2.jpg 1x, https://g.denik.cz/56/8b/hilary-duff-fat-main_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/to-neni-pekny-pohled-znama-herecka-obludne-pribrala-20160824.html" tabindex="-1" title="číst článek: To není pěkný pohled… Známá herečka OBLUDNĚ PŘIBRALA!"      target="_blank"
>
            <h3 class="box-article-title fs16">To není pěkný pohled… Známá herečka OBLUDNĚ PŘIBRALA!</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/deti-rodina/tatsiana-se-kvuli-cernobylu-narodila-bez-nohou-dneska-beha-pulmaratony-20200719.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/111/0c/tatsiana2_denik-120-3x2.jpg" width="120" height="80" alt="Tatsiana Khvitsko" title="Tatsiana Khvitsko" srcset="https://g.denik.cz/111/0c/tatsiana2_denik-120-3x2.jpg 1x, https://g.denik.cz/111/0c/tatsiana2_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/deti-rodina/#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Děti a rodina"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Děti a rodina
    </a>

        </div>
        <a href="https://www.kafe.cz/deti-rodina/tatsiana-se-kvuli-cernobylu-narodila-bez-nohou-dneska-beha-pulmaratony-20200719.html" tabindex="-1" title="číst článek: Tatsiana se kvůli Černobylu narodila bez nohou, dnes září ve sportu i modelingu"      target="_blank"
>
            <h3 class="box-article-title fs16">Tatsiana se kvůli Černobylu narodila bez nohou, dnes…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/laska-a-vztahy/dana-26-20190719.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/30/profimedia-0387812747_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/30/profimedia-0387812747_denik-120-3x2.jpg 1x, https://g.denik.cz/120/30/profimedia-0387812747_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/laska-a-vztahy/#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Láska a vztahy"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Láska a vztahy
    </a>

        </div>
        <a href="https://www.kafe.cz/laska-a-vztahy/dana-26-20190719.html" tabindex="-1" title="číst článek: Dana (26): Následovala jsem svou lásku do zahraničí. Skončila jsem na samém dně"      target="_blank"
>
            <h3 class="box-article-title fs16">Dana (26): Následovala jsem svou lásku do zahraničí.…</h3>
        </a>
    </div>
</article>    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>        </div>
    </div>
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
        <div class="content"><section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/0/3/1/4/8/5/1031485-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">12.08. - 12.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/0/9/7/1/3/4/1097134-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">07.08. - 13.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/0/9/5/1/2/1/1095121-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">29.07. - 08.09.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/0/8/9/2/0/2/1089202-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">31.07. - 13.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/0/9/9/0/3/3/1099033-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">08.08. - 21.08.</div>
                    </div>
                </a>
            </div>
    </div>
</section><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebnictvi-stavebni-45367405-wmkv6q.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Stavebnictví Stavební mistr, 30 000 Kč">
				       	Stavebnictví Stavební mistr, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchod-obchodni-zastupce-45367848-wkppv3.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Obchod Obchodní zástupce, 20 000 Kč">
				       	Obchod Obchodní zástupce, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/remeslne-prace-svarec-45386701-w27vq5.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Řemeslné práce Svářeč, 16 280 Kč">
				       	Řemeslné práce Svářeč, 16 280 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-mechanici-a-opravari-45276783-w8t326.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Mechanici a opraváři, 24 000 Kč">
				       	Výroba Mechanici a opraváři, 24 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-serizovaci-45377666-wvh12y.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Seřizovači, 26 000 Kč">
				       	Výroba Seřizovači, 26 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/technika-a-elektrotechnika-44435196-wudunm.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Technika a elektrotechnika Technický pracovník, 45 000 Kč">
				       	Technika a elektrotechnika Technický pracovník, 45 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/administrativa-administrativni-45345974-wsrw4q.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Administrativa Administrativní pracovník, 25 000 Kč">
				       	Administrativa Administrativní pracovník, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-mechanici-a-opravari-45420522-wgvu55.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Mechanici a opraváři osobních automobilů, 20 000 Kč">
				       	Výroba Mechanici a opraváři osobních automobilů, 20 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A6/A6-2-0TDI-103K-Kombi-156509690626741.html?d_ko#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi A6 koupeno v I, nehavarované">
			          	Audi A6 koupeno v I, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A3/A3-1-6i-75KW-M-Hatchback-15593797284700.html?d_ko#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi A3 servisní knížka, koupeno v D, nehavarované">
			          	Audi A3 servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/Q7/Q7-3-0TDi-176-SUV-15499889492681631.html?d_ko#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi Q7 první majitel, servisní knížka, koupeno v CZ, nehavarované">
			          	Audi Q7 první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A3/A3-SPORTBACK-1-Kombi-15549932834632.html?d_ko#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi A3 servisní knížka, koupeno v D, nehavarované">
			          	Audi A3 servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Zafira/Zafira-1-6-Turbo-MPV-15655433334161054.html?d_ko#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Zafira max 1 rok staré vozidlo, první majitel, servisní knížka, koupeno v CZ">
			          	Opel Zafira max 1 rok staré vozidlo, první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Zafira/Zafira-1-6-Turbo-MPV-15655511071834952.html?d_ko#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Zafira max 1 rok staré vozidlo, první majitel, servisní knížka, koupeno v CZ">
			          	Opel Zafira max 1 rok staré vozidlo, první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Zafira/Zafira-1-6-Turbo-MPV-15655509103953714.html?d_ko#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Zafira max 1 rok staré vozidlo, první majitel, servisní knížka, koupeno v CZ">
			          	Opel Zafira max 1 rok staré vozidlo, první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Zafira/Zafira-1-6-Turbo-MPV-15655508434473280.html?d_ko#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Zafira max 1 rok staré vozidlo, první majitel, servisní knížka, koupeno v CZ">
			          	Opel Zafira max 1 rok staré vozidlo, první majitel, servisní knížka, koupeno v CZ
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-3/kupe/benzin/bmw-m-paket-clubsport-original-51040011.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW Řada 3 M Paket-CLUBSPORT ORIGINAL">
			          	BMW Řada 3 M Paket-CLUBSPORT ORIGINAL
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-multivan/nafta/volkswagen-multivan-2-0-bi-tdi-132-kw-highline-13311139.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Multivan 2.0 Bi TDI 132 kw HIGHLINE">
			          	Volkswagen Multivan 2.0 Bi TDI 132 kw HIGHLINE
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/kombi/lpg-benzin/volkswagen-golf-1-6-lpg-servisni-historie-13310874.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf 1.6 LPG servisní historie">
			          	Volkswagen Golf 1.6 LPG servisní historie
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mazda-6/kombi/benzin/mazda-6-2-0-benzin-108-kw-13311155.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mazda 6 2.0 benzin 108 kw">
			          	Mazda 6 2.0 benzin 108 kw
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-sharan/mpv/nafta/volkswagen-sharan-2-0-tdi-business-7-mist-13310839.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Sharan 2.0 TDI BUSINESS 7 míst">
			          	Volkswagen Sharan 2.0 TDI BUSINESS 7 míst
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/kombi/nafta/volkswagen-golf-1-9-tdi-77-kw-bez-dpf-13310894.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf 1.9 TDI 77 KW bez DPF !!!!!!!">
			          	Volkswagen Golf 1.9 TDI 77 KW bez DPF !!!!!!!
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-3/sedan/benzin/bmw-330-i-3-0-servisni-historie-13311022.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW Řada 3 330 i 3.0, servisní historie">
			          	BMW Řada 3 330 i 3.0, servisní historie
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-focus/kombi/benzin/ford-focus-1-5-110-kw-servisni-historie-13311158.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Focus 1.5 110 kw servisní historie">
			          	Ford Focus 1.5 110 kw servisní historie
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-doubravcice-v-edenu-170-3837035#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Doubravčice, V Edenu 170 Prodej domu">
			          	Doubravčice, V Edenu 170 Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-zizelice-zborovska-3836897#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Žiželice, Zborovská Prodej domu">
			          	Žiželice, Zborovská Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-cesky-brod-palackeho-3836461#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Český Brod, Palackého Prodej bytu 1+1">
			          	Český Brod, Palackého Prodej bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-prisimasy-3836224#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Přišimasy Prodej domu">
			          	Přišimasy Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-brezany-ii-3836044#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Břežany II Prodej domu">
			          	Břežany II Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-zasmuky-3835916#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Zásmuky Prodej domu">
			          	Zásmuky Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-poricany-nadrazni-89-3835789#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Poříčany, Nádražní 89 Prodej bytu 2+1">
			          	Poříčany, Nádražní 89 Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-cesky-brod-prokopa-velikeho-3835479#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Český Brod, Prokopa Velikého Pronájem bytu 2+kk">
			          	Český Brod, Prokopa Velikého Pronájem bytu 2+kk
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_kolinsky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/kolinsky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/kolinsky.denik/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="#footer-fb"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://www.dotyk.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="https://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automodul"></use></svg></a></li>
        </ul>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2019, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//kolinsky.denik.cz/sign/info/"></div>


<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1562054730.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'd0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>
<script>
  $(document).ready(function() {
    if ($(".article-content").find(".reportaz .js-prispevky").length) {
      var refresh = setInterval(checkOnline, 10000);
    }
    checkOnline();
  });

  function checkOnline() {
    var element = $(".article-content").find(".reportaz .js-prispevky");

    element.each(function() {
      if ($(this).data('uzavreno') != 1) {
        nactiTexty($(this));
        nactiSkore($(this));
      }
    });
  }

  function nactiSkore(element) {
    if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
      var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
      $.get(linkScore, function(response) {
        var score = jQuery.parseJSON(response);
        $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
        $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
      });
    };
  };

  function nactiTexty(element) {
    var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

    var path = "";
    var id = element.data("id");

    $.get(link, function(response) {
      if (response != null) {
        var response = jQuery.parseJSON(response);
        var box = $('* .js-prispevky[data-id="' + id + '"]');
        var reportazUrl = box.data('url');

        box.empty();

        if (response[0]['uvod'] != "") {
          box.append(
            '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
          );
        }

        $.each(response, function(key, element) {
          if (element.result.multimedia_id == null) {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
              );
            }

          } else {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            }

          }
          box.find("tr:even").addClass('even');
        });
      };
    });
  };
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>


<!-- https://kolinsky.denik.cz/fotbal-zajimavosti/smola-puvodne-gol-proti-opave-nechtel-slavit-ale-pak-si-ho-uzil-20190803op.html -->
<!-- https://kolinsky.denik.cz/fotbal-zajimavosti/smola-puvodne-gol-proti-opave-nechtel-slavit-ale-pak-si-ho-uzil-20190803op.html -->
<script>
	if("https:\/\/kolinsky.denik.cz\/fotbal-zajimavosti\/smola-puvodne-gol-proti-opave-nechtel-slavit-ale-pak-si-ho-uzil-20190803op.html" != window.location.href && "kolinsky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://kolinsky.denik.cz/fotbal-zajimavosti/smola-puvodne-gol-proti-opave-nechtel-slavit-ale-pak-si-ho-uzil-20190803op.html'
	    });
	}
</script>

</body>
</html>
