
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Nejen příroda a romantika. Pozor na přespávání v lese, nocležníkům jde i o život - Kolínský deník</title>
        <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta name="viewport" content="width=1024">




<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'kolinsky.denik.cz',
		'rubrikaTitle': 'Cestujeme',
		'rubrikaName': 'cestovani',
		'template': 'clanek',
		'title': 'Nejen příroda a romantika. Pozor na přespávání v lese, nocležníkům jde i o život',
		'tag': ['příroda', 'les', 'údolí', 'turistika', 'stan', 'odpad', 'pozemek', 'Správa Národního parku Šumava', 'Německo', 'Rakousko', 'Česko', 'Slovensko'],
		'author': 'Michal Krestýn',
		'publishedDateTime': '2022-08-07T13:00:00+02:00',
		'modifiedDateTime': '2022-08-07T13:00:00+02:00',
		'articleID': 2465890464,
		'articleType': 'text',
		'articleAttachment': [],
		'back': '2465890464-12897-22',
		'image': 'https://g.denik.cz/1/b9/tramping10_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': 'https://kolinsky.denik.cz/galerie/tramping.html?photo=1&amp;back=2465890464-12897-22',
			'count': 10,
			'count-page': 11,
			'count-photo': 10,
			'count-video': 1,
			'count-audio': 0,
		},
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': 'https://kolinsky.denik.cz/',
		'device': 'desktop',
		'url': 'https://kolinsky.denik.cz/cestovani/tramping-pod-sirakem.html',
		'version': 'live',
		'group': 'infotainment',
		'v': '001660054851',
	});
</script>





<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
        <script>
            var exodusPanelUrl = "/admin-panel/";
        </script>

    
    <script type="application/ld+json">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</script>


    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Kolínský deník",
                "item": "https://kolinsky.denik.cz/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Cestujeme",
                "item": "https://kolinsky.denik.cz/cestovani/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Nejen příroda a romantika. Pozor na přespávání v lese, nocležníkům jde i o život",
                "item": "https://kolinsky.denik.cz/cestovani/tramping-pod-sirakem.html"
            }
        ]
    }
    </script>

    		    <link rel="stylesheet" href="https://g.denik.cz/001660054851/build/style/denik/desktop/pages/page-article.css" media="all">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-eafe566e4351-exodus-panel-1660053582.css">


        





	<link rel="stylesheet" type="text/css" media="all" href="https://a.adactive.cz/vwo.min.css?v=202208091200">

    <link rel="preload" href="https://g.denik.cz/fonts/RobotoSlab/RobotoSlab-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Bold.woff2" as="font" type="font/woff2" crossorigin>

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#007bc2">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#007bc2">
<meta name="theme-color" content="#007bc2">

            <link rel="manifest" href="/manifest.json">

            <link rel="alternate" href="https://kolinsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Kolínský deník">

        <meta name="robots" content="index,follow,noarchive">
        <meta name="description" lang="cs" content="Máte rádi toulání přírodou a nevadí vám přitom trochu toho nepohodlí? Přespíte klidně v lese pod širákem nebo v hamace a ráno se rádi pokocháte pohledem…">
        <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
<link rel="canonical" href="https://kolinsky.denik.cz/cestovani/tramping-pod-sirakem.html">

        <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="author"
                                      content="Michal Krestýn">

	<meta property="og:site_name" content="Kolínský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://kolinsky.denik.cz/cestovani/tramping-pod-sirakem.html">
	<meta property="og:title" content="Nejen příroda a romantika. Pozor na přespávání v lese, nocležníkům jde i o život">
	<meta property="og:description" content="Máte rádi toulání přírodou a nevadí vám přitom trochu toho nepohodlí? Přespíte klidně v lese pod širákem nebo v hamace a ráno se rádi pokocháte pohledem na vycházející slunce zalévající napřed vrcholky hor a potom i údolí? Pak máte tu pravou dobrodružnou povahu pro to, čemu se kdysi říkalo trempink, dnes spíše anglicky bushcraft nebo survival.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta property="twitter:title" content="Nejen příroda a romantika. Pozor na přespávání v lese, nocležníkům jde i o život">
	<meta property="twitter:description" content="Máte rádi toulání přírodou a nevadí vám přitom trochu toho nepohodlí? Přespíte klidně v lese pod širákem nebo v hamace a ráno se rádi pokocháte pohledem na vycházející slunce zalévající napřed vrcholky hor a potom i údolí? Pak máte tu pravou dobrodružnou povahu pro to, čemu se kdysi říkalo trempink, dnes spíše anglicky bushcraft nebo survival.">
	<meta name="twitter:description" content="Máte rádi toulání přírodou a nevadí vám přitom trochu toho nepohodlí? Přespíte klidně v lese pod širákem nebo v hamace a ráno se rádi pokocháte pohledem na vycházející slunce zalévající napřed vrcholky hor a potom i údolí? Pak máte tu pravou dobrodružnou povahu pro to, čemu se kdysi říkalo trempink, dnes spíše anglicky bushcraft nebo survival.">
	<meta property="og:image" content="https://g.denik.cz/1/b9/tramping10_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Během volných toulek krajinou si užijete spoustu krásných chvil i romantiky.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/b9/tramping10_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/b9/tramping10_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/kolinsky.denik/">
    <meta property="article:published_time" content="2022-08-07T13:00:00+02:00">
    <meta property="article:modified_time"
          content="2022-08-07T13:00:00+02:00">



        
</head>

<body id="denik" class="" 	data-url="https://kolinsky.denik.cz/cestovani/tramping-pod-sirakem.html" data-vwo="loading"
>

<!-- Google Tag Manager (noscript) -->
<noscript>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2SSW3B&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;kolinsky.denik.cz&quot;})">
            <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/denik-iniciala.svg#blue" alt="deník.cz" title="deník.cz" width="36" height="36" loading="eager">
        </a>

        <a
            class="user-bar__btn user-bar__btn-mail"
            href="/newsletter-deniku/"
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;kolinsky.denik.cz&quot;})"
        >
            Chci zprávy do e-mailu
        </a>

        <div class="user-bar__info-text js-user-bar-text"></div>

        <a
            class="user-bar__btn user-bar__btn-gold js-gold js-locked"
            href="/predplatne/"
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;kolinsky.denik.cz&quot;})"
        >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fkolinsky.denik.cz%2Fcestovani%2Ftramping-pod-sirakem.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fkolinsky.denik.cz%2Fcestovani%2Ftramping-pod-sirakem.html" 
            data-pwbActiveSubscriptions="https://profil.denik.cz/predplatne/" 
            data-userEditUrl="https://profil.denik.cz/profil?backUrl=https://kolinsky.denik.cz/cestovani/tramping-pod-sirakem.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://profil.denik.cz/oznameni/">
        </div>
    </div>
</div>
	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>


<div class="page">

    <header class="header">
            <a onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_logo_denik', 'eventLabel': this.href })" class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/kolinsky_denik.svg" width height="59" alt="Deník region" title="Deník region" loading="eager">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>    </header>

<nav class="menu">
    
        <a href="https://kolinsky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;kolinsky.denik.cz&quot;})"  class="menu__item">ZPRÁVY</a>

        <a href="https://kolinsky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;kolinsky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://kolinsky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;kolinsky.denik.cz&quot;})"  class="menu__item sport-green">SPORT</a>

        <a href="https://kolinsky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;kolinsky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://kolinsky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;kolinsky.denik.cz&quot;})"  class="menu__item active">MAGAZÍN</a>

        <a href="https://www.denik.cz/tema/podcasty-a-videa.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podcasty', 'eventLabel': &quot;kolinsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">PODCASTY</a>

        <a href="https://kolinsky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;kolinsky.denik.cz&quot;})"  class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://kolinsky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;kolinsky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://kolinsky.denik.cz/na-cestach" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolena-v-cr', 'eventLabel': &quot;kolinsky.denik.cz&quot;})"  class="menu__item">DOVOLENÁ V ČR</a>

        <a href="https://kolinsky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;kolinsky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;kolinsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" title="Vyhledat" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': 'https://kolinsky.denik.cz/cestovani/tramping-pod-sirakem.html'})"
></button>
        <form action="/cestovani/tramping-pod-sirakem.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>

    <ul class="submenu --submenu">

             <li class="submenu__item">
                <a href="https://kolinsky.denik.cz/bydleni/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_bydleni', 'eventLabel': &quot;kolinsky.denik.cz&quot;})"  class="submenu__item-a">
                    Bydlení
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://kolinsky.denik.cz/cestovani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cestujeme', 'eventLabel': &quot;kolinsky.denik.cz&quot;})"  class="submenu__item-a active">
                    Cestujeme
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://kolinsky.denik.cz/auto/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_auto', 'eventLabel': &quot;kolinsky.denik.cz&quot;})"  class="submenu__item-a">
                    Auto
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://kolinsky.denik.cz/veda-a-technika/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_veda-a-technika', 'eventLabel': &quot;kolinsky.denik.cz&quot;})"  class="submenu__item-a">
                    Věda a technika
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://kolinsky.denik.cz/pro-zeny/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_zeny', 'eventLabel': &quot;kolinsky.denik.cz&quot;})"  class="submenu__item-a">
                    Ženy
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://kolinsky.denik.cz/zdravi/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_zdravi', 'eventLabel': &quot;kolinsky.denik.cz&quot;})"  class="submenu__item-a">
                    Zdraví
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://kolinsky.denik.cz/hobby/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hobby', 'eventLabel': &quot;kolinsky.denik.cz&quot;})"  class="submenu__item-a">
                    Hobby
                </a>
            </li>
    </ul>







        <div class="content">





	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>





        <a class="vyzva-ctenarum" href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-volebni-system.html" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'redakcni-promo-clanek', 'eventAction': 'click_odkaz_vyzva-ctenarum', 'eventLabel': this.href})"
>
            <h3 class="vyzva-ctenarum__title">Komunální volby 2022</h3>
            <span class="vyzva-ctenarum__text">Buďte připravení. Přinášíme další informace, termíny či volební systém</span>
        </a>





    <div class="layout__row section-base">
        <div class="layout__left">














<section id="copylink-content" class="section-article">
    




        <h1 class="article-title">Nejen příroda a romantika. Pozor na přespávání v lese, nocležníkům jde i o život</h1>
        
<div class="js-article-rating article-rating__container"
    data-api-url="https://api.denik.cz/api/v2/"
    data-article-token="YTozOntzOjE6ImMiO2k6NjkxOTQ4MjtzOjE6InIiO2k6MjI7czoxOiJzIjtpOjEyODk3O30%3D"
    data-average="4.5"
    data-min-rating="1"
    data-max-rating="5"
    data-url-login="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fkolinsky.denik.cz%2Fcestovani%2Ftramping-pod-sirakem.html"
    data-total="2"
>
    <div class="article-rating__loading"></div>
</div>


<div class="article-info__tags">
    <div class="article-info__items">
            <div class="article-info__item ac-date">
                    7.8.2022
            </div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                    <div class="article-info__author ac-autor">
                            <img class="article-info__author-pic" src="https://g.denik.cz/build/images/denik/loga/denik-iniciala.svg#blue" alt="Deník.cz" width="65" height="65" loading="lazy">
                        
                        <div class="article-info__author-detail">
                            <a class="article-info__link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'autor', 'eventLabel': this.href })"  href="/autor/michal-krestyn-654.html">
                                <span class="article-info__author-name">
                                    Michal
                                    Krestýn
                                </span>
                            </a>

                                <div class="article-info__author-func">Redaktor</div>
                                <a class="article-info__author-write" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'napiste', 'eventLabel': this.href })"  href="/autor/michal-krestyn-654.html">Napište mi</a>
                        </div>
                    </div>
    </div>      
    <div class="article-info__right">

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fkolinsky.denik.cz%2Fcestovani%2Ftramping-pod-sirakem.html&subject=Nejen%20p%C5%99%C3%ADroda%20a%20romantika.%20Pozor%20na%20p%C5%99esp%C3%A1v%C3%A1n%C3%AD%20v%20lese%2C%20nocle%C5%BEn%C3%ADk%C5%AFm%20jde%20i%20o%20%C5%BEivot" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;Nejen příroda a romantika. Pozor na přespávání v lese, nocležníkům jde i o život&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
    </div>
</div>
            <p class="article-perex">Máte rádi toulání přírodou a nevadí vám přitom trochu toho nepohodlí? Přespíte klidně v lese pod širákem nebo v hamace a ráno se rádi pokocháte pohledem na vycházející slunce zalévající napřed vrcholky hor a potom i údolí? Pak máte tu pravou dobrodružnou povahu pro to, čemu se kdysi říkalo trempink, dnes spíše anglicky bushcraft nebo survival.</p>


    <a class="article-multimedium" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_foto_hlavni', 'eventLabel': this.href})"  href="/galerie/tramping.html?photo=1&amp;back=2465890464-12897-22">
        <img src="https://g.denik.cz/1/b9/tramping10_denik-630-16x9.jpg" width="630" height="354" alt="Během volných toulek krajinou si užijete spoustu krásných chvil i romantiky." title="Během volných toulek krajinou si užijete spoustu krásných chvil i romantiky." class="multimedium-img" loading="eager" srcset="https://g.denik.cz/1/b9/tramping10_denik-630-16x9.jpg 1x, https://g.denik.cz/1/b9/tramping10_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#lupa-plus" alt="Zvětšit fotku" width="50" height="50" loading="lazy">Kliknutím zvětšíte</span>
    </a>

    <nav class="article-gallery">
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 1 + '_desktop', 'eventLabel': this.href})"  href="/galerie/tramping.html?back=2465890464-12897-22&amp;photo=2">
                        <img src="https://g.denik.cz/1/33/tramping1_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/33/tramping1_denik-150-3x2.jpg 1x, https://g.denik.cz/1/33/tramping1_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 2 + '_desktop', 'eventLabel': this.href})"  href="/galerie/tramping.html?back=2465890464-12897-22&amp;photo=3">
                        <img src="https://g.denik.cz/1/7d/tramping2_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/7d/tramping2_denik-150-3x2.jpg 1x, https://g.denik.cz/1/7d/tramping2_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 3 + '_desktop', 'eventLabel': this.href})"  href="/galerie/tramping.html?back=2465890464-12897-22&amp;photo=4">
                        <img src="https://g.denik.cz/1/55/tramping3_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/55/tramping3_denik-150-3x2.jpg 1x, https://g.denik.cz/1/55/tramping3_denik-150-3x2&#64;2x.jpg 2x">
                </a>
        
        <a class="article-gallery__link" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_vsechny-fotky', 'eventLabel': this.href, 'eventValue': 0})"  href="/galerie/tramping.html?back=2465890464-12897-22&amp;photo=1">
            <img width="22" height="22" class="article-gallery__gallery" src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#gallery" loading="lazy" alt="gallery">
            10 fotografií v&nbsp;galerii &#8250;
        </a>
    </nav>

    <div class="article-multimedium-description mb20">
            Během volných toulek krajinou si užijete spoustu krásných chvil i romantiky.
            <span class="description-autor">
                 | 
                Foto: Pixabay
            </span>
    </div>



        <div class="article-text article-content bbtext">

                <div class="non-paywall"><p>Než ale vyrazíte za dobrodružstvím do přírody, je dobré si uvědomit, co můžete a co už je za hranou zákona. Ne všude se totiž zmoženi po celodenní túře můžete natáhnout do spacáku, ulehnout ke spánku a přitom sledovat noční oblohu nad hlavou.</p></div><div id="cx_regwall" class="js-regwall"></div><div class="non-paywall mt30">
<p>Vše záleží na tom, zda je oblast, ve které hodláte přenocovat, nějakým způsobem chráněná. To je dnes třeba případ většiny našich pohoří, ale ne úplně všech. Typickým příkladem jsou národní parky nebo přírodní rezervace, kde se můžete pohybovat jen po značených stezkách. Některé navíc mohou být v určitých částech roku uzavřeny, třeba kvůli ochraně vzácných rostlin nebo hnízdících ptáků. Dobrý tramp ovšem takové omezení respektuje, protože má k přírodě vztah.</p>
<h2 class="pseudo-h3">Nocování, nebo táboření?</h2>
<p>Žádný zákon sice nezakazuje bivakování ve volné přírodě, a to ani v chráněných oblastech, podle Ústavy navíc platí, že co není zakázáno, je dovoleno. Stejně tak není možné bezdůvodně omezit vstup do lesa, a to ani do toho soukromého.</p>
<p>Má to ovšem několik háčků. Můžete tak třeba přespat ve spacáku i v chráněné oblasti, ale nesmíte sejít ze značené stezky. „České zákony umožňují v přírodě volně “nocovat”. Definice tohoto termínu se ustálila na tvrzení, že jde o jednorázové přespání bez znaků dlouhodobějšího pobytu. „Příkladem nocování je například položení karimatky a zalehnutí ve žďáráku (bivakovací spací pytel, pozn. autora), či přespání v hamace. Ráno na místě nelze najít ani stopu po mém pobytu,“ upozorňuje například ve svém článku na serveru www.4camping.cz Matyáš Vejskal.</p>


        <a class="inserted-article" href="https://www.denik.cz/cestujeme-do-sveta/obrazem-takhle-bydli-cesi-v-chorvatskem-kempu-21220803.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/cestujeme-do-sveta/obrazem-takhle-bydli-cesi-v-chorvatskem-kempu-21220803.html' })">
            <img src="https://g.denik.cz/1/cc/001-se-svolenim-kateriny-nemcove-cesi-jsou-v-chorvatsku-jako-doma_denik-150-3x2.jpg" width="150" height="100" alt="Češi jsou v Chorvatsku jako doma" title="Češi jsou v Chorvatsku jako doma" class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/cc/001-se-svolenim-kateriny-nemcove-cesi-jsou-v-chorvatsku-jako-doma_denik-150-3x2.jpg 1x, https://g.denik.cz/1/cc/001-se-svolenim-kateriny-nemcove-cesi-jsou-v-chorvatsku-jako-doma_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">OBRAZEM: Takhle bydlí Češi v chorvatském kempu</div>
        </a>

<p>Naprostým opakem je táboření. To je na většině míst zakázáno, případně potřebujete souhlas majitele pozemku. Hranice v zákoně je přitom velmi tenká, ale dá se říct, že postavením stanu nebo jakéhokoliv přístřešku, byť na jednu noc, se už dostáváte z nocování k táboření.</p>
<p>„Nemůžete-li se z jakéhokoliv důvodu vzdát spaní ve stanu, dělejte tak maximálně opatrně a využívejte primárně kempy a oficiální místa určená k táboření. Zajímá-li vás pobyt v přírodě na divoko, zkuste si odlehčit, vezměte si jen plachtu nebo žďárák a s rozděláváním ohně raději moc nepočítejte,“ doporučuje outdoorový specialista Vít Hruška na webu www.turistika.cz.</p>
<h2 class="pseudo-h3">Je lepší splynout, nebo být viděn?</h2>
<p>Tato otázka je mezi lidmi vyznávajícími spaní pod širákem jednou z nejdiskutovanějších. Mnozí tvrdí, že nejlepší je nebýt vidět vůbec a nijak, další upozorňují na možné komplikace a doporučují raději takzvanou „řízenou pozornost“. Přece jenom, pokud chcete přespat někde v lese, je dobré se zamyslet nad tím, zda uprostřed noci, kdy si potřebujete odskočit, třeba myslivec na posedu pozná, že jde o člověka, ne o zvěř. Bohužel to už vedlo k tragédii, kdy si myslivec z Vyškovska dva trampy, kteří si ustlali ve slámě na poli, spletl se srnou a jednomu z nich prostřelil hlavu. Tramp přes okamžitou pomoc nepřežil.</p>
<p>Odborníci proto doporučují spát na dobře viditelném místě, používat svítivé barvy na provazy při zavěšování hamaky mezi stromy nebo dokonce nechat po celou noc svítit čelovku i za cenu toho, že budete muset ráno vyměnit baterie. Budete ale vidět a nikdo si vás snad nesplete s lovnou zvěří.</p>
<p class="rastr-sedy-l"><strong>TIP DENÍKU</strong><br><strong>Nouzová nocoviště na Šumavě</strong><br>Milovníkům turistiky a trampingu vychází velmi vstříc Správa Národního parku Šumava. Ta nechala na hlavní trase ze Železné Rudy až po Novou Pec u Lipna vybudovat sedm takzvaných nouzových nocovišť, které fungují na principu „přenocuj a jdi dál“. Nacházejí se na Bučině, Hůrkách u Prášil, Modravě, Novém Údolí, pod Plešným jezerem, na Poledníku a ve Strážném. Díky tomu můžete přejít během několika dnů celé pohoří, aniž byste museli sestupovat do údolí. Kapacita nouzových nocležišť je ale omezená na 5 až 10 stanů a 10 až 20 lidí podle lokality. Rezervovat je přitom nejde, vše funguje na tom, že kdo dřív přijde, ten má dřív místo… Platí přitom pravidla, že na každém místě můžete přespat jen jednu noc, nebudete rozdělávat oheň (ani na vařiči, ani kouřit) a veškerý odpad si odnesete s sebou.</p>
<h2 class="pseudo-h3">Jaká pravidla platí v okolních zemích</h2>
<p><strong>SLOVENSKO</strong><br>Na sousedním Slovensku jsou na rozdíl od nás podmínky pro přespání v přírodě velmi přísné. Důvodem je především snaha o ochranu cenné přírody, ale také o bezpečnost turistů. V národních parcích, a to nejen ve Vysokých nebo Nízkých Tatrách, zapomeňte na to, že byste tady mohli přespat na divoko.</p>
<p>Přespat v těchto oblastech můžete jen v oficiálních kempech nebo tábořištích. Lesní stráž je bdělá a v případě odhalení (téměř jistého) vás čeká vysoká pokuta. Koneckonců svědčí o tom i každoroční články na slovenských zpravodajských serverech, kde všude jsou si Češi (a také Poláci) schopní ustlat.</p>


        <a class="inserted-article" href="https://www.denik.cz/cestujeme-do-sveta/prohlednete-si-rusovi-fandi-miliony-lidi-kvuli-fotkam-s-zenou-zezadu-21220801.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/cestujeme-do-sveta/prohlednete-si-rusovi-fandi-miliony-lidi-kvuli-fotkam-s-zenou-zezadu-21220801.html' })">
            <img src="https://g.denik.cz/1/55/tadz-mahal00_denik-150-3x2.jpg" width="150" height="100" alt="Tádž Mahal." title="Tádž Mahal." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/55/tadz-mahal00_denik-150-3x2.jpg 1x, https://g.denik.cz/1/55/tadz-mahal00_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">OBRAZEM: Partnerku fotí zezadu, díky fotkám Rusovi fandí miliony lidí</div>
        </a>

<p>A když už byste se nebáli odhalení a pokuty, tak vězte, že riskujete svůj život. Spatřit medvěda je možná krásný zážitek, ale ve tři ráno ve spacáku může být váš poslední…</p>
<p><strong>RAKOUSKO</strong><br>Rakousko je nádherná země, kde můžete vyrazit na vrcholy alpských velikánů, obdivovat nádherně průzračná jezera v jejich údolích, projet se po stezkách kolem Dunaje nebo jen tak vyrazit na méně náročné túry kolem místa, kde bydlíte. Inspirací je tu dost.</p>
<p>Pokud ale chcete přespat mimo oficiální tábořiště nebo kempy, budete to mít v Rakousku složité. Už před odjezdem si zjistěte, jaká pravidla platí na konkrétním místě. Každá spolková země si je totiž určuje sama, přičemž omezení může vydat i kterákoliv z obcí, pokud k tomu dostane zmocnění.</p>
<p>V oblastech přilehlých k České republice, tedy Horních a Dolních Rakousích, a také v nejnavštěvovanějších spolkových zemích Salcbursko a Tyrolsko, s přespáním pod širákem spíše nepočítejte. Jedině že byste se domluvili s majitelem pozemku.</p>
<p><strong>POLSKO</strong><br>U našich severních sousedů sice není táboření mimo povolená místa oficiálně povoleno, ale je zpravidla tolerováno. Pozor si však dejte ve chráněných oblastech a národních parcích, kde může být problém. Pokud se domluvíte s místním farmářem, že byste rádi přenocovali na jeho pozemku, určitě bude souhlasit.</p>


        <a class="inserted-article" href="https://www.denik.cz/cestujeme-do-sveta/obrazem-madarske-lazne-szechenyi.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/cestujeme-do-sveta/obrazem-madarske-lazne-szechenyi.html' })">
            <img src="https://g.denik.cz/1/f7/lazne-szechenyi-02_denik-150-3x2.jpg" width="150" height="100" alt="Mezi dvěma venkovními termálními bazény je jeden plavecký s několika drahami." title="Mezi dvěma venkovními termálními bazény je jeden plavecký s několika drahami." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/f7/lazne-szechenyi-02_denik-150-3x2.jpg 1x, https://g.denik.cz/1/f7/lazne-szechenyi-02_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">OBRAZEM: Maďarské lázně Széchenyi jsou levné a úchvatné</div>
        </a>

<p><strong>NĚMECKO</strong><br>Podobná situace je také v Německu, kde oficiálně „volné stanování“ není povoleno. Pokud chcete někde přespat v přírodě, je zpravidla tolerována jedna noc na jednom místě. Tato výjimka ale neplatí pro chráněné oblasti. Pozor si tedy dejte třeba na bavorské straně Šumavy, tam netolerují ani přespání ve spacáku na oficiálně značené trase. Na sezonu navíc posílili noční hlídky, které mají za úkol nocující najít a předat správním orgánům. Pokuty jsou časté a jdou do tisíců korun. Podle zkušeností mnoha trempů na různých diskuzních fórech jsou ale Němci ve většině země k tomuto způsobu turistiky tolerantní, a pokud někde zaklepete na dveře statku, od majitele většinou svolení dostanete.</p>
<p class="rastr-sedy-l"><strong>Jaká pravidla dodržovat<br><br></strong>- Nerozdělávejte oheň.<br>- Rozdělávání otevřeného ohně je povoleno 50 metrů od hranice lesa. Využívejte jen povolená ohniště, v lese nekuřte! A obzvláště velký pozor si dejte za sucha.<br>- Nevyhazujte v lese odpadky.<br>- Platí pravidlo, co si do lesa (volné přírody) donesu, s tím také odejdu. Odpadkové koše najdete v nejbližší vesnici.<br>- Nekácejte stromy, neničte ani jiné rostliny.<br>- Když si chcete udělat oheň, sbírejte jen klestí (povoleno je do sedmi centimetrů v průměry, ležící na zemi).<br>- Biologický odpad zahrabte.<br>- Pokud v přírodě „musíte“, nenechávejte po sobě žádné stopy. Biologický odpad včetně toaletního papíru po sobě zahrabte.</p></div>
        </div>






</section>






<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>
        
<div class="article-footer" style="clear:both">
    <span class="datum">7.8.2022</span>
    
    

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fkolinsky.denik.cz%2Fcestovani%2Ftramping-pod-sirakem.html&subject=Nejen%20p%C5%99%C3%ADroda%20a%20romantika.%20Pozor%20na%20p%C5%99esp%C3%A1v%C3%A1n%C3%AD%20v%20lese%2C%20nocle%C5%BEn%C3%ADk%C5%AFm%20jde%20i%20o%20%C5%BEivot" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;Nejen příroda a romantika. Pozor na přespávání v lese, nocležníkům jde i o život&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
</div>

<div id="cx_box-research" class="js-io-cxense" data-id="05db621e45c3bf3c600bf16e5b7437c345514418"></div>

    <div class="article-tags">
        <img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211002#label" height="14" width="14" loading="lazy" alt="Label">
                <a class="article-tags__item" title="Štítek: příroda" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/priroda-5119.html">příroda, </a>
                <a class="article-tags__item" title="Štítek: les" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/les-664.html">les, </a>
                <a class="article-tags__item" title="Štítek: údolí" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/udoli-24380.html">údolí, </a>
                <a class="article-tags__item" title="Štítek: turistika" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/turistika-15108.html">turistika, </a>
                <a class="article-tags__item" title="Štítek: stan" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/stan-1802.html">stan, </a>
                <a class="article-tags__item" title="Štítek: odpad" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/odpad-120.html">odpad, </a>
                <a class="article-tags__item" title="Štítek: pozemek" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/pozemek-856.html">pozemek, </a>
                <a class="article-tags__item" title="Štítek: Správa Národního parku Šumava" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/sprava-narodniho-parku-sumava-3425.html">Správa Národního parku Šumava, </a>
                <a class="article-tags__item" title="Štítek: Německo" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/nemecko-89.html">Německo, </a>
                <a class="article-tags__item" title="Štítek: Rakousko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/rakousko-90.html">Rakousko, </a>
                <a class="article-tags__item" title="Štítek: Česko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/cesko-94.html">Česko, </a>
                <a class="article-tags__item" title="Štítek: Slovensko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/slovensko-91.html">Slovensko</a>
    </div>


    <div id="recombee_related" class="js-io-recombee" data-id="related"></div>



<h2 class="main-title lined fs24 mb20">Vybrali jsme pro vás</h2>

<div id="recombee_recommended" class="js-io-recombee" data-id="recommended"></div>
<div id="cx_service-box" class="js-io-cxense" data-id="572a6ce738e4fd8ce7d8a85a96bea2044091c20c"></div>



 



<article
        class="box-article box-article-classic mb25 box-article--video hotjar-top1">
    <a class="box-article-left"
       href="/zpravy_region/pred-obchodnim-centrem-v-koline-se-usadily-vcely-zasahovat-museli-straznici-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_foto','eventLabel': this.href})"
       title="číst článek: Před obchodním centrem v Kolíně se usadil roj včel. Zasahovat museli strážníci" tabindex="-1" >
        <img src="https://g.denik.cz/22/d4/20220809-123348_denik-210-3x2.jpg" width="210" height="140" alt="V Kolíně se na chodníku před obchodním centrem Futurum usídlil roj včel." title="V Kolíně se na chodníku před obchodním centrem Futurum usídlil roj včel." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/22/d4/20220809-123348_denik-210-3x2.jpg 1x, https://g.denik.cz/22/d4/20220809-123348_denik-210-3x2&#64;2x.jpg 2x">

        <span class="box-article__video-clanek ">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Kolínsko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_rubrika','eventLabel': this.href})" >
            
            Kolínsko
        </a>
    
        <a class="box-article-tag" href="/galerie/roj-vcel-pred-oc-futurum-v-koline.html?photo=1&amp;back=3664302806-984-22" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 4
        </a>
        <a class="box-article-tag" href="/galerie/roj-vcel-pred-oc-futurum-v-koline.html?photo=2&amp;back=3664302806-984-22" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_video','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-video" height="15" width="15" loading="lazy" alt="Video">
        </a>
        <a class="box-article-tag" href="/diskuse/pred-obchodnim-centrem-v-koline-se-usadil-roj-vcel-zasahovat-museli-straznici.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_diskuze','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-comment" height="15" width="17" loading="lazy" alt=""> 1
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy_region/pred-obchodnim-centrem-v-koline-se-usadily-vcely-zasahovat-museli-straznici-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Před obchodním centrem v Kolíně se usadil roj včel. Zasahovat museli strážníci</h3>
            /VIDEO/ Zajímavý výjezd v rámci zajištění bezpečnosti obyvatel měli kolínští městští strážníci v…
        </a>
    </div>
</article>


 



<article
        class="box-article box-article-classic mb25 hotjar-top2">
    <a class="box-article-left"
       href="/zpravy_region/obrazem-chrti-krasavci-si-v-koline-vyzkouseli-dostihovou-skolicku-20220809.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_foto','eventLabel': this.href})"
       title="číst článek: Obrazem: Chrtí krasavci si v Kolíně vyzkoušeli dostihovou školičku" tabindex="-1" >
        <img src="https://g.denik.cz/22/d2/obrazem-chrti-krasavci-si-vyzkouseli-dostihovou-skolicku-30_denik-210-3x2.jpg" width="210" height="140" alt="Dostihová školička pro chrty v Kolíně v úterý 9. srpna 2022." title="Dostihová školička pro chrty v Kolíně v úterý 9. srpna 2022." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/22/d2/obrazem-chrti-krasavci-si-vyzkouseli-dostihovou-skolicku-30_denik-210-3x2.jpg 1x, https://g.denik.cz/22/d2/obrazem-chrti-krasavci-si-vyzkouseli-dostihovou-skolicku-30_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Kolínsko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_rubrika','eventLabel': this.href})" >
            
            Kolínsko
        </a>
    
        <a class="box-article-tag" href="/galerie/dostihova-skolicka-pro-chrty-v-koline.html?photo=1&amp;back=304532595-984-22" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 31
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy_region/obrazem-chrti-krasavci-si-v-koline-vyzkouseli-dostihovou-skolicku-20220809.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Obrazem: Chrtí krasavci si v Kolíně vyzkoušeli dostihovou školičku</h3>
            Psí dostihová školička se na kolínském chrtím závodišti na Spálence konala v úterý 9. srpna. Akci…
        </a>
    </div>
</article>


 



<article
        class="box-article box-article-classic mb25 hotjar-top3">
    <a class="box-article-left"
       href="/zpravy_region/historicka-tocna-zacne-opet-fungovat-jeji-stari-je-obestreno-tajemstvim-20220809.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_foto','eventLabel': this.href})"
       title="číst článek: Foto: Historická točna začne opět fungovat, její stáří je obestřeno tajemstvím" tabindex="-1" >
        <img src="https://g.denik.cz/22/ce/nadsenci-z-kolinske-reparske-drazky-instaluji-historickou-tocnu-ve-stanici-v-bychorech-04_denik-210-3x2.jpg" width="210" height="140" alt="Nadšenci z Kolínské řepařské drážky instalují historickou točnu ve stanici v Býchorech." title="Nadšenci z Kolínské řepařské drážky instalují historickou točnu ve stanici v Býchorech." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/22/ce/nadsenci-z-kolinske-reparske-drazky-instaluji-historickou-tocnu-ve-stanici-v-bychorech-04_denik-210-3x2.jpg 1x, https://g.denik.cz/22/ce/nadsenci-z-kolinske-reparske-drazky-instaluji-historickou-tocnu-ve-stanici-v-bychorech-04_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Kolínsko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_rubrika','eventLabel': this.href})" >
            
            Kolínsko
        </a>
    
        <a class="box-article-tag" href="/galerie/historicka-tocna-v-bychorech.html?photo=1&amp;back=1807758776-984-22" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 15
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy_region/historicka-tocna-zacne-opet-fungovat-jeji-stari-je-obestreno-tajemstvim-20220809.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Foto: Historická točna začne opět fungovat, její stáří je obestřeno tajemstvím</h3>
            Kolínská řepařská drážka je cílem mnoha návštěvníků nejen ze středních Čech a Prahy. Zdejší…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>

 



<article
        class="box-article box-article-classic mb25 hotjar-top4">
    <a class="box-article-left"
       href="/zpravy-z-ceska/komunitni-energetika.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_foto','eventLabel': this.href})"
       title="číst článek: Komunitní energetika: Odvážní starostové ušetří peníze obyvatelům svých vesnic" tabindex="-1" >
        <img src="https://g.denik.cz/1/b4/starovice-chytra-vesnice-energie-elektrina-smart-trafostanice-obec-stavba-dum-budova-moderni-m-02_denik-210-3x2.jpg" width="210" height="140" alt="První chytrá vesnice roste v jihomoravských Starovicích. Kombinace fotovoltaiky a tepelných čerpadel se má postarat o úsporu energií." title="První chytrá vesnice roste v jihomoravských Starovicích. Kombinace fotovoltaiky a tepelných čerpadel se má postarat o úsporu energií." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/b4/starovice-chytra-vesnice-energie-elektrina-smart-trafostanice-obec-stavba-dum-budova-moderni-m-02_denik-210-3x2.jpg 1x, https://g.denik.cz/1/b4/starovice-chytra-vesnice-energie-elektrina-smart-trafostanice-obec-stavba-dum-budova-moderni-m-02_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_rubrika','eventLabel': this.href})" >
            
            Zprávy z Česka
        </a>
    
        <a class="box-article-tag" href="/galerie/prvni-chytra-vesnice-roste-v-jihomoravskych-starovicich.html?photo=1&amp;back=2000132033-9413-22" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 13
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy-z-ceska/komunitni-energetika.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Komunitní energetika: Odvážní starostové ušetří peníze obyvatelům svých vesnic</h3>
            Běh na dlouhou trať, který ovšem přináší dobré výsledky. Někdy lidem sice moc nevoní, ale…
        </a>
    </div>
</article>


 



<article
        class="box-article box-article-classic mb25 hotjar-top5">
    <a class="box-article-left"
       href="/kultura_region/charifest-znel-vybornym-folkem-country-a-bluegrassem-20220808.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_foto','eventLabel': this.href})"
       title="číst článek: Podívejte se: Charifest zněl výborným folkem, country a bluegrassem" tabindex="-1" >
        <img src="https://g.denik.cz/22/74/charifest-na-kmochove-ostrove-48_denik-210-3x2.jpg" width="210" height="140" alt="Charifest na Kmochově ostrově." title="Charifest na Kmochově ostrově." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/22/74/charifest-na-kmochove-ostrove-48_denik-210-3x2.jpg 1x, https://g.denik.cz/22/74/charifest-na-kmochove-ostrove-48_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/kultura_region/" title="Rubrika Kultura" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_rubrika','eventLabel': this.href})" >
            
            Kultura
        </a>
    
        <a class="box-article-tag" href="/galerie/charifest-na-kmochove-ostrove.html?photo=1&amp;back=2055376936-1000-22" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 80
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/kultura_region/charifest-znel-vybornym-folkem-country-a-bluegrassem-20220808.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Podívejte se: Charifest zněl výborným folkem, country a bluegrassem</h3>
            Již tradičně se stal součástí Kolínského kulturního léta Charifest, tedy koncert odehrávající se…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>

 



<article
        class="box-article box-article-classic mb25 box-article--video hotjar-top6">
    <a class="box-article-left"
       href="/ctenar-reporter/sverak-safrankova-redford-slavne-osobnosti-pred-objektivem-zuzany-minacove-20220.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_foto','eventLabel': this.href})"
       title="číst článek: Svěrák, Šafránková, Redford. Slavné osobnosti před objektivem Zuzany Mináčové" tabindex="-1" >
        <img src="https://g.denik.cz/2/c6/kamenice-u-prahy-vystava-fotografii-zuzany-minacove-slavne-osobnosti-03_denik-210-3x2.jpg" width="210" height="140" alt="Výstava fotografií Zuzany Mináčové představující slavné osobnosti." title="Výstava fotografií Zuzany Mináčové představující slavné osobnosti." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/2/c6/kamenice-u-prahy-vystava-fotografii-zuzany-minacove-slavne-osobnosti-03_denik-210-3x2.jpg 1x, https://g.denik.cz/2/c6/kamenice-u-prahy-vystava-fotografii-zuzany-minacove-slavne-osobnosti-03_denik-210-3x2&#64;2x.jpg 2x">

        <span class="box-article__video-clanek ">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_rubrika','eventLabel': this.href})" >
                        <img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="15" width="15" loading="lazy" alt="Čtenář reportér">

                            Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>

        </a>
                    <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

        <a class="box-article-tag" href="/galerie/vystava-fotografii-zuzany-minacove-predstavujici-slavne-osobnosti.html?photo=1&amp;back=886744092-11584-22" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 17
        </a>
        <a class="box-article-tag" href="/galerie/vystava-fotografii-zuzany-minacove-predstavujici-slavne-osobnosti.html?photo=2&amp;back=886744092-11584-22" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_video','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-video" height="15" width="15" loading="lazy" alt="Video">
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/ctenar-reporter/sverak-safrankova-redford-slavne-osobnosti-pred-objektivem-zuzany-minacove-20220.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Svěrák, Šafránková, Redford. Slavné osobnosti před objektivem Zuzany Mináčové</h3>
            /FOTOGALERIE/ Na Ringhofferově náměstí v Kamenici u Prahy byla slavnostně zahájena venkovní…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>

 



<article
        class="box-article box-article-classic mb25 hotjar-top7">
    <a class="box-article-left"
       href="/arena-nazoru/fejeton-osoba-samostatne-vydelecne-cila.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_foto','eventLabel': this.href})"
       title="číst článek: FEJETON: Osoba samostatně výdělečně čilá" tabindex="-1" >
        <img src="https://g.denik.cz/1/86/eva-turnova-profilovka_denik-210-3x2.jpg" width="210" height="140" alt="Eva Turnová" title="Eva Turnová" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/86/eva-turnova-profilovka_denik-210-3x2.jpg 1x, https://g.denik.cz/1/86/eva-turnova-profilovka_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/arena-nazoru/" title="Rubrika Aréna názorů" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_rubrika','eventLabel': this.href})" >
            
            Aréna názorů
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/arena-nazoru/fejeton-osoba-samostatne-vydelecne-cila.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">FEJETON: Osoba samostatně výdělečně čilá</h3>
            I když se člověk živí svobodným povoláním, úplně svobodný stejně nikdy není.
        </a>
    </div>
</article>


 



<article
        class="box-article box-article-classic mb25 hotjar-top8">
    <a class="box-article-left"
       href="/z-regionu/orlik-povodne-2002-elektrarna-frantisek-kvapil-vzpominka.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_foto','eventLabel': this.href})"
       title="číst článek: Vzpomínky na povodeň v roce 2002: Přes Orlík létaly ledničky i psí boudy" tabindex="-1" >
        <img src="https://g.denik.cz/47/36/povodne-2002-v-obci-solenice-a-na-prehrade-orlik-08_denik-210-3x2.jpg" width="210" height="140" alt="Povodně 2002 v obci Solenice a na přehradě Orlík." title="Povodně 2002 v obci Solenice a na přehradě Orlík." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/47/36/povodne-2002-v-obci-solenice-a-na-prehrade-orlik-08_denik-210-3x2.jpg 1x, https://g.denik.cz/47/36/povodne-2002-v-obci-solenice-a-na-prehrade-orlik-08_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/z-regionu/" title="Rubrika Z okolí" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_rubrika','eventLabel': this.href})" >
            
            Z okolí
        </a>
    
        <a class="box-article-tag" href="/galerie/povodne-2002-v-obci-solenice-a-na-prehrade-orlik.html?photo=1&amp;back=427828285-8050-22" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 10
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/z-regionu/orlik-povodne-2002-elektrarna-frantisek-kvapil-vzpominka.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Vzpomínky na povodeň v roce 2002: Přes Orlík létaly ledničky i psí boudy</h3>
            /FOTOGALERIE/ Psal se 13. srpen roku 2002. Právě tehdy vodní elektrárna Orlík čelila vůbec…
        </a>
    </div>
</article>


 



<article
        class="box-article box-article-classic mb25 hotjar-top9">
    <a class="box-article-left"
       href="/z-regionu/povodne-2002-vzpominka-stredocesky-praha.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_foto','eventLabel': this.href})"
       title="číst článek: Dvacet let od katastrofy: Střední Čechy i Praha si připomenou ničivé povodně" tabindex="-1" >
        <img src="https://g.denik.cz/3/a5/fotogalerie-k-clanku-obyvatele-mest-chrani-pred-vodou-zidky-obce-maji-smulu-19-d170811stikk20_denik-210-3x2.jpg" width="210" height="140" alt="Povodně ve středních Čechách v roce 2002." title="Povodně ve středních Čechách v roce 2002." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/3/a5/fotogalerie-k-clanku-obyvatele-mest-chrani-pred-vodou-zidky-obce-maji-smulu-19-d170811stikk20_denik-210-3x2.jpg 1x, https://g.denik.cz/3/a5/fotogalerie-k-clanku-obyvatele-mest-chrani-pred-vodou-zidky-obce-maji-smulu-19-d170811stikk20_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/z-regionu/" title="Rubrika Z okolí" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_rubrika','eventLabel': this.href})" >
            
            Z okolí
        </a>
    
        <a class="box-article-tag" href="/galerie/povodne-v-roce-2002-ve-strednich-cechach777.html?photo=1&amp;back=3637409592-8050-22" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 28
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/z-regionu/povodne-2002-vzpominka-stredocesky-praha.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Dvacet let od katastrofy: Střední Čechy i Praha si připomenou ničivé povodně</h3>
            /FOTOGALERIE/ V řadě oblastí středních Čech i v hlavním městě si lidé za pár dní připomenou 20…
        </a>
    </div>
</article>


 



<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://kolinsky.denik.cz/architektura/obrazem-prazska-kavarna.html" 
       title="číst článek: OBRAZEM: Pražská kavárna je plná recyklátů. Málokdo to pozná" tabindex="-1" >
        <img src="https://g.denik.cz/1/04/prazska-kavarna-1-08_denik-210-3x2.jpg" width="210" height="140" alt="Oddělená místnost za barem je určena k testování kávy a funguje zároveň jako showroom" title="Oddělená místnost za barem je určena k testování kávy a funguje zároveň jako showroom" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/04/prazska-kavarna-1-08_denik-210-3x2.jpg 1x, https://g.denik.cz/1/04/prazska-kavarna-1-08_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/architektura/" title="Rubrika Architektura"  >
            
            Architektura
        </a>
    
        <a class="box-article-tag" href="/galerie/prazska-kavarna.html?photo=1&amp;back=3471243489-23950-22"  >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 13
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://kolinsky.denik.cz/architektura/obrazem-prazska-kavarna.html"  >
            <h3 class="box-article-title fs20">OBRAZEM: Pražská kavárna je plná recyklátů. Málokdo to pozná</h3>
            Elitní pražská čtvrť Karlín je místem, kde milovníci pohodového, společenského, ale i byznys…
        </a>
    </div>
</article>

 



<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.kafe.cz/celebrity/tatjana-medvecka-honza-dedek.html" onclick="window.dataLayer.push(&#123;'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Kafe'}, &#123;'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"
       title="číst článek: Taťjana Medvecká si kdysi sáhla na dno: Při natáčení filmu se ošklivě poranila" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/f6/7p-mates-smolik-13_denik-210-3x2.jpg" width="210" height="140" alt="Pohádkových 7 pádů Honzy Dědka" title="Pohádkových 7 pádů Honzy Dědka" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/120/f6/7p-mates-smolik-13_denik-210-3x2.jpg 1x, https://g.denik.cz/120/f6/7p-mates-smolik-13_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Kafe
        </div>
    
        <a class="box-article-tag" href="https://www.kafe.cz/galerie/pohadkovych-7-padu-honzy-dedka-9-srpna.html?photo=1&amp;back=1853405383-8648-120"          target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 4
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://www.kafe.cz/celebrity/tatjana-medvecka-honza-dedek.html" onclick="window.dataLayer.push(&#123;'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Kafe'}, &#123;'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Taťjana Medvecká si kdysi sáhla na dno: Při natáčení filmu se ošklivě poranila</h3>
            V nové epizodě Pohádkových 7 pádů Honzy Dědka se na gauč hostů posadila vedle Václava Vydry a…
        </a>
    </div>
</article>

 



<article
        class="box-article box-article-classic mb25 hotjar-top17">
    <a class="box-article-left"
       href="https://kolinsky.denik.cz/cestujeme-do-sveta/prehledne-chorvatske-narodni-parky-uchvati-milovniky-prirody-21220807.html" 
       title="číst článek: Nejkrásnější chorvatské národní parky: Uchvátí hlavně milovníky přírody" tabindex="-1" >
        <img src="https://g.denik.cz/1/bb/magazin-chorvatsko-narodni-parky-plitvicka-jezera-65_denik-210-3x2.jpg" width="210" height="140" alt="Nejstarším, největším a také nejnavštěvovanějším národním parkem v Chorvatské republice jsou Plitvická jezera." title="Nejstarším, největším a také nejnavštěvovanějším národním parkem v Chorvatské republice jsou Plitvická jezera." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/bb/magazin-chorvatsko-narodni-parky-plitvicka-jezera-65_denik-210-3x2.jpg 1x, https://g.denik.cz/1/bb/magazin-chorvatsko-narodni-parky-plitvicka-jezera-65_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/cestujeme-do-sveta/" title="Rubrika Do světa"  >
            
            Do světa
        </a>
    
        <a class="box-article-tag" href="/galerie/chorvatske-narodni-parky.html?photo=1&amp;back=2434906383-23956-22"  >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 95
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://kolinsky.denik.cz/cestujeme-do-sveta/prehledne-chorvatske-narodni-parky-uchvati-milovniky-prirody-21220807.html"  >
            <h3 class="box-article-title fs20">Nejkrásnější chorvatské národní parky: Uchvátí hlavně milovníky přírody</h3>
            Celkem osm národních parků rozprostírajících se na ploše téměř tisíc kilometrů čtverečních. Tím…
        </a>
    </div>
</article>

 



<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.dotyk.cz/magazin/rimsky-klub-proroctvi-21000803.html" onclick="window.dataLayer.push(&#123;'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Dotyk'}, &#123;'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"
       title="číst článek: Počítačový program spočítal, kdy zanikne naše civilizace.  Krize již začala" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/111/1c/profimedia-0710531627_denik-210-3x2.jpg" width="210" height="140" alt="Počítačový program spočítal, kdy zanikne naše civilizace." title="Počítačový program spočítal, kdy zanikne naše civilizace." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/111/1c/profimedia-0710531627_denik-210-3x2.jpg 1x, https://g.denik.cz/111/1c/profimedia-0710531627_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-dotyk" height="15" width="15" loading="lazy" alt="Dotyk">

            Dotyk
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.dotyk.cz/magazin/rimsky-klub-proroctvi-21000803.html" onclick="window.dataLayer.push(&#123;'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Dotyk'}, &#123;'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Počítačový program spočítal, kdy zanikne naše civilizace.  Krize již začala</h3>
            Psal se rok 1972. Čtyři studenti amerického Massachusettského technologického institutu dostali…
        </a>
    </div>
</article>

 



<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://kolinsky.denik.cz/automagazin/lada-jiz-chysta-elektromobily-a-pro-ne-specialni-tovarnu-20220809.html" 
       title="číst článek: Lada již chystá elektromobily. A pro ně speciální továrnu" tabindex="-1" >
        <img src="https://g.denik.cz/1/27/vaz-catalogue-notes-file-120469-840_denik-210-3x2.jpg" width="210" height="140" alt="Elektrická verze bude mít baterie i vpředu" title="Elektrická verze bude mít baterie i vpředu" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/27/vaz-catalogue-notes-file-120469-840_denik-210-3x2.jpg 1x, https://g.denik.cz/1/27/vaz-catalogue-notes-file-120469-840_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/automagazin/" title="Rubrika Automagazín"  >
            
            Automagazín
        </a>
    
        <a class="box-article-tag" href="/galerie/elektricka-lada-largus.html?photo=1&amp;back=359220537-25952-22"  >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 10
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://kolinsky.denik.cz/automagazin/lada-jiz-chysta-elektromobily-a-pro-ne-specialni-tovarnu-20220809.html"  >
            <h3 class="box-article-title fs20">Lada již chystá elektromobily. A pro ně speciální továrnu</h3>
            Konflikt s Ukrajinou měl značné dopady také na ruský automobilový průmysl. Nyní ale vedení…
        </a>
    </div>
</article>

 



<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.dumazahrada.cz/zahrada/jak-sbirat-seminka-rajcat-20220808.html" onclick="window.dataLayer.push(&#123;'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Dům a zahrada'}, &#123;'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"
       title="číst článek: Jak sbírat semínka rajčat?" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/109/2a/rajcata-d2208086av5p1_denik-210-3x2.jpg" width="210" height="140" alt="" title="" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/109/2a/rajcata-d2208086av5p1_denik-210-3x2.jpg 1x, https://g.denik.cz/109/2a/rajcata-d2208086av5p1_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">

            Dům a zahrada
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.dumazahrada.cz/zahrada/jak-sbirat-seminka-rajcat-20220808.html" onclick="window.dataLayer.push(&#123;'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Dům a zahrada'}, &#123;'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Jak sbírat semínka rajčat?</h3>
            Blíží se konec sezóny, rajčata krásně plodí. Uschovat si z nich semínka je jednoznačně dobrý nápad! Sbíráme je tzv. mokrou cestou. Co to je? Proč? A jak…
        </a>
    </div>
</article>

 



<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://kolinsky.denik.cz/vesmir/sojuz-iran-satelit-vesmir-rusko-20220809.html" 
       title="číst článek: Rusko vyneslo na orbit íránský satelit. Teherán: Bude sloužit k civilním účelům" tabindex="-1" >
        <img src="https://g.denik.cz/1/a3/sojuz-vynesl-na-orbitu-iransky-satelit-teheran-ujistuje-o-jeho-civilnim-vyuziti_denik-210-3x2.jpg" width="210" height="140" alt="Ruská raketa Sojuz startuje na fotografii Roskosmosu z kosmodroumu v Bajkonuru 9. srpna 2022 s íránskou družicí Chajjám, aby ji vynesla na orbitu" title="Ruská raketa Sojuz startuje na fotografii Roskosmosu z kosmodroumu v Bajkonuru 9. srpna 2022 s íránskou družicí Chajjám, aby ji vynesla na orbitu" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/a3/sojuz-vynesl-na-orbitu-iransky-satelit-teheran-ujistuje-o-jeho-civilnim-vyuziti_denik-210-3x2.jpg 1x, https://g.denik.cz/1/a3/sojuz-vynesl-na-orbitu-iransky-satelit-teheran-ujistuje-o-jeho-civilnim-vyuziti_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/vesmir/" title="Rubrika Vesmír"  >
            
            Vesmír
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://kolinsky.denik.cz/vesmir/sojuz-iran-satelit-vesmir-rusko-20220809.html"  >
            <h3 class="box-article-title fs20">Rusko vyneslo na orbit íránský satelit. Teherán: Bude sloužit k civilním účelům</h3>
            Ruská raketa Sojuz dnes vynesla na oběžnou dráhu íránský satelit. Informovala o tom agentura AP.…
        </a>
    </div>
</article>

 



<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.ireceptar.cz/hobby/znameni-horoskopu-chudoba.html" onclick="window.dataLayer.push(&#123;'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - iReceptář'}, &#123;'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"
       title="číst článek: Nejchudší znamení horoskopu. Patříte mezi smolaře, kteří nikdy nebudou bohatí?" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/122/ed/shutterstock-2007006980_denik-210-3x2.jpg" width="210" height="140" alt="Která znamení zvěrokruhu často nemívají peníze?" title="Která znamení zvěrokruhu často nemívají peníze?" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/122/ed/shutterstock-2007006980_denik-210-3x2.jpg 1x, https://g.denik.cz/122/ed/shutterstock-2007006980_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20220803#icon-ireceptar" height="15" width="15" loading="lazy" alt="iReceptář">

            iReceptář
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.ireceptar.cz/hobby/znameni-horoskopu-chudoba.html" onclick="window.dataLayer.push(&#123;'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - iReceptář'}, &#123;'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Nejchudší znamení horoskopu. Patříte mezi smolaře, kteří nikdy nebudou bohatí?</h3>
            I když se snažíte sebevíc, peníze se vás nedrží, pracujete od rána do večera a stejně nemůžete…
        </a>
    </div>
</article>

 



<article
        class="box-article box-article-classic mb25 hotjar-top17">
    <a class="box-article-left"
       href="https://kolinsky.denik.cz/spolecnost/kviz-jak-dobre-znate-slavne-ceske-hity-20500730.html" 
       title="číst článek: KVÍZ: Jak dobře znáte slavné české hity?" tabindex="-1" >
        <img src="https://g.denik.cz/1/ad/profimedia-0402854689_denik-210-3x2.jpg" width="210" height="140" alt="Helena Vondráčková a Petr Janda mají na svém kontě nespočet hitů a písní." title="Helena Vondráčková a Petr Janda mají na svém kontě nespočet hitů a písní." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/ad/profimedia-0402854689_denik-210-3x2.jpg 1x, https://g.denik.cz/1/ad/profimedia-0402854689_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/spolecnost/" title="Rubrika Společnost"  >
            
            Společnost
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://kolinsky.denik.cz/spolecnost/kviz-jak-dobre-znate-slavne-ceske-hity-20500730.html"  >
            <h3 class="box-article-title fs20">KVÍZ: Jak dobře znáte slavné české hity?</h3>
            Po celý život nás provází písně, které, i když si je cíleně nepouštíme, stejně dobře známe. Jak…
        </a>
    </div>
</article>

 



<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.vlasta.cz/zdravi/oci-mobil-pocitac-mac-televize-zpravy-serial-lekarna-deti-slunce-strava-jidlo-20.html" onclick="window.dataLayer.push(&#123;'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Vlasta'}, &#123;'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"
       title="číst článek: Bolí vás oči z počítače a mobilu? Zkuste zrakový strečink" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/129/61/shutterstock-643278739_denik-210-3x2.jpg" width="210" height="140" alt="Bolest očí z počítače" title="Bolest očí z počítače" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/129/61/shutterstock-643278739_denik-210-3x2.jpg 1x, https://g.denik.cz/129/61/shutterstock-643278739_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20220803#icon-vlasta" height="15" width="15" loading="lazy" alt="Vlasta">

            Vlasta
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.vlasta.cz/zdravi/oci-mobil-pocitac-mac-televize-zpravy-serial-lekarna-deti-slunce-strava-jidlo-20.html" onclick="window.dataLayer.push(&#123;'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Vlasta'}, &#123;'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Bolí vás oči z počítače a mobilu? Zkuste zrakový strečink</h3>
            Zrak je pro mnohé z nás nejdůležitějším smyslem. Vlivem počítačů a mobilů se nám však horší…
        </a>
    </div>
</article>

 



<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://kolinsky.denik.cz/zdravi/anetka-s-rakovinou-duse-si-vzala-zivot-kniha.html" 
       title="číst článek: Jako rakovina duše: Těžko léčitelná nemoc. Martina popsala, jak jí sebrala dceru" tabindex="-1" >
        <img src="https://g.denik.cz/1/bf/rakovina-duse-01_denik-210-3x2.jpg" width="210" height="140" alt="Maminka Martina s dcerou Anetkou na jejím imatrikulačním plese." title="Maminka Martina s dcerou Anetkou na jejím imatrikulačním plese." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/bf/rakovina-duse-01_denik-210-3x2.jpg 1x, https://g.denik.cz/1/bf/rakovina-duse-01_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zdravi/" title="Rubrika Zdraví"  >
            
            Zdraví
        </a>
    
        <a class="box-article-tag" href="/galerie/rakovina-duse.html?photo=1&amp;back=626411726-12898-22"  >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 9
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://kolinsky.denik.cz/zdravi/anetka-s-rakovinou-duse-si-vzala-zivot-kniha.html"  >
            <h3 class="box-article-title fs20">Jako rakovina duše: Těžko léčitelná nemoc. Martina popsala, jak jí sebrala dceru</h3>
            Dívka trpěla hraniční poruchou osobnosti, nemocí, které se také říká rakovina duše. Moc se o ní…
        </a>
    </div>
</article>

 



<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.kondice.cz/recepty/jak-zvysit-mnozstvi-zeleniny-v-jidelnicku-zkuste-ji-pridat-do-sladkych-dobrot-20.html" onclick="window.dataLayer.push(&#123;'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Kondice'}, &#123;'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"
       title="číst článek: Carot cookie" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/124/cc/img-4126_denik-210-3x2.jpg" width="210" height="140" alt="Eliška Lossmannová" title="Eliška Lossmannová" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/124/cc/img-4126_denik-210-3x2.jpg 1x, https://g.denik.cz/124/cc/img-4126_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">

            Kondice
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.kondice.cz/recepty/jak-zvysit-mnozstvi-zeleniny-v-jidelnicku-zkuste-ji-pridat-do-sladkych-dobrot-20.html" onclick="window.dataLayer.push(&#123;'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Kondice'}, &#123;'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Carot cookie</h3>
            Jak zvýšit množství zeleniny v jídelníčku? Zkuste ji přidat do sladkých dobrot! Například tyhle mrkvové placky jsou opravdu výborné a stačí vám na ně pár…
        </a>
    </div>
</article>

 



<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://kolinsky.denik.cz/hobby/umeni-vytvarene-motorovou-pilou.html" 
       title="číst článek: Umění vytvářené motorovou pilou. Dřevorubec vytváří díla, o která se lidi perou" tabindex="-1" >
        <img src="https://g.denik.cz/1/76/7-se-svolenim-jiriho-jurky-umelecky-tesar-je-profesi-drevorubcem_denik-210-3x2.jpg" width="210" height="140" alt="Umělecký tesař vytváří překrásná díla" title="Umělecký tesař vytváří překrásná díla" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/76/7-se-svolenim-jiriho-jurky-umelecky-tesar-je-profesi-drevorubcem_denik-210-3x2.jpg 1x, https://g.denik.cz/1/76/7-se-svolenim-jiriho-jurky-umelecky-tesar-je-profesi-drevorubcem_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/hobby/" title="Rubrika Hobby"  >
            
            Hobby
        </a>
    
        <a class="box-article-tag" href="/galerie/umelecky-tesar.html?photo=1&amp;back=1036465474-12901-22"  >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 30
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://kolinsky.denik.cz/hobby/umeni-vytvarene-motorovou-pilou.html"  >
            <h3 class="box-article-title fs20">Umění vytvářené motorovou pilou. Dřevorubec vytváří díla, o která se lidi perou</h3>
            Když svoji práci milujete a děláte ji s láskou, lidé si toho velmi brzy všimnou a ocení to. A to…
        </a>
    </div>
</article>

 



<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://sip.denik.cz/celebrity/meghan-markle-rasismus.html" onclick="window.dataLayer.push(&#123;'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Šíp'}, &#123;'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"
       title="číst článek: Meghan Markle slaví narozeniny: Rozvrátila královskou rodinu a ukradla Harryho" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/4d/profimedia-0696d630683_denik-210-3x2.jpg" width="210" height="140" alt="Princ Harry a Meghan Markle" title="Princ Harry a Meghan Markle" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/120/4d/profimedia-0696d630683_denik-210-3x2.jpg 1x, https://g.denik.cz/120/4d/profimedia-0696d630683_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Šíp
        </div>
    
        <a class="box-article-tag" href="https://sip.denik.cz/galerie/meghan-markle-lhala-u-soudu.html?photo=1&amp;back=883798159-4238-56"          target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 4
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://sip.denik.cz/celebrity/meghan-markle-rasismus.html" onclick="window.dataLayer.push(&#123;'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Šíp'}, &#123;'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Meghan Markle slaví narozeniny: Rozvrátila královskou rodinu a ukradla Harryho</h3>
            Není to tak dlouho, kdy celým světem otřásl emotivní, drsný a skandální rozhovor prince Harryho a…
        </a>
    </div>
</article>

<div class="volby-2022-seobox">
	<h2 class="mt0 mb10">
		<a class="volby-2022-seobox__title" href="/volby-2022/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">
			Volby 2022 na Kolínsku
		</a>
	</h2>
	<div class="volby-2022-seobox__text fs16"><p><a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-termin-2022-kdo-muze-kandidovat-do-zastupitelstva-obce.html" target="_blank" rel="noopener">Kdy jsou komunální volby</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-navod-jak-volit.html" target="_blank" rel="noopener">Volební systém</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-termin-volebni-system-preferencni-hlasy-kandidati.html" target="_blank" rel="noopener">Jak často jsou komunální volby</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-navod-jak-volit.html" target="_blank" rel="noopener">Proč se křížkuje</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-v-praze-brne-plzni-ostrave-pruzkum-spolu-ano.html" target="_blank" rel="noopener">Kandidáti a strany</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2018-vysledky-clenove-zastupitelstev.html" target="_blank" rel="noopener">Členové zastupitelstev</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2018-vysledky-clenove-zastupitelstev.html" target="_blank" rel="noopener">Výsledky voleb 2018</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-termin-volebni-system-preferencni-hlasy-kandidati.html" target="_blank" rel="noopener">Kdo vyhlašuje volby</a>, <a href="https://www.denik.cz/volby-2022-senat/volby-do-senatu-2022-termin-hlasovaci-system-kandidati-okresky.html" target="_blank" rel="noopener">Senátní volby 2022</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023.html" target="_blank" rel="noopener">Prezidentské volby 2023</a>, <a href="https://www.denik.cz/volby-2022-senat/senatni-volby-2022.html" target="_blank" rel="noopener">Volby do roku 2027</a>, <a href="https://www.denik.cz/volby-2022-komunalni/praha-volby-pirati-primator-20220525.html" target="_blank" rel="noopener">Bitva o radnice</a></p></div>
	<div class="volby-2022-seobox__links fs16">
		<a class="volby-2022-seobox__link" href="/volby-2022-komunalni/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Komunální volby 2022</a>,
		<a class="volby-2022-seobox__link" href="/volby-2022-senat/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Senátní volby 2022</a>,
		<a class="volby-2022-seobox__link" href="/volby-u-vas/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Co rozhodne volby u vás</a>,
		<a class="volby-2022-seobox__link" href="/tagy/komunalni-volby-13010.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Komunální volby</a>,
		<a class="volby-2022-seobox__link" href="/tagy/volby-do-zastupitelstev-obci-v-cesku-93664.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Volby do zastupitelstev obcí v Česku</a>,
		<a class="volby-2022-seobox__link" href="/tagy/volby-do-senatu-parlamentu-ceske-republiky-95010.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Volby do Senátu Parlamentu České republiky</a>
	</div>
</div>        </div>
        <div class="layout__right">

<a class="moje-predplatne mb20 js-hideSeznamTraffic" aria-label="Předplaťte si Deník" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    <img src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne.gif" width="300" height="75" alt="Předplaťte si Deník" loading="eager">
</a>


<div class="sticky-top">

<div class="promo-map js-promo-map" data-category="cestovani" data-apiUrl="https://exodus-app-maps.vlp.cz/api/">
	<div class="loader">
		<span></span>
	</div>
</div>






<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/468751-spatne-zpravy-pro-fialu-podle-pruzkumu-mu-ze-statniku-nejmene-duveruji?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/5ad7741039361058a5cd27e8bd2d8dbc.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/468751-spatne-zpravy-pro-fialu-podle-pruzkumu-mu-ze-statniku-nejmene-duveruji?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Špatné zprávy pro Fialu. Podle průzkumu mu ze světových lídrů nejméně důvěřují" target="_blank" rel="noopener">
                Špatné zprávy pro Fialu. Podle průzkumu mu ze světových…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/468753-koupani-v-chorvatsku-je-nebezpecne-kontaminaci-more-uz-potvrdily-i-urady?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="" width="0" height="0" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/468753-koupani-v-chorvatsku-je-nebezpecne-kontaminaci-more-uz-potvrdily-i-urady?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Koupání v Chorvatsku je nebezpečné. Kontaminaci moře už potvrdily i úřady" target="_blank" rel="noopener">
                Koupání v Chorvatsku je nebezpečné. Kontaminaci moře už…
            </a>
        </div>
    </article>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>


        <div class="content">
            

<div class="prometheus js-io js-hideSeznamTraffic" data-content="&lt;h2 class=&quot;main-title lined fs24 prometheus__title mt20&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__wrap&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=kolinsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak1&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/3/9/2/2/3/0/3392230-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;03.08. - 16.08.&quot;&gt; BILLA &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/140#utm_source=kolinsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak2&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/1/8/2/2/0/3/3182203-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;TESCO&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;20.05. - 19.08.&quot;&gt; TESCO &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/76#utm_source=kolinsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak3&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/2/8/3/4/2/6/3283426-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;kik&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;09.08. - 09.08.&quot;&gt; kik &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=kolinsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak4&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/3/9/2/2/6/6/3392266-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;01.08. - 31.08.&quot;&gt; BILLA &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=kolinsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak5&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/8/3/3/0/3/9/2833039-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA - Novinky v Bille&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;09.08. - 09.08.&quot;&gt; BILLA - Novinky v Bille &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ucitel-ka-huv-64572123-wcacnq.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Učitel/ka HUV, 20 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Učitel/ka HUV, 20 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebni-delnici--zednici-64279123-w7gztz.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Stavební dělníci - zedníci, dlaždiči, 25 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Stavební dělníci - zedníci, dlaždiči, 25 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridici-nakladniho-vozidla-64279135-wdtgat.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Řidiči nákladního vozidla, obsluha zemního stroje, 32 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Řidiči nákladního vozidla, obsluha zemního stroje, 32 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnici-pripravy-tisku-64742875-wfvdzu.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pracovníci přípravy tisku, 25 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Pracovníci přípravy tisku, 25 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/specialni-pedagogove-64352487-wkxgf5.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Speciální pedagogové, 33 570 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Speciální pedagogové, 33 570 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/bezpecnostni-pracovnici-63944537-wf5fmf.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Bezpečnostní pracovníci, ostraha objektu, 17 900 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Bezpečnostní pracovníci, ostraha objektu, 17 900 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/udrzbar-ka--elektrikari-elektrotechnici-64914857-wwj6vb.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Údržbář/ka - elektrikáři/elektrotechnici, 32 500 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Údržbář/ka - elektrikáři/elektrotechnici, 32 500 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridic-ka-zakladace-obsluha-64723375-wf38ej.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Řidič/ka zakladače (obsluha VZV), 35 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Řidič/ka zakladače (obsluha VZV), 35 000 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Meriva/Meriva-1-6i-64kw-S-Hatchback-1653568530756244.html?d_ko#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Meriva servisní knížka, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Opel Meriva servisní knížka, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Frontera/Frontera-2-2-DTi-Oly-SUV-165720619740083.html?d_ko#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Frontera servisní knížka" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Opel Frontera servisní knížka
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-1-6-i-AT-Co-Hatchback-1656412497388182.html?d_ko#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Astra první majitel, servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Opel Astra první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Insignia/Insignia-2-0-CDTI-GS-Kombi-1658488085666263.html?d_ko#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Insignia první majitel, servisní knížka, koupeno v CZ, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Opel Insignia první majitel, servisní knížka, koupeno v CZ, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-1-4-66kW-Hatchback-16536281954412165.html?d_ko#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Astra " onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Opel Astra 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-1-4i-64-kW-Hatchback-1582292064231394.html?d_ko#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Astra první majitel, servisní knížka, koupeno v D, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Opel Astra první majitel, servisní knížka, koupeno v D, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Corsa/Corsa-van-1-2I-51-Van-Minibus-165591555413961.html?d_ko#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Corsa servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Opel Corsa servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-1-6-CDTI-81-Kombi-165433520911373.html?d_ko#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Astra první majitel, servisní knížka, koupeno v NL, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Opel Astra první majitel, servisní knížka, koupeno v NL, nehavarované
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/suzuki-sx4-s-cross/suv/benzin/suzuki-sx4-s-cross-1-4-boosterjet-54003722.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Suzuki SX4 S-Cross 1.4 BoosterJet" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Suzuki SX4 S-Cross 1.4 BoosterJet
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-208/hatchback/benzin/peugeot-208-1-2-puretech-active-pack-801058.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 208 1.2 PureTech, ACTIVE PACK" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 208 1.2 PureTech, ACTIVE PACK
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/kia-sportage/suv/benzin/kia-sportage-1-6-t-gdi-cr-serviska-54001342.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kia Sportage 1.6 T-GDI, ČR, serviska" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Kia Sportage 1.6 T-GDI, ČR, serviska
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-sharan/benzin/volkswagen-sharan-1-8-t-benzin-110-kw-7-sedadel-13311364.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Sharan 1.8 T benzin 110 kw 7 sedadel" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Sharan 1.8 T benzin 110 kw 7 sedadel
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/seat-leon/hatchback/nafta/seat-leon-2-0tdi-110kw-sport-12601694.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Seat Leon 2.0TDI 110KW SPORT" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Seat Leon 2.0TDI 110KW SPORT
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/kombi/nafta/volkswagen-golf-vw-golf-1-6d-dual-klima-54077029.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf VW Golf 1,6d/dual klima" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Golf VW Golf 1,6d/dual klima
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a4-allroad/kombi/nafta/audi-a4-allroad-tdi-dph-1-maj-audiservis-54077008.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A4 Allroad TDI/DPH/1.maj/AUDIservis" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Audi A4 Allroad TDI/DPH/1.maj/AUDIservis
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-3/kombi/benzin/bmw-325-i-serv-kniha-navi-7040795.html#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW Řada 3 325 i, Serv.kniha, Navi" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	BMW Řada 3 325 i, Serv.kniha, Navi
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-domu-pecky-janackova-4127660#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Pečky, Janáčkova Pronájem domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Pečky, Janáčkova Pronájem domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-nebovidy-4127505#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Nebovidy Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Nebovidy Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-kolin-sladkovskeho-619-4127351#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kolín, Sladkovského 619 Prodej bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Kolín, Sladkovského 619 Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-velky-osek-u-hriste-4127225#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Velký Osek, U hřiště Pronájem bytu 1+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Velký Osek, U hřiště Pronájem bytu 1+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-kolin-vaclavska-4127168#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kolín, Václavská Pronájem bytu 1+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Kolín, Václavská Pronájem bytu 1+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-veltruby-4127085#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Veltruby Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Veltruby Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-kolin-k-v-raise-4127046#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kolín, K. V. Raise Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Kolín, K. V. Raise Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-krakovany-4127042#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Krakovany Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Krakovany Prodej domu
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=kolinsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>

        </div>





<div class="footer">
    <div class="footer__box">
            <a class="footer__logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_denik_logo', 'eventLabel': this.href })" href="/">
                <img src="https://g.denik.cz/build/images/denik/loga/regions/kolinsky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
            </a>
            


        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_inzerce', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_podat-inzerat', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/kolinsky_denik.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_redakce', 'eventLabel': this.href })" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_zpravy-na-web', 'eventLabel': this.href })" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_predplatne', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_aplikace', 'eventLabel': this.href })" target="_blank" rel="noopener" href="/aplikace/">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_elektronicke-vydani', 'eventLabel': this.href })" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_oznameni-zrusit', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_doplnek-prohlizece', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_instagram', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram" loading="lazy">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_twitter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter" loading="lazy">
            </a>

                <a class="footer__icon-link" href="https://www.facebook.com/kolinsky.denik/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_facebook', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
                </a>

            <a class="footer__icon-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_rss', 'eventLabel': this.href })" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
            </a>

                    <button type="button" class="footer__icon-link js-platform-switch" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_mobile-verze_mobile', 'eventLabel': this.href })" >
                        <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy">
                        <span>Mobilní<br>deník</span>
                    </button>
        </div>
    </div>
</div>
				    <link rel="stylesheet" href="https://g.denik.cz/001660054851/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/cookies/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cookies_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Cookies</a>
		                <button class="shared-footer__vlmedia-link" type="button" onclick="window.Didomi && window.Didomi.notice.show();window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Globální patička', 'eventAction': 'klik - zpracování dat', 'eventLabel': window.dataLayer[0].device})">Zpracování dat</button>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


    		<script src="https://g.denik.cz/001660054851/build/js/denik/desktop/pages/page-article.js" ></script>







    </body>
    </html>
