<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>

<script>
	dataLayer = [{
		'serverAdresa': 'kolinsky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': 'TPCA věnovala městu defibrilátor pro polikliniku',
			'autor': 'Jana Martinková',
		'mobile': false,
		'url': 'http://kolinsky.denik.cz/zpravy_region/tpca-venovala-mestu-defibrilator-pro-polikliniku-20170706.html',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>TPCA věnovala městu defibrilátor pro polikliniku - Kolínský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Kolín – Prezident TPCA Koreatsu Aoki předal starostovi Vítu Rakušanovi příruční defibrilátor, který automobilka věnovala městu pro potřeby polikliniky.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta property="og:site_name" content="Kolínský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://kolinsky.denik.cz/zpravy_region/tpca-venovala-mestu-defibrilator-pro-polikliniku-20170706.html">
    <meta property="og:title" content="TPCA věnovala městu defibrilátor pro polikliniku">
    <meta property="og:image" content="http://g.denik.cz/22/cc/predani-defibrilatoru2017_denik-630.jpg">
    <meta property="og:description" content="Kolín – Prezident TPCA Koreatsu Aoki předal starostovi Vítu Rakušanovi příruční defibrilátor, který automobilka věnovala městu pro potřeby polikliniky.">
    <link rel="previewimage" href="http://g.denik.cz/22/cc/predani-defibrilatoru2017_denik-630.jpg">
    <meta property="article:published_time" content="2017-07-06T14:45:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/kolinsky.denik/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="TPCA věnovala městu defibrilátor pro polikliniku">
    <meta name="twitter:description" content="Kolín – Prezident TPCA Koreatsu Aoki předal starostovi Vítu Rakušanovi příruční defibrilátor, který automobilka věnovala městu pro potřeby…">
    <meta name="twitter:image" content="http://g.denik.cz/22/cc/predani-defibrilatoru2017_denik-630.jpg">
    <meta property="author" content="Jana Martinková">


    <link rel="stylesheet" type="text/css" media="print" href="http://g.denik.cz/css/print.css">

    <link rel="stylesheet" type="text/css" href="http://g.denik.cz/css/style1v2.css?v=3">

    <script type="text/javascript" src="http://g.denik.cz/js/js1.js"></script>
    <script type="text/javascript" src="http://g.denik.cz/js/js2.js"></script>
    <script type="text/javascript" src="http://g.denik.cz/js/js3v2.js"></script>
    <script type="text/javascript" src="http://g.denik.cz/js/js4.js"></script>


     <link rel="stylesheet" type="text/css" href="http://g.denik.cz/css/style7.css">

    <script src="http://g.denik.cz/js/mediaelementjs/mediaelement-and-player.min.js"></script>
    <link rel="stylesheet" href="http://g.denik.cz/js/mediaelementjs/mediaelementplayer.min.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">


        <link rel="alternate" type="application/rss+xml" title="RSS kanál Kolínský deník" href="http://kolinsky.denik.cz/rss/zpravy_region.html">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1498460965.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">

<div class="hlavicka">
        <div class="logo-region">
            <a href="/">
                <img src="http://g.denik.cz/images/dv4/logo/kolinsky_denik.png" height="16">
                <img src="http://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30">
            </a>
        </div>
        

        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" alt="Vyhledávání" title="Vyhledávání"></div>
            </div>
        </div>

        <div class="vyberte-region" onclick="vyberteRegion();">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/tpca-venovala-mestu-defibrilator-pro-polikliniku-20170706.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="http://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="http://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</div>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<ul class="dv4-menu clear-after denikRegion kolinsky_denik">
    <li class="dv4-menu-light">
        <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

        <ul class="dv4-sub-menu esc-hide">
            <li><a data-ga-push="menu-mikroregion" title="Kolín" href="/mikroregion/kolin.html">KOLÍN</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Český Brod" href="/mikroregion/cesky-brod.html">ČESKÝ BROD</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Kostelec nad Černými lesy" href="/mikroregion/kostelec-nad-cernymi-lesy.html">KOSTELEC NAD ČERNÝMI LESY</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Kouřim" href="/mikroregion/kourim.html">KOUŘIM</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Týnec nad Labem" href="/mikroregion/tynec-nad-labem.html">TÝNEC NAD LABEM</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Pečky" href="/mikroregion/pecky.html">PEČKY</a></li>
        </ul>
    </li>

    <li>
        <a href="http://kolinsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
    </li>
    <li>
        <a href="http://kolinsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://kolinsky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                    FOTBAL
                </a>
            </li>
            <li>
                <a href="http://kolinsky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                    HOKEJ
                </a>
            </li>
            <li>
                <a href="http://kolinsky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                    OSTATNÍ SPORTY
                </a>
            </li>
            <li>
                <a href="http://melnicky.denik.cz/tipliga/?tipliga[redakce]=25"  data-ga-push="menu-podrubriky" title="Tip liga">
                    TIP LIGA
                </a>
            </li>
            <li>
                <a href="http://kolinsky.denik.cz/tema/atletika-kolin.html"  data-ga-push="menu-podrubriky" title="Atletika">
                    ATLETIKA
                </a>
            </li>
            <li>
                <a href="http://kolinsky.denik.cz/tema/basketbal-kolin.html"  data-ga-push="menu-podrubriky" title="Basketbal">
                    BASKETBAL
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://kolinsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
    </li>
    <li>
        <a href="http://kolinsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
    </li>
    <li>
        <a href="http://kolinsky.denik.cz/z-regionu/" data-ga-push="menu" title="Z regionu">Z REGIONU</a>
    </li>
    <li>
        <a href="http://kolinsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://eet.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                    EET
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://kolinsky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>
    </li>
    <li>
        <a href="http://auta.denik.cz/kolinsky" data-ga-push="menu" title="Auta">AUTA</a>
    </li>
    <li class="last">
        <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://kolinsky.denik.cz/reklama_region/tiraz-20120707-wmo0-242z-8c2z.html"  data-ga-push="menu-podrubriky" title="Kontakty">
                    KONTAKTY
                </a>
            </li>
            <li>
                <a href="http://prazsky.denik.cz/"  data-ga-push="menu-podrubriky" title="Metropole">
                    METROPOLE
                </a>
            </li>
        </ul>
    </li>
    
    <li class="search">
        <div class="search-form">
            <form action="/zpravy_region/tpca-venovala-mestu-defibrilator-pro-polikliniku-20170706.html" method="get" id="frm-hledaniForm">
                <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
            <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

        </div>
    </li>
</ul>

        <div class="content">

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>TPCA věnovala městu defibrilátor pro polikliniku</h1>
                <p class="perex">Kolín – Prezident TPCA Koreatsu Aoki předal starostovi Vítu Rakušanovi příruční defibrilátor, který automobilka věnovala městu pro potřeby polikliniky.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 14:45</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://kolinsky.denik.cz/zpravy_region/tpca-venovala-mestu-defibrilator-pro-polikliniku-20170706.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://kolinsky.denik.cz/zpravy_region/tpca-venovala-mestu-defibrilator-pro-polikliniku-20170706.html&text=TPCA%20v%C4%9Bnovala%20m%C4%9Bstu%20defibril%C3%A1tor%20pro%20polikliniku&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://kolinsky.denik.cz/zpravy_region/tpca-venovala-mestu-defibrilator-pro-polikliniku-20170706.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                    <div class="dv3-clanek-img-box dv3-relative-box">
                            <a href="/galerie/foto.html?mm=predani-defibrilatoru2017&amp;back=1243984570-984-22">
                                <img src="http://g.denik.cz/22/cc/predani-defibrilatoru2017_denik-630.jpg" width="630" height="471" alt="Předání defibrilátoru od automobilky TPCA." title="Předání defibrilátoru od automobilky TPCA." class="dv3-force-block">
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Předání defibrilátoru od automobilky TPCA.<span>Foto: <span>TPCA</span></span></p>

                <div class="dv4-clanek-text bbtext"><p>„Jsem velmi rád, že mohu odevzdat do rukou pana starosty a vedení polikliniky nový defibrilátor, který pomůže zachraňovat lidské životy. Být dobrým sousedem pro nás není jen fráze. TPCA si váží dobré spolupráce s regionem a chce ji nadále rozvíjet,“ uvedl Koreatsu Aoki v průběhu malé slavnosti před poliklinikou.</p>
<p>Také starosta Rakušan ocenil, že automobilka naslouchá potřebám města a jeho obyvatel a vyjádřil důvěru v další dobrou spolupráci. "Velmi si vážíme spolupráce s TPCA a musím podotknout, že dnes je to poprvé minimálně za mého působení v čele radnice, co japonský představitel automobilky přednesl svůj projev celý v češtině," dodal s úsměvem Vít Rakušan.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="//kolinsky.denik.cz/zpravy_region/opustene-trafiky-smutne-cekaji-na-svuj-dalsi-osud-20170706.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="http://g.denik.cz/22/fd/opustena-trafika-neni-pro-sve-okoli-zrovna-hezkou-dekoraci01-04_denik-180.jpg" width="180" height="135" alt="Opuštěná trafika není pro své okolí zrovna hezkou dekorací" title="Opuštěná trafika není pro své okolí zrovna hezkou dekorací">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Opuštěné trafiky smutně čekají na svůj další osud</h3>
    	        </div>
    	    </div>
        </a>
    </div>

    <div class="dv4-clanek-img-multimedia-box">
        <a href="//kolinsky.denik.cz/zpravy_region/zhotovitele-multifunkcniho-hriste-vyberou-v-pristim-tydnu-20170704.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="http://g.denik.cz/24/7e/workoutove-hriste-90-2-clone_denik-180.jpg" width="180" height="135" alt="Workoutové hřiště. Ilustrační foto" title="Workoutové hřiště. Ilustrační foto">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Zhotovitele multifunkčního hřiště vyberou v příštím týdnu</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/jana-martinkova-806.html">Jana Martinková</a></p>
        </div>





        
<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 14:45</span>
    <a href="/diskuse/nova/6bsRi.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://kolinsky.denik.cz/zpravy_region/tpca-venovala-mestu-defibrilator-pro-polikliniku-20170706.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://kolinsky.denik.cz/zpravy_region/tpca-venovala-mestu-defibrilator-pro-polikliniku-20170706.html&text=TPCA%20v%C4%9Bnovala%20m%C4%9Bstu%20defibril%C3%A1tor%20pro%20polikliniku&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://kolinsky.denik.cz/zpravy_region/tpca-venovala-mestu-defibrilator-pro-polikliniku-20170706.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>



        <div class="dv4-clanek-silver-box">
            <div class="clear"></div>
             <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>
<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Opuštěné trafiky smutně čekají na svůj další osud"  href="/zpravy_region/opustene-trafiky-smutne-cekaji-na-svuj-dalsi-osud-20170706.html">
        <img src="http://g.denik.cz/22/fd/opustena-trafika-neni-pro-sve-okoli-zrovna-hezkou-dekoraci01-04_denik-w630.jpg" width="629" height="354" alt="Opuštěná trafika není pro své okolí zrovna hezkou dekorací" title="Opuštěná trafika není pro své okolí zrovna hezkou dekorací">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
                    <a class="icon" href="/galerie/opustene-trafiky.html"><i class="fa fa-camera"></i> 5</a>

        <h2>
            <a title="číst článek: Opuštěné trafiky smutně čekají na svůj další osud"  href="/zpravy_region/opustene-trafiky-smutne-cekaji-na-svuj-dalsi-osud-20170706.html">
                
                Opuštěné trafiky smutně čekají na svůj další osud
                <span class="perex">Kolín – Kdysi sloužily svému účelu, dnes jen hyzdí své okolí. V Kolíně je nyní hned několik oprýskaných, zavřených novinových stánků, které čekají na své využití. </span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: OBRAZEM: Hasiči poměřili síly v rámci čtvrtého kola Kutnohorské hasičské ligy" href="/zpravy_region/hasici-pomerili-sily-v-ramci-ctvrteho-kola-kutnohorske-hasicske-ligy-20170705.html">
                <img src="http://g.denik.cz/24/40/hasici-pomerili-sily-v-ramci-ctvrteho-kola-kutnohorske-hasicske-ligy01-15_denik-300.jpg" width="300" height="225" alt="Hasiči poměřili síly v rámci čtvrtého kola Kutnohorské hasičské ligy." title="Hasiči poměřili síly v rámci čtvrtého kola Kutnohorské hasičské ligy.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/kutnohorska-hasicska-liga.html"><i class="fa fa-camera"></i> 37</a>

                <h2>
                    <a title="číst článek: OBRAZEM: Hasiči poměřili síly v rámci čtvrtého kola Kutnohorské hasičské ligy"  href="/zpravy_region/hasici-pomerili-sily-v-ramci-ctvrteho-kola-kutnohorske-hasicske-ligy-20170705.html">OBRAZEM: Hasiči poměřili síly v rámci čtvrtého kola Kutnohorské hasičské ligy</a>
                </h2>
                <div class="perex hidden">Červený Hrádek - Kutnohorská hasičská liga (KHL) pokračovala ve středu 5. července čtvrtým kolem v Červeném Hrádku. Hasiči poměřili síly v disciplíně na nástřikové terče. V sobotu 8. července je čekají sklopné terče v Konárovicích v rámci pátého kola KHL.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Policie pátrá po ženě, která se cítí být mužem" href="/z-regionu/policie-patra-po-pohresovane-zene-20170705.html">
                <img src="http://g.denik.cz/20/8c/kladno-policie-patrani-prusa_denik-300.jpg" width="300" height="225" alt="Od úterního odpoledne pátrají policisté po ženě, která trpí dlouhodobými psychickými problémy. Policisté po ní pátrají v rámci celé republiky." title="Od úterního odpoledne pátrají policisté po ženě, která trpí dlouhodobými psychickými problémy. Policisté po ní pátrají v rámci celé republiky.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Policie pátrá po ženě, která se cítí být mužem"  href="/z-regionu/policie-patra-po-pohresovane-zene-20170705.html">Policie pátrá po ženě, která se cítí být mužem</a>
                </h2>
                <div class="perex hidden">Střední Čechy - Od úterního odpoledne pátrají policisté po ženě, která trpí dlouhodobými psychickými problémy. Policisté po ní pátrají v rámci celé republiky.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Kam za letní zábavou? Přečtěte si naše tipy!" href="/kultura_region/kam-za-letni-zabavou-20170704.html">
                        <img src="http://g.denik.cz/22/29/dest-prisel-az-na-uplny-zaver-otevrene-ulice-06-nah1_denik-240.jpg" width="240" height="180" alt="Druhou letošní Otevřenou ulici avizovaný déšť nepřekazil." title="Druhou letošní Otevřenou ulici avizovaný déšť nepřekazil.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Kam za letní zábavou? Přečtěte si naše tipy!" href="/kultura_region/kam-za-letni-zabavou-20170704.html">Kam za letní zábavou? Přečtěte si naše tipy!</a>
                </h2>
                <p>Kolínsko - Přinášíme vám přehled kulturních událostí na Kolínsku.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Florbalový klub FBC Pitbulls Kolín nasadí do hry devět týmů" href="/ostatni_region/florbalovy-klub-fbc-pitbulls-kolin-nasadi-do-hry-devet-tymu-20170704.html">
                        <img src="http://g.denik.cz/22/e2/ko-florbal-shrnuti5_denik-240.jpg" width="240" height="180" alt="Muži Kolína." title="Muži Kolína.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Florbalový klub FBC Pitbulls Kolín nasadí do hry devět týmů" href="/ostatni_region/florbalovy-klub-fbc-pitbulls-kolin-nasadi-do-hry-devet-tymu-20170704.html">Florbalový klub FBC Pitbulls Kolín nasadí do hry devět týmů</a>
                </h2>
                <p>Kolín – Tradičně na konci června probíhá los florbalových soutěží na novou sezónu. Nejprve se v Brně uskutečnilo losování celostátních soutěží a poháru, což se letos týkalo mužského „A" týmu FBC Pitbulls Kolín, a následně los regionálních soutěží stanovil definitivní podobu florbalové sezony 2017/2018.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link" target="_blank" title="číst článek: Vařte na zahradě! Nebo se aspoň podívejte, jaká je to paráda" href="http://www.denik.cz/zahrada/varte-na-zahrade-nebo-se-aspon-podivejte-jaka-je-to-parada-20170703.html">
                        <img src="http://g.denik.cz/1/71/zahradni-kuchyn-2-clone_denik-240.jpg" width="240" height="180" alt="zahradní kuchyně" title="zahradní kuchyně">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a target="_blank" title="číst článek: Vařte na zahradě! Nebo se aspoň podívejte, jaká je to paráda" href="http://www.denik.cz/zahrada/varte-na-zahrade-nebo-se-aspon-podivejte-jaka-je-to-parada-20170703.html">Vařte na zahradě! Nebo se aspoň podívejte, jaká je to paráda</a>
                </h2>
                <p>Chtěli byste mít na zahradě kuchyni, abyste mohli grilovat a vařit v pohodlí? Mít takové místečko pro dny krásné a třeba i deštivé, ale na čerstvém vzduchu? Postavte si venkovní kuchyň. Nejsou levné, není to jednoduché, ale je to fantastické. Podívejte se do naší fotogalerie na čtyřicet takových zahradních kuchyní a zajímavých doplňků, které by se vám mohly hodit.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Hasiči závodili v Zibohlavech v rámci třetího kola Kutnohorské hasičské ligy" href="/zpravy_region/hasici-zavodili-v-zibohlavech-v-ramci-tretiho-kola-kutnohorske-hasicske-ligy-20170701.html">
                        <img src="http://g.denik.cz/24/89/hasici-zavodili-v-zibohlavech-v-ramci-tretiho-kola-kutnohorske-hasicske-ligy-23_denik-240.jpg" width="240" height="151" alt="Hasiči závodili v Zibohlavech v rámci třetího kola Kutnohorské hasičské ligy." title="Hasiči závodili v Zibohlavech v rámci třetího kola Kutnohorské hasičské ligy.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/hasici-zavodili-v-zibohlavech-v-ramci-tretiho-kola-kutnohorske-hasicske-ligy.html"><i class="fa fa-camera"></i> 59</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Hasiči závodili v Zibohlavech v rámci třetího kola Kutnohorské hasičské ligy" href="/zpravy_region/hasici-zavodili-v-zibohlavech-v-ramci-tretiho-kola-kutnohorske-hasicske-ligy-20170701.html">Hasiči závodili v Zibohlavech v rámci třetího kola Kutnohorské hasičské ligy</a>
                </h2>
                <p>Zibohlavy /FOTOGALERIE/ - Kutnohorská hasičská liga pokračovala v sobotu 1. července závodem třetího kola na sklopné terče v Zibohlavech u Kolína. Týmy mužů i žen se v dalším kole utkají 5. července v Červeném Hrádku od 13 hodin, tentokrát ale budou soutěžit na nástřikové terče.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">

            <div class="box">
                <a href="http://www.denik.cz/audit/"><img src="http://g.denik.cz/images/specialy/audit/banner_audit.png" width="300" height="100" alt="Předvolební speciál deníku: Jak splnila vláda své sliby?" title="Předvolební speciál deníku: Jak splnila vláda své sliby?"></a>
            </div>




<div id="sticky-above">

    

<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>
    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/opustene-trafiky-smutne-cekaji-na-svuj-dalsi-osud-20170706.html" class="img-l"><img src="http://g.denik.cz/22/fd/opustena-trafika-neni-pro-sve-okoli-zrovna-hezkou-dekoraci01-04_denik-100.jpg" width="100" height="75" alt="Opuštěná trafika není pro své okolí zrovna hezkou dekorací" title="Opuštěná trafika není pro své okolí zrovna hezkou dekorací"></a>
                <a href="/zpravy_region/opustene-trafiky-smutne-cekaji-na-svuj-dalsi-osud-20170706.html" class="text-r">
                    Opuštěné trafiky smutně čekají na svůj další osud
                    <span>Kolín – Kdysi sloužily svému účelu, dnes jen hyzdí své okolí. V Kolíně je…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/hasici-pomerili-sily-v-ramci-ctvrteho-kola-kutnohorske-hasicske-ligy-20170705.html" class="img-l"><img src="http://g.denik.cz/24/40/hasici-pomerili-sily-v-ramci-ctvrteho-kola-kutnohorske-hasicske-ligy01-15_denik-100.jpg" width="100" height="75" alt="Hasiči poměřili síly v rámci čtvrtého kola Kutnohorské hasičské ligy." title="Hasiči poměřili síly v rámci čtvrtého kola Kutnohorské hasičské ligy."></a>
                <a href="/zpravy_region/hasici-pomerili-sily-v-ramci-ctvrteho-kola-kutnohorske-hasicske-ligy-20170705.html" class="text-r">
                    OBRAZEM: Hasiči poměřili síly v rámci čtvrtého kola Kutnohorské hasičské ligy
                    <span>Červený Hrádek - Kutnohorská hasičská liga (KHL) pokračovala ve středu 5.…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/kde-si-v-regionu-zabruslit-20170704.html" class="img-l"><img src="http://g.denik.cz/17/74/cyklostezka-cyklistika-inline-koleckove-brusleni-bruslari-jaro-pocasi-duben030615-hk_denik-100.jpg" width="100" height="75" alt="Ilustrační fotografie." title="Ilustrační fotografie."></a>
                <a href="/zpravy_region/kde-si-v-regionu-zabruslit-20170704.html" class="text-r">
                    Kde si v regionu zabruslit?
                    <span>Střední Čechy /ANKETA/ - Prázdniny hlásí nástup! Nechce se vám k vodě,…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/zhotovitele-multifunkcniho-hriste-vyberou-v-pristim-tydnu-20170704.html" class="img-l"><img src="http://g.denik.cz/24/7e/workoutove-hriste-90-2-clone_denik-100.jpg" width="100" height="75" alt="Workoutové hřiště. Ilustrační foto" title="Workoutové hřiště. Ilustrační foto"></a>
                <a href="/zpravy_region/zhotovitele-multifunkcniho-hriste-vyberou-v-pristim-tydnu-20170704.html" class="text-r">
                    Zhotovitele multifunkčního hřiště vyberou v příštím týdnu
                    <span>Kostelec n. Č. l. /INFOGRAFIKA/ – Výběrové řízení na zhotovitele…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/prazdniny-privitaly-deti-s-vrtulnikovou-show-20170703.html" class="img-l"><img src="http://g.denik.cz/22/3a/ko-radim-prazdniny-nah1_denik-100.jpg" width="100" height="75" alt="Děti vítaly prázdniny na radimském hřišti." title="Děti vítaly prázdniny na radimském hřišti."></a>
                <a href="/zpravy_region/prazdniny-privitaly-deti-s-vrtulnikovou-show-20170703.html" class="text-r">
                    Prázdniny přivítaly děti s vrtulníkovou show
                    <span>Radim /FOTOGALERIE/ – Sednout si do vrtulníku a vyzkoušet na malou chvilku…</span>
                </a>
            </div>
        </div>
    </div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>


<div class="promo-dumazahrada">
    <a class="title" href="http://www.dumazahrada.cz" target="_blank"><img src="http://g.denik.cz/images/sip/promo-dumazahrada/daz_logo.png" alt="Dům a zahrada"></a>
    <div class="articles-wrap">
            <a href="http://www.dumazahrada.cz/zahrada/zivot-na-zahrade/24376-nejlepe-voni-maso-z-domaci-udirny/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="//g.denik.cz/s/rss/c558c7f6b5f78e9e5e4278a55d767a35.jpg" alt="Nejlépe voní maso z domácí udírny"></div>
                <div class="text">Nejlépe voní maso z domácí udírny</div>
            </a>
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/stavba/24271-dum-jednim-tahem/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="//g.denik.cz/s/rss/f7d17651be825866652ccc1aaf1a9a83.jpg" alt="Postavte nízkoenergetický či pasivní Dům jedním tahem"></div>
                <div class="text">Postavte nízkoenergetický či pasivní Dům jedním tahem</div>
            </a>
    </div>
</div>

    <div class="foto-video-box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Slavnostní zakončení školního roku na 5. základní škole Kolín, 26. 6. 2017" href="/galerie/slavnostni-zakonceni-skolniho-roku-na-5-zakladni-skole-kolin-26-6-2017.html?mm=7875185">
                    <img src="http://g.denik.cz/22/b1/ko-5zs-vysvedceni-nah2_denik-100.jpg" width="100" height="75" alt="Slavnostní zakončení školního roku na 5. základní škole Kolín, 26. 6. 2017" title="Slavnostní zakončení školního roku na 5. základní škole Kolín, 26. 6. 2017">
                </a>
                <a title="číst článek: Slavnostní zakončení školního roku na 5. základní škole Kolín, 26. 6. 2017" class="video-text" href="/galerie/slavnostni-zakonceni-skolniho-roku-na-5-zakladni-skole-kolin-26-6-2017.html">
                    <div class="title">video</div>
                    Slavnostní zakončení školního roku na 5. základní…
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Kutnohorská hasičská liga" href="/galerie/kutnohorska-hasicska-liga.html">
                            <img src="http://g.denik.cz/24/84/hasici-pomerili-sily-v-ramci-ctvrteho-kola-kutnohorske-hasicske-ligy01-34_denik-100.jpg" width="100" height="67" alt="Hasiči poměřili síly v rámci čtvrtého kola Kutnohorské hasičské ligy." title="Hasiči poměřili síly v rámci čtvrtého kola Kutnohorské hasičské ligy.">
                        </a>
                        <a title="číst článek: Kutnohorská hasičská liga" class="video-text" href="/galerie/kutnohorska-hasicska-liga.html">
                            <div class="title">galerie</div>
                            Kutnohorská hasičská liga
                        </a>
                    </div>
        </div>
    </div>

<div id="nabidka-vozidel-z-regionu">
    <div class="promo-box-cars-3">
        <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
        <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="//g.denik.cz/images/automix/loga/cars.png" alt="Cars"></a>
        <div class="box-wrap">
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=kolinsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FOctavia%2FOctavia-1-9TDi-74kW-Sedan-Limuzina-1498035981252112.html%3Fclksrc%3DNjcxX2NsaWNr%26d_ko%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dkolinsky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/15033/25196/16644/0/14980355895033/images/m1498035981252112.jpg" alt="Škoda Octavia">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Octavia</div>
                    <div class="date">rok 2010</div>
                    <div class="price">182 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=kolinsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FFord%2FFocus%2FFocus-2-5-i-166-K-Hatchback-1499144932454499.html%3Fd_ko%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dkolinsky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/534/5334/13784/0/12405760020534/images/m1499144932454499.jpg" alt="Ford Focus">
                </div>
                <div class="right">
                    <div class="title-car">Ford Focus</div>
                    <div class="date">rok 2006</div>
                    <div class="price">209 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=kolinsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FOctavia%2FOctavia-2-0TDi-Eleg-Sedan-Limuzina-14913087739942064.html%3Fd_ko%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dkolinsky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/672/28707/16401/0/14761761210672/images/m14913087739942064.jpg" alt="Škoda Octavia">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Octavia</div>
                    <div class="date">rok 2014</div>
                    <div class="price">349 999,- Kč</div>
                </div>
            </a>
        </div>
    </div>
</div>

<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div></div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/uhadnete-kolik-let-je-teto-uhrancive-krasce-ani-omylem-se-vam-to-nepodari-20170706.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/e8/madonna-velka_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/uhadnete-kolik-let-je-teto-uhrancive-krasce-ani-omylem-se-vam-to-nepodari-20170706.html" target="_blank">Uhádnete, KOLIK LET JE TÉTO UHRANČIVÉ KRÁSCE? Ani omylem se vám to nepodaří!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/emilia-vasaryova-uchvatila-vary-zeny-z-teto-sarmantni-damy-si-vezmete-priklad-20170706.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/c0/emilia-vasaryova-kviff_denik-100.jpg" width="100" height="56" alt="Stárnout umí s grácií." title="Stárnout umí s grácií."></a>
        <a href="http://sip.denik.cz/celebrity/emilia-vasaryova-uchvatila-vary-zeny-z-teto-sarmantni-damy-si-vezmete-priklad-20170706.html" target="_blank">Emília Vašáryová UCHVÁTILA VARY! Ženy, z této šarmantní dámy si vezměte příklad</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/nejdesivejsi-tresty-ktere-mohla-zena-dostat-za-zapovezenou-lasku-20170322.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/a8/cizolozstvi-trest-velka_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/nejdesivejsi-tresty-ktere-mohla-zena-dostat-za-zapovezenou-lasku-20170322.html" target="_blank">NEJDĚSIVĚJŠÍ TRESTY, které mohla ŽENA DOSTAT ZA zapovězenou LÁSKU</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/zpevak-david-kraus-brani-baru-strycovou-pred-uchylaky-bohuzel-to-k-tenisu-patri-20170702.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/17/david-kraus-barbora-strycova-facebook_denik-100.jpg" width="100" height="56" alt="David svou holku chce za každou cenu ochránit." title="David svou holku chce za každou cenu ochránit."></a>
        <a href="http://sip.denik.cz/celebrity/zpevak-david-kraus-brani-baru-strycovou-pred-uchylaky-bohuzel-to-k-tenisu-patri-20170702.html" target="_blank">Zpěvák David Kraus BRÁNÍ Báru Strýcovou před ÚCHYLÁKY: Bohužel to k tenisu patří</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/exekuce-na-dite-testy-otcovstvi-herecka-ivana-jiresova-si-prosla-peklem-20170626.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/15/ivanajiresova_denik-100.jpg" width="100" height="56" alt="Herečka Ivana Jirešová si zdatně poradí nejen s menstruačními problémy, ale i třeba s porcováním velikonočních sladkostí." title="Herečka Ivana Jirešová si zdatně poradí nejen s menstruačními problémy, ale i třeba s porcováním velikonočních sladkostí."></a>
        <a href="http://sip.denik.cz/celebrity/exekuce-na-dite-testy-otcovstvi-herecka-ivana-jiresova-si-prosla-peklem-20170626.html" target="_blank">EXEKUCE NA DÍTĚ, TESTY OTCOVSTVÍ: Herečka Ivana Jirešová si prošla PEKLEM</a>
    </div>
</div>


<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/foto-dne-lucii-vondrackove-se-splnil-sen-tulila-se-ke-slavnemu-hollywoodskemu-herci.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img src="http://g.denik.cz/s/rss/f041ce2a93f5276557e35328384b3c0b.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/foto-dne-lucii-vondrackove-se-splnil-sen-tulila-se-ke-slavnemu-hollywoodskemu-herci.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">FOTO DNE: Lucii Vondráčkové se splnil sen! Tulila se k hollywoodskému herci</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/oddejte-nas-nebo-se-zabijeme-hrozili-zenich-16-a-nevesta-71.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="http://g.denik.cz/s/rss/0891f886562f984480333fadf9aa4e90.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/oddejte-nas-nebo-se-zabijeme-hrozili-zenich-16-a-nevesta-71.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Oddejte nás nebo se zabijeme. Hrozili ženich (16) a nevěsta (71)</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/exkluzivne-hvezdy-na-filmovem-festivalu-v-karlovych-varech.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="http://g.denik.cz/s/rss/6c474104f731d32aea36d07f9d41e25c.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/exkluzivne-hvezdy-na-filmovem-festivalu-v-karlovych-varech.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Exkluzivně: Hvězdy na filmovém festivalu v Karlových Varech</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/celebrity-karlovy-vary-festival-karlovy-vary-2017/480131/nepresaditelny-jiri-x-dolezal-a-jeho-zeny-kam-se-podela-psycholozka-alex.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="http://g.denik.cz/s/rss/6c98dc7bcfbc8868131351738217d553.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/celebrity-karlovy-vary-festival-karlovy-vary-2017/480131/nepresaditelny-jiri-x-dolezal-a-jeho-zeny-kam-se-podela-psycholozka-alex.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Nepřesaditelný Jiří X. Doležal a jeho ženy: Kam se poděla psycholožka Alex?</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://pocasi.blesk.cz/clanek/zpravy-pocasi/480184/na-cesko-se-riti-bourky-a-krupobiti-hrozi-rozvodneni-rek-na-morave-pozary?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="http://g.denik.cz/s/rss/193f2ed2d3db1a4408d1708e2be8bb89.jpg"></a>-->
                <a class="text-r" href="http://pocasi.blesk.cz/clanek/zpravy-pocasi/480184/na-cesko-se-riti-bourky-a-krupobiti-hrozi-rozvodneni-rek-na-morave-pozary?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Na Česko se řítí bouřky a krupobití. Hrozí rozvodnění řek, na Moravě požáry</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>


        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/modni-policie-z-varu-kdo-zaril-a-kdo-to-letos-fakt-nevychytal-36132.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Módní policie z Varů: KDO ZÁŘIL a KDO TO letos fakt NEVYCHYTAL?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/90dce3ff1fa063db09a8185c64267651.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/modni-policie-z-varu-kdo-zaril-a-kdo-to-letos-fakt-nevychytal-36132.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Módní policie z Varů: KDO ZÁŘIL a KDO TO letos fakt NEVYCHYTAL?" target="_blank">Módní policie z Varů: KDO ZÁŘIL a KDO TO letos fakt NEVYCHYTAL?</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/jak-sel-cas-s-madonnou-od-provokujici-stabajzny-k-zestarle-star-s-plastikami-36121.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak šel ČAS s MADONNOU: OD provokující ŠŤABAJZNY k zestárlé STAR s plastikami" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/5bad78f5652db42869a150e4c58a380b.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/jak-sel-cas-s-madonnou-od-provokujici-stabajzny-k-zestarle-star-s-plastikami-36121.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak šel ČAS s MADONNOU: OD provokující ŠŤABAJZNY k zestárlé STAR s plastikami" target="_blank">Jak šel ČAS s MADONNOU: OD provokující ŠŤABAJZNY k zestárlé STAR s…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/fotogalerie-tyto-intimnosti-jste-o-celebritach-urcite-nevedeli-36131.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: FOTOGALERIE: Tyto INTIMNOSTI jste o CELEBRITÁCH určitě nevěděli!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/6eb3f09bd0f1b91099c433fbcb91ed8d.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/fotogalerie-tyto-intimnosti-jste-o-celebritach-urcite-nevedeli-36131.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: FOTOGALERIE: Tyto INTIMNOSTI jste o CELEBRITÁCH určitě nevěděli!" target="_blank">FOTOGALERIE: Tyto INTIMNOSTI jste o CELEBRITÁCH určitě nevěděli!</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/uhadnete-kolik-let-je-teto-uhrancive-krasce-ani-omylem-se-vam-to-nepodari-36127.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Uhádnete, KOLIK LET JE TÉTO UHRANČIVÉ KRÁSCE? Ani omylem se vám to nepodaří!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/022cde8cec85ec094efdaa86d55cc9ba.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/uhadnete-kolik-let-je-teto-uhrancive-krasce-ani-omylem-se-vam-to-nepodari-36127.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Uhádnete, KOLIK LET JE TÉTO UHRANČIVÉ KRÁSCE? Ani omylem se vám to nepodaří!" target="_blank">Uhádnete, KOLIK LET JE TÉTO UHRANČIVÉ KRÁSCE? Ani omylem se vám to…</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="//g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="http://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>
<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/tpca-venovala-mestu-defibrilator-pro-polikliniku-20170706.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="//inzerce.denik.cz" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="http://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/kolinsky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Cookies" target="_blank">Cookies.</a> 
        <a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/kolinsky.denik/"><img src="http://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1497533755.js"></script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1497533755.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-cd0a650121e1-1499167043.js"></script>
<div id="preroll-postroll-in" style="display:none"></div>



</body>
</html>
