<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>FOTO, VIDEO: Prvňáčci ze ZŠ Mnichovická dostávali svá první vysvědčení - Kolínský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Kolín – Své první oficiální školní vysvědčení dostali v úterý nejmladší školáčci ze Základní školy Mnichovická Kolín. Na velké většině lejster byly samé…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta property="og:site_name" content="Kolínský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://kolinsky.denik.cz/zpravy_region/foto-video-prvnacci-ze-zs-mnichovicka-dostavali-sva-prvni-vysvedceni-20170131.html">
    <meta property="og:title" content="FOTO, VIDEO: Prvňáčci ze ZŠ Mnichovická dostávali svá první vysvědčení">
    <meta property="og:image" content="http://g.denik.cz/22/a9/pololetni-vysvedceni-u-kostelicku-2017-img-8700_denik-630.jpg">
    <meta property="og:description" content="Kolín – Své první oficiální školní vysvědčení dostali v úterý nejmladší školáčci ze Základní školy Mnichovická Kolín. Na velké většině lejster byly samé jedničky.">
    <link rel="previewimage" href="http://g.denik.cz/22/a9/pololetni-vysvedceni-u-kostelicku-2017-img-8700_denik-630.jpg">
    <meta property="article:published_time" content="2017-01-31T12:11:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/kolinsky.denik/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="FOTO, VIDEO: Prvňáčci ze ZŠ Mnichovická dostávali svá první vysvědčení">
    <meta name="twitter:description" content="Kolín – Své první oficiální školní vysvědčení dostali v úterý nejmladší školáčci ze Základní školy Mnichovická Kolín. Na velké většině…">
    <meta name="twitter:image" content="http://g.denik.cz/22/a9/pololetni-vysvedceni-u-kostelicku-2017-img-8700_denik-630.jpg">
    <meta property="author" content="Jana Martinková">

<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = 62770;
    _sf_async_config.domain = 'denik.cz'; 
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    	_sf_async_config.path = "http://kolinsky.denik.cz/zpravy_region/foto-video-prvnacci-ze-zs-mnichovicka-dostavali-sva-prvni-vysvedceni-20170131.html";
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

    <link rel="stylesheet" type="text/css" media="print" href="http://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-e68ec2cf6f67-1479982721.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-6305cc6c9a3c-1485255748.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-284395dad78b-1484739995.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-d08232e16c03-1485521804.css">

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-326ce303dd5c-1485255748.js"></script>


    <script src="http://g.denik.cz/js/mediaelementjs/mediaelement-and-player.min.js"></script>
    <link rel="stylesheet" href="http://g.denik.cz/js/mediaelementjs/mediaelementplayer.min.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">
        <link rel="alternate" type="application/rss+xml" title="RSS kanál Kolínský deník" href="http://kolinsky.denik.cz/rss/zpravy_region.html">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-2118046-1', 'denik.cz');
    ga('create', 'UA-2118046-31', 'auto', 'clientTracker');
    ga('require', 'linkid');
    ga('send', 'pageview');
    ga('clientTracker.send', 'pageview');
</script>
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setDomains", "*.denik.cz"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://piwik.denik.cz/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 22]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
   } )();
</script>
<!-- End Piwik Code -->


    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

<!-- start Mixpanel --><script type="text/javascript">(function(e,a) { if(!a.__SV) { var b=window;try { var c,l,i,j=b.location,g=j.hash;c=function(a,b) { return(l=a.match(RegExp(b+"=([^&]*)")))?l[1]:null } ;g&&c(g,"state")&&(i=JSON.parse(decodeURIComponent(c(g,"state"))),"mpeditor"===i.action&&(b.sessionStorage.setItem("_mpcehash",g),history.replaceState(i.desiredHash||"",e.title,j.pathname+j.search))) } catch(m) { } var k,h;window.mixpanel=a;a._i=[];a.init=function(b,c,f) { function e(b,a) { var c=a.split(".");2==c.length&&(b=b[c[0]],a=c[1]);b[a]=function() { b.push([a].concat(Array.prototype.slice.call(arguments,
0))) } } var d=a;"undefined"!==typeof f?d=a[f]=[]:f="mixpanel";d.people=d.people||[];d.toString=function(b) { var a="mixpanel";"mixpanel"!==f&&(a+="."+f);b||(a+=" (stub)");return a } ;d.people.toString=function() { return d.toString(1)+".people (stub)" } ;k="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config reset people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
for(h=0;h<k.length;h++)e(d,k[h]);a._i.push([b,c,f]) } ;a.__SV=1.2;b=e.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";c=e.getElementsByTagName("script")[0];c.parentNode.insertBefore(b,c) } } )(document,window.mixpanel||[]);
mixpanel.init("4ee122ffbd05fc38cbcac2c2901b4326");</script><!-- end Mixpanel -->
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || { } ; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1140709865545450804']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t) { e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t); } )(document,'script');
</script>

<!-- Cxense script end --></head>
<body class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span>více</a>
                    <div class="top-lista-podmenu"></div>
                </div>

                <div id="login-check" class="top-lista-btn"></div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://tv.kafe.cz/" class="ico tv"
                           title="TV Program">
                            <span></span>
                            TV Program
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" class="ico hobby"
                           title="DůmaZahrada">
                            <span></span>
                            DůmaZahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://praktickazena.kafe.cz/" class="ico prazena"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" class="ico ng"
                           title="National-geographic">
                            <span></span>
                            National-geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://vzpominej.denik.cz/" class="ico vzpominej"
                           title="Vzpomínej">
                            <span></span>
                            Vzpomínej
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" class="ico autoweb"
                           title="Cars.cz">
                            <span></span>
                            Cars.cz
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="http://iglanc.kafe.cz/" class="ico iglanc"
                           title="iGlanc">
                            <span></span>
                            iGlanc
                        </a>
                    </li>
                    <li>
                        <a href="http://vitavera.denik.cz/" class="ico vitavera"
                           title="Psychologická poradna">
                            <span></span>
                            Psychologická poradna
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div class="rkl-top">
    <div class="cl"></div>

<div id="bbReklama-19627.2.25.7" style="display: none">
<div class="reklama-box"><div class="reklama-text"></div><div class="rek-leaderboard-top">
<div id="bmone2n-19627.2.25.7"></div>
</div></div>
</div>    <div class="cl"></div>
</div>

<div id="bbReklama-19627.2.18.7" style="display: none">

<div id="bmone2n-19627.2.18.7"></div>

</div>

<div class="page">
    <div class="page-content">

<div class="hlavicka">
        <div class="logo-region">
            <a href="/">
                <img src="http://g.denik.cz/images/dv4/logo/kolinsky_denik.png" height="16">
                <img src="http://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30">
            </a>
        </div>
        

    <div class="vyberte-region dv3-hlavicka-mapa-dropdown">
        <span class="text">VYBERTE SI REGION</span>
        <span class="mapa"><i class="icon-mapa-cr"></i></span>

        <div class="dv3-hlavicka-mapa">
            <a href="#close" class="dv3-regionalni-denik-close"><i class="fa fa-close"></i></a>
            <form action="/zpravy_region/foto-video-prvnacci-ze-zs-mnichovicka-dostavali-sva-prvni-vysvedceni-20170131.html" method="post" id="frm-vyberDenikuForm" class="dv3-regionalni-denik-select">
            <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="dv3-hlavicka-mapa-svg" id="mapa-deniky" data-svg="http://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="http://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
        </div>
    </div>
</div><ul class="dv4-menu clear-after ">
    <li class="dv4-menu-light">
        <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

        <ul class="dv4-sub-menu esc-hide">
            <li><a data-ga-push="menu-mikroregion" title="Kolín" href="/mikroregion/kolin.html">KOLÍN</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Český Brod" href="/mikroregion/cesky-brod.html">ČESKÝ BROD</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Kostelec nad Černými lesy" href="/mikroregion/kostelec-nad-cernymi-lesy.html">KOSTELEC NAD ČERNÝMI LESY</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Kouřim" href="/mikroregion/kourim.html">KOUŘIM</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Týnec nad Labem" href="/mikroregion/tynec-nad-labem.html">TÝNEC NAD LABEM</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Pečky" href="/mikroregion/pecky.html">PEČKY</a></li>
        </ul>
    </li>

    <li>
        <a href="http://kolinsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
    </li>
    <li>
        <a href="http://kolinsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
        <ul class="dv4-sub-menu esc-hide">
            <li><a href="http://kolinsky.denik.cz/fotbal_region/" data-ga-push="menu-podrubriky" title="Fotbal">FOTBAL</a></li>
            <li><a href="http://kolinsky.denik.cz/hokej_region/" data-ga-push="menu-podrubriky" title="Hokej">HOKEJ</a></li>
            <li><a href="http://kolinsky.denik.cz/ostatni_region/" data-ga-push="menu-podrubriky" title="Ostatní sporty">OSTATNÍ SPORTY</a></li>
            <li><a href="http://melnicky.denik.cz/tipliga/?tipliga[redakce]=25" data-ga-push="menu-podrubriky" title="Tip liga">TIP LIGA</a></li>
            <li><a href="http://kolinsky.denik.cz/tema/atletika-kolin.html" data-ga-push="menu-podrubriky" title="Atletika">ATLETIKA</a></li>
            <li><a href="http://kolinsky.denik.cz/tema/basketbal-kolin.html" data-ga-push="menu-podrubriky" title="Basketbal">BASKETBAL</a></li>
        </ul>
    </li>
    <li>
        <a href="http://kolinsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
    </li>
    <li>
        <a href="http://kolinsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
    </li>
    <li>
        <a href="http://kolinsky.denik.cz/z-regionu/" data-ga-push="menu" title="Z regionu">Z REGIONU</a>
    </li>
    <li>
        <a href="http://kolinsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
    </li>
    <li>
        <a href="http://kolinsky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>
    </li>
    <li>
        <a href="http://auta.denik.cz/kolinsky" data-ga-push="menu" title="Auta">AUTA</a>
    </li>
    <li>
        <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li><a href="http://kolinsky.denik.cz/reklama_region/tiraz-20120707-wmo0-242z-8c2z.html" data-ga-push="menu-podrubriky" title="Kontakty">KONTAKTY</a></li>
            <li><a href="http://prazsky.denik.cz/" data-ga-push="menu-podrubriky" title="Metropole">METROPOLE</a></li>
        </ul>
    </li>

    <li class="dv4-menu-search"><a href="/hledani/"><i class="fa fa-search"></i></a></li>
</ul>

        <div class="content">

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>FOTO, VIDEO: Prvňáčci ze ZŠ Mnichovická dostávali svá první vysvědčení</h1>
                <p class="perex">Kolín – Své první oficiální školní vysvědčení dostali v úterý nejmladší školáčci ze Základní školy Mnichovická Kolín. Na velké většině lejster byly samé jedničky.</p>


                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 12:11</span>



<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://kolinsky.denik.cz/zpravy_region/foto-video-prvnacci-ze-zs-mnichovicka-dostavali-sva-prvni-vysvedceni-20170131.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://kolinsky.denik.cz/zpravy_region/foto-video-prvnacci-ze-zs-mnichovicka-dostavali-sva-prvni-vysvedceni-20170131.html&text=FOTO%2C%20VIDEO%3A%20Prv%C5%88%C3%A1%C4%8Dci%20ze%20Z%C5%A0%20Mnichovick%C3%A1%20dost%C3%A1vali%20sv%C3%A1%20prvn%C3%AD%20vysv%C4%9Bd%C4%8Den%C3%AD&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://kolinsky.denik.cz/zpravy_region/foto-video-prvnacci-ze-zs-mnichovicka-dostavali-sva-prvni-vysvedceni-20170131.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>




                    <div class="dv4-clanek-img-multimedia-box">
                        <div class="dv4-clanek-img-multimedia-left">
                            <div class="title">
                                <div class="title-fotogalerie">Fotogalerie</div>
                                <div class="pocet-fotogalerie">32 fotografií</div>
                            </div>
                            <a href="/galerie/prvnacci-ze-zakladni-skoly-mnichovicka-kolin-dostavali-sva-prvni-vysvedceni.html?mm=7494201">
                                <img src="http://g.denik.cz/22/a9/pololetni-vysvedceni-u-kostelicku-2017-img-8700_denik-630.jpg" width="630" height="473" alt="Prvňáčci ze Základní školy Mnichovická Kolín dostávali svá první vysvědčení. Předtím ale museli najít klíč od třídy, který jim schoval skřítek" title="Prvňáčci ze Základní školy Mnichovická Kolín dostávali svá první vysvědčení. Předtím ale museli najít klíč od třídy, který jim schoval skřítek" class="dv4-img">
                                <span class="dv3-ico-video-large"></span>
                            </a>
                        </div>

                        <div class="dv4-clanek-img-multimedia-right">
                            
                            
                            
                           



                                    <div class="dv4-img-box ">
                                        <a href="/galerie/prvnacci-ze-zakladni-skoly-mnichovicka-kolin-dostavali-sva-prvni-vysvedceni.html?mm=7494201">
                                            <img src="http://g.denik.cz/22/07/pololetni-vysvedceni-u-kostelicku-2017-img-8718_denik-180.jpg" width="180" height="135" alt="Prvňáčci ze Základní školy Mnichovická Kolín dostávali svá první vysvědčení. Předtím ale museli najít klíč od třídy, který jim schoval skřítek" title="Prvňáčci ze Základní školy Mnichovická Kolín dostávali svá první vysvědčení. Předtím ale museli najít klíč od třídy, který jim schoval skřítek">
                                        </a>
                                    </div>

                                


                                    <div class="dv4-img-box ">
                                        <a href="/galerie/prvnacci-ze-zakladni-skoly-mnichovicka-kolin-dostavali-sva-prvni-vysvedceni.html?mm=7494202">
                                            <img src="http://g.denik.cz/22/65/pololetni-vysvedceni-u-kostelicku-2017-img-8736_denik-180.jpg" width="180" height="135" alt="Prvňáčci ze Základní školy Mnichovická Kolín dostávali svá první vysvědčení. Předtím ale museli najít klíč od třídy, který jim schoval skřítek" title="Prvňáčci ze Základní školy Mnichovická Kolín dostávali svá první vysvědčení. Předtím ale museli najít klíč od třídy, který jim schoval skřítek">
                                        </a>
                                    </div>

                                


                                    <div class="dv4-img-box ">
                                        <a href="/galerie/prvnacci-ze-zakladni-skoly-mnichovicka-kolin-dostavali-sva-prvni-vysvedceni.html?mm=7494203">
                                            <img src="http://g.denik.cz/22/18/pololetni-vysvedceni-u-kostelicku-2017-img-8735_denik-180.jpg" width="180" height="135" alt="Prvňáčci ze Základní školy Mnichovická Kolín dostávali svá první vysvědčení. Předtím ale museli najít klíč od třídy, který jim schoval skřítek" title="Prvňáčci ze Základní školy Mnichovická Kolín dostávali svá první vysvědčení. Předtím ale museli najít klíč od třídy, který jim schoval skřítek">
                                        </a>
                                    </div>

                                



                                    <div class="dv4-img-box ">
                                        <a href="/galerie/prvnacci-ze-zakladni-skoly-mnichovicka-kolin-dostavali-sva-prvni-vysvedceni.html?mm=7494202">
                                            <img src="http://g.denik.cz/22/a2/pololetni-vysvedceni-u-kostelicku-2017-img-8733_denik-180.jpg" width="180" height="135" alt="Prvňáčci ze Základní školy Mnichovická Kolín dostávali svá první vysvědčení. Předtím ale museli najít klíč od třídy, který jim schoval skřítek" title="Prvňáčci ze Základní školy Mnichovická Kolín dostávali svá první vysvědčení. Předtím ale museli najít klíč od třídy, který jim schoval skřítek">
                                            <i class="fa fa-arrow-right"></i>
                                        </a>
                                    </div>
                                
                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">Prvňáčci ze Základní školy Mnichovická Kolín dostávali svá první vysvědčení. Předtím ale museli najít klíč od třídy, který jim schoval skřítek<span>Foto: <span>DENÍK/ Jana Martinková</span></span></p>
                    </div>


                <div class="dv4-clanek-text bbtext">
                    <p>Rozdávání vysvědčení ovšem nebylo tak jednoduché. Prvňáčci narazili na zamčené dveře u třídy. Stalo se totiž, že jeden neposedný skřítek jim schoval klíč. A ne jen tak ledajak. Děti musely projít skoro celou školu a podle tajných šifer a vzkazů se ke klíči dopátrat.</p>
<p>„A vy chcete do třídy?" ptala se pátrajících prvňáčků ředitelka Iva Lokajová. „Ano, máme tam vysvědčení! A tašky a penály a všechno," hlásili natěšení žáčkové. A představte si, že nakonec se klíč našel až v ředitelně pod velkým zvonkem.</p>
<p>Když se pak podařilo třídu odemknout, ozvalo se téměř unisono jedno velké „jééééé". Rodiče totiž dětem jako překvapení třídu krásny vyzdobili, nechyběly balónky, dortíky, hodně ovoce a nakonec po rozdání vysvědčení dokonce i létaly rychlé špunty.</p>
                </div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/jana-martinkova-806.html">Jana Martinková</a></p>
        </div>



        
        

<div class="">

<div id="bbReklama-19627.2.6.7" style="display: none">

<div id="bmone2n-19627.2.6.7"></div>

</div></div>
<div class="">

<div id="bbReklama-19627.2.24.7" style="display: none">
<div class="reklama-box"><span class="reklama-text-l"></span>
<div id="bmone2n-19627.2.24.7"></div>
</div>
</div></div>

        <div class="dv4-clanek-datum-box">
            <span class="datum">dnes 12:11</span>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://kolinsky.denik.cz/zpravy_region/foto-video-prvnacci-ze-zs-mnichovicka-dostavali-sva-prvni-vysvedceni-20170131.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://kolinsky.denik.cz/zpravy_region/foto-video-prvnacci-ze-zs-mnichovicka-dostavali-sva-prvni-vysvedceni-20170131.html&text=FOTO%2C%20VIDEO%3A%20Prv%C5%88%C3%A1%C4%8Dci%20ze%20Z%C5%A0%20Mnichovick%C3%A1%20dost%C3%A1vali%20sv%C3%A1%20prvn%C3%AD%20vysv%C4%9Bd%C4%8Den%C3%AD&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://kolinsky.denik.cz/zpravy_region/foto-video-prvnacci-ze-zs-mnichovicka-dostavali-sva-prvni-vysvedceni-20170131.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


        <div class="dv4-clanek-silver-box">

            <div class="clear"></div>
             <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>
<div data-spklw-widget="widget-58001e243a9c2" onclick="ga('send', 'event', 'detail článku', &quot;kolinsky.denik.cz&quot;, 'Strossle články desktop')"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Na záchranu sýpky putuje první milion"  href="/zpravy_region/na-zachranu-sypky-putuje-prvni-milion-20170130.html">
        <img src="http://g.denik.cz/22/c3/kopie-img-6909_denik-w630.jpg" width="629" height="354" alt="Sýpka Mírkovské tvrze v Plaňanech" title="Sýpka Mírkovské tvrze v Plaňanech">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
        
        <h2>
            <a title="číst článek: Na záchranu sýpky putuje první milion"  href="/zpravy_region/na-zachranu-sypky-putuje-prvni-milion-20170130.html">
                
                Na záchranu sýpky putuje první milion
                <span class="perex">Plaňany - Myšlenka demolice stařičkého špýcharu, dochované součásti Mírkovské tvrze, je, zdá se, minulostí. Ještě vloni byla tato varianta na stole s ohledem na…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Kolínský deník hledá fotografa externistu a spolupracovníky" href="/zpravy_region/kolinsky-denik-hleda-fotografa-externistu-a-spolupracovniky-20170131.html">
                <img src="http://g.denik.cz/42/f8/7142217-praha-fotograf-bez-tadfg_denik-300.jpg" width="300" height="225" alt="Ilustrační foto." title="Ilustrační foto.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Kolínský deník hledá fotografa externistu a spolupracovníky"  href="/zpravy_region/kolinsky-denik-hleda-fotografa-externistu-a-spolupracovniky-20170131.html">Kolínský deník hledá fotografa externistu a spolupracovníky</a>
                </h2>
                <div class="perex hidden">Kolínsko - Tým Kolínského deníku hledá nové kolegy pro spolupráci.</div>
            </div>
        </div>
</div>

    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Vyberte Sportovní hvězdu Deníku!" href="/zpravy_region/vyberte-sportovni-hvezdu-deniku-20170105.html">
                <img src="http://g.denik.cz/22/62/ko-sportoveckolina-2015-nah1_denik-300.jpg" width="300" height="225" alt="Vyhlašování ankety Sportovec roku 2015" title="Vyhlašování ankety Sportovec roku 2015">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Vyberte Sportovní hvězdu Deníku!"  href="/zpravy_region/vyberte-sportovni-hvezdu-deniku-20170105.html">Vyberte Sportovní hvězdu Deníku!</a>
                </h2>
                <div class="perex hidden">Kolín - Vyhlášení ankety Sportovec Kolína 2016 se uskuteční v úterý 7. února od 19 hodin v Městském divadle Kolín. Vy, čtenáři, můžete svými hlasy rozhodnout o tom, kdo ze sportovců se stane hvězdou Kolínského deníku.</div>
            </div>
        </div>
</div>

</div>
                        <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Futsalisté Kolína klíčový souboj nezvládli" href="/ostatni_region/futsaliste-kolina-klicovy-souboj-nezvladli-20170130.html">
                        <img src="http://g.denik.cz/22/0a/ko-futsal-kolinliberec8-d1512081juzg8_denik-240.jpg" width="240" height="180" alt="Z utkání SKP Kolín - FT Zlej se(n) Liberec (5:12)." title="Z utkání SKP Kolín - FT Zlej se(n) Liberec (5:12).">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: Futsalisté Kolína klíčový souboj nezvládli" href="/ostatni_region/futsaliste-kolina-klicovy-souboj-nezvladli-20170130.html">Futsalisté Kolína klíčový souboj nezvládli</a>
                </h2>
                <p>Kolín – Byl to souboj „o šest" bodů. Futsalisté Kolína ho ale nezvládli. Na domácí palubovce prohráli s Legií Příbram 6:10, díky tomu klesli na deváté místo divizní tabulky. Právě za svého víkendového soupeře.</p>
            </div>
        </div>



<div id="bbReklama-19627.1.12.7" style="display: none">

<div id="bmone2n-19627.1.12.7"></div>

</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Mráz ztěžuje dodávku vody, zásoby se vyplatí" href="/zpravy_region/mraz-ztezuje-dodavku-vody-zasoby-se-vyplati-20170130.html">
                        <img src="http://g.denik.cz/63/2d/6264935-praha-ilustrace-voda_denik-240.jpg" width="240" height="180" alt="Ilustrační foto. " title="Ilustrační foto. ">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: Mráz ztěžuje dodávku vody, zásoby se vyplatí" href="/zpravy_region/mraz-ztezuje-dodavku-vody-zasoby-se-vyplati-20170130.html">Mráz ztěžuje dodávku vody, zásoby se vyplatí</a>
                </h2>
                <p>Kolín - S dopady zimního počasí se v těchto dnech potýkají i vodohospodáři. Kvůli tuhým mrazům museli v poslední době řešit celkem šestnáct problémů s vodovodním řadem a sedm poruch na samotných přípojkách.</p>
            </div>
        </div>



<div id="bbReklama-19627.2.30.7" style="display: none">

<div id="bmone2n-19627.2.30.7"></div>

</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link" target="_blank" title="číst článek: Zpětné bonusy nemocnic. Finta, před níž kontroly zavírají oči" href="http://www.denik.cz/z_domova/zpetne-bonusy-nemocnic-finta-pred-niz-kontroly-zaviraji-oci-20170130.html">
                        <img src="http://g.denik.cz/45/3c/nemocnice_pardubice_pkn_ilustracni_denik-240.jpg" width="240" height="180" alt="Ilustrační foto" title="Ilustrační foto">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                </div>

                <h2><a target="_blank" title="číst článek: Zpětné bonusy nemocnic. Finta, před níž kontroly zavírají oči" href="http://www.denik.cz/z_domova/zpetne-bonusy-nemocnic-finta-pred-niz-kontroly-zaviraji-oci-20170130.html">Zpětné bonusy nemocnic. Finta, před níž kontroly zavírají oči</a>
                </h2>
                <p>Přijdou tvrdé tresty, slibovaly ještě minulou zimu úřady. Na povrch totiž vyplulo, že některé nemocnice šidí – nakupují léky a materiál i za polovinu ceny, než kterou nafakturují pojišťovnám. Kam „uspořené" peníze putují, přitom nikdo nehlídá.</p>
            </div>
        </div>

            </div>


    </div>
    <div class="dv4-right300">




            <div class="box">
                <div class="nadpis-symbol-right">
                    <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
                </div>
                <div class="dv3-right-clanek-box">
                    <div class="dv3-right-clanek clear-after">
                        <a href="/zpravy_region/kolinsky-denik-hleda-fotografa-externistu-a-spolupracovniky-20170131.html" class="img-l"><img src="http://g.denik.cz/42/f8/7142217-praha-fotograf-bez-tadfg_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                        <a href="/zpravy_region/kolinsky-denik-hleda-fotografa-externistu-a-spolupracovniky-20170131.html" class="text-r">
                            Kolínský deník hledá fotografa externistu a spolupracovníky
                            <span>Kolínsko - Tým Kolínského deníku hledá nové kolegy pro spolupráci.</span>
                        </a>
                    </div>
                    <div class="dv3-right-clanek clear-after">
                        <a href="/zpravy_region/na-zachranu-sypky-putuje-prvni-milion-20170130.html" class="img-l"><img src="http://g.denik.cz/22/c3/kopie-img-6909_denik-100.jpg" width="100" height="75" alt="Sýpka Mírkovské tvrze v Plaňanech" title="Sýpka Mírkovské tvrze v Plaňanech"></a>
                        <a href="/zpravy_region/na-zachranu-sypky-putuje-prvni-milion-20170130.html" class="text-r">
                            Na záchranu sýpky putuje první milion
                            <span>Plaňany - Myšlenka demolice stařičkého špýcharu, dochované součásti…</span>
                        </a>
                    </div>
                    <div class="dv3-right-clanek clear-after">
                        <a href="/zpravy_region/mraz-ztezuje-dodavku-vody-zasoby-se-vyplati-20170130.html" class="img-l"><img src="http://g.denik.cz/63/2d/6264935-praha-ilustrace-voda_denik-100.jpg" width="100" height="75" alt="Ilustrační foto. " title="Ilustrační foto. "></a>
                        <a href="/zpravy_region/mraz-ztezuje-dodavku-vody-zasoby-se-vyplati-20170130.html" class="text-r">
                            Mráz ztěžuje dodávku vody, zásoby se vyplatí
                            <span>Kolín - S dopady zimního počasí se v těchto dnech potýkají i vodohospodáři…</span>
                        </a>
                    </div>
                    <div class="dv3-right-clanek clear-after">
                        <a href="/zpravy_region/pececti-pokracuji-ve-vytvarnych-kurzech-libenicke-ceka-caj-o-pate-20170127.html" class="img-l"><img src="http://g.denik.cz/10/ca/caj_ilustracni_09_1_denik-100.jpg" width="100" height="75" alt="Čaj. Ilustrační snímek." title="Čaj. Ilustrační snímek."></a>
                        <a href="/zpravy_region/pececti-pokracuji-ve-vytvarnych-kurzech-libenicke-ceka-caj-o-pate-20170127.html" class="text-r">
                            Pečečtí pokračují ve výtvarných kurzech, Libenické čeká čaj o páté
                            <span>Kolínsko - Kam na Kolínsku za kulturou?  Přinášíme vám přehled akcí.</span>
                        </a>
                    </div>
                    <div class="dv3-right-clanek clear-after">
                        <a href="/zpravy_region/v-kourimi-jeste-sviti-stromecek-posta-ve-viticich-zavre-20170127.html" class="img-l"><img src="http://g.denik.cz/22/02/ko-kourim-adventdsc-0170_denik-100.jpg" width="100" height="75" alt="Advent přivítali v Kouřimi." title="Advent přivítali v Kouřimi."></a>
                        <a href="/zpravy_region/v-kourimi-jeste-sviti-stromecek-posta-ve-viticich-zavre-20170127.html" class="text-r">
                            V Kouřimi ještě svítí stromeček, pošta ve Viticích zavře
                            <span>Kolínsko - V Kouřimi na náměstí stále svítí stromeček, pošta ve Viticích…</span>
                        </a>
                    </div>
                </div>
            </div>


<div class="clearafter">
    <div class="reklama300x100">

<div id="bbReklama-19627.2.17.7" style="display: none">
<div class="reklama-box"><div class="reklama-text-l"></div>
<div id="bmone2n-19627.2.17.7"></div>
</div>
</div>    </div>
</div>

<div class="clearafter">

<div id="bbReklama-19627.2.14.7" style="display: none">
<div class="reklama-box reklama-big-square"><span class="reklama-text-l"></span>
<div id="bmone2n-19627.2.14.7"></div>
</div>
</div></div>

<div class="komercni-sdeleni">
    <div class="komercni-sdeleni-text"></div>

<div id="bbReklama-20573.32.1.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.32.1.7"></div>
</div>
</div>
<div id="bbReklama-20573.32.2.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.32.2.7"></div>
</div>
</div>
<div id="bbReklama-20573.32.3.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.32.3.7"></div>
</div>
</div>
<div id="bbReklama-20573.32.5.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.32.5.7"></div>
</div>
</div>
<div id="bbReklama-20573.3.3.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.3.3.7"></div>
</div>
</div>
<div id="bbReklama-20573.3.6.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.3.6.7"></div>
</div>
</div>
<div id="bbReklama-20573.32.4.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.32.4.7"></div>
</div>
</div>
<div id="bbReklama-20573.32.6.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.32.6.7"></div>
</div>
</div></div>
    <div class="box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Prvňáčci ze Základní školy Mnichovická Kolín dostávali svá první vysvědčení" href="/galerie/prvnacci-ze-zakladni-skoly-mnichovicka-kolin-dostavali-sva-prvni-vysvedceni.html?mm=7494201">
                    <img src="http://g.denik.cz/22/bc/pololetni-vysvedceni-u-kostelicku-2017-img-8720_denik-100.jpg" width="100" height="75" alt="Prvňáčci ze Základní školy Mnichovická Kolín dostávali svá první vysvědčení" title="Prvňáčci ze Základní školy Mnichovická Kolín dostávali svá první vysvědčení">
                </a>
                <a title="číst článek: Prvňáčci ze Základní školy Mnichovická Kolín dostávali svá první vysvědčení" class="video-text" href="/galerie/prvnacci-ze-zakladni-skoly-mnichovicka-kolin-dostavali-sva-prvni-vysvedceni.html">
                    <div class="title">video</div>
                    Prvňáčci ze Základní školy Mnichovická Kolín dostávali…
                </a>
            </div>

                                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Tragická dopravní nehoda na železnici v Popovicích u Berouna" href="/galerie/tragicka-dopravni-nehoda-na-zeleznici-v-popovicich-u-berouna.html">
                            <img src="http://g.denik.cz/3/82/popovice-zeleznice-koleje-smrt_denik-100.jpg" width="100" height="75" alt="Tragická nehoda na železniční trati v Popovicích u Berouna." title="Tragická nehoda na železniční trati v Popovicích u Berouna.">
                        </a>
                        <a title="číst článek: Tragická dopravní nehoda na železnici v Popovicích u Berouna" class="video-text" href="/galerie/tragicka-dopravni-nehoda-na-zeleznici-v-popovicich-u-berouna.html">
                            <div class="title">galerie</div>
                            Tragická dopravní nehoda na železnici v Popovicích u…
                        </a>
                    </div>
        </div>
    </div>

<iframe src="http://denik.cars.cz/?src=kolinsky.denik.cz" frameborder="0" class="carscz-box"></iframe>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/specialni-test-sipu-dcery-slavnych-otcu-poznate-je-vsechny-i-bez-napovedy-20170126.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/16/perefovafotkaotcove_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/specialni-test-sipu-dcery-slavnych-otcu-poznate-je-vsechny-i-bez-napovedy-20170126.html" target="_blank">SPECIÁLNÍ TEST ŠÍPU: Dcery slavných otců. Poznáte je všechny i bez nápovědy?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/nejlepsi-video-jake-jste-kdy-videli-pes-ktery-ma-absolutni-hudebni-sluch-20170126.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/1d/perexpesan_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/zabava-a-video/nejlepsi-video-jake-jste-kdy-videli-pes-ktery-ma-absolutni-hudebni-sluch-20170126.html" target="_blank">VIDEO, co vás totálně dostane: Tenhle pes má rytmus, o jakém se vám ani nezdá!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/sok-ve-svete-celebrit-vlaky-zaby-osklivost-kdo-se-boji-ceho-20170125.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/1c/perexcelebrikety_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/sok-ve-svete-celebrit-vlaky-zaby-osklivost-kdo-se-boji-ceho-20170125.html" target="_blank">ŠOK VE SVĚTĚ CELEBRIT! Vlaky, žáby, ošklivost... kdo se bojí čeho?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/to-je-ale-divocina-milostna-scena-issove-bere-dech-20170125.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/61/klara-issova-kk_denik-100.jpg" width="100" height="56" alt="Klára Issová má pro strach uděláno. " title="Klára Issová má pro strach uděláno. "></a>
        <a href="http://sip.denik.cz/celebrity/to-je-ale-divocina-milostna-scena-issove-bere-dech-20170125.html" target="_blank">To je ale divočina! Milostná scéna Issové bere DECH!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/to-je-k-smichu-nejtrapnejsi-snimky-z-dovolenych-20170125.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/7e/uzuuuu-1_denik-100.jpg" width="100" height="56" alt="Trapné fotky z dovolených" title="Trapné fotky z dovolených"></a>
        <a href="http://sip.denik.cz/zabava-a-video/to-je-k-smichu-nejtrapnejsi-snimky-z-dovolenych-20170125.html" target="_blank">To je k SMÍCHU! Nejtrapnější snímky z dovolených...</a>
    </div>
</div>



<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">
       
                        <div class="mrg12_odjinud">
                    <p class="dv3-right-zdroj-odjinud">Blesk.cz</p>
                    <p><a href="http://www.blesk.cz/clanek/zpravy-krimi/446950/syn-oty-s-truchli-po-sebevrazde-otce-slibil-ze-prijde-na-moje-narozeniny-ted-je-mrtvy.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;kolinsky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Syn Oty S. truchlí po sebevraždě otce: Slíbil, že přijde na moje narozeniny, teď je mrtvý</a><p>
                </div>

                <div class="mrg12_odjinud">
                    <p class="dv3-right-zdroj-odjinud">Blesk.cz</p>
                    <p><a href="http://www.blesk.cz/clanek/zpravy-politika/446942/jste-zkorumpovana-pakaz-vyjel-babis-na-novinarku-ct-ptala-se-na-dluhopisy.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;kolinsky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">„Jste zkorumpovaná pakáž,“ vyjel Babiš na novinářku ČT. Ptala se na dluhopisy</a><p>
                </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">TN.cz</p>
                <p><a href="http://tn.nova.cz/clanek/skandal-na-letisti-zena-musela-dokazat-ze-ma-v-prsech-mleko.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;kolinsky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Skandál na letišti: Žena musela dokázat, že má v prsech mléko!</a><p>
            </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">Frekvence 1</p>
                <p><a href="http://www.frekvence1.cz/zpravy/zemrel-opravdovy-americky-hrdina-astronaut-john-glenn-25174.shtml" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;kolinsky.denik.cz&quot;, 'Zprávy odjinud - Frekvence1')"> Zemřel opravdový americký hrdina, astronaut John Glenn </a><p>
            </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">TN.cz</p>
                <p><a href="http://tn.nova.cz/clanek/mesic-narozeni-napovi-jaci-jste-v-posteli-takhle-ovlivnuje-vas-vykon.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;kolinsky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Měsíc narození napoví, jací jste v posteli! Takhle ovlivňuje váš výkon</a><p>
            </div>

    </div>
</div>

        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/horoskopy/velky-horoskop-na-unor-bude-to-mesic-plny-zvratu-nebo-nas-obklopi-klid-35704.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Velký horoskop na únor! Bude to měsíc plný zvratů, nebo nás obklopí klid?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/ecb0ff83cf5f20c5fac9ce56d6cbc927.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/horoskopy/velky-horoskop-na-unor-bude-to-mesic-plny-zvratu-nebo-nas-obklopi-klid-35704.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Velký horoskop na únor! Bude to měsíc plný zvratů, nebo nás obklopí klid?" target="_blank">Velký horoskop na únor! Bude to měsíc plný zvratů, nebo nás obklopí…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/krasa-a-zdravi/10-smrticich-modnich-trendu-kvuli-kterym-zkraslujicim-prostredkum-zeny-drive-umiraly-35303.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 10 SMRTÍCÍCH MÓDNÍCH TRENDŮ: Kvůli kterým zkrášlujícím prostředkům ženy dříve umíraly?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/7fe0bdc167a302adb381d3c706e96b7f.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/krasa-a-zdravi/10-smrticich-modnich-trendu-kvuli-kterym-zkraslujicim-prostredkum-zeny-drive-umiraly-35303.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 10 SMRTÍCÍCH MÓDNÍCH TRENDŮ: Kvůli kterým zkrášlujícím prostředkům ženy dříve umíraly?" target="_blank">10 SMRTÍCÍCH MÓDNÍCH TRENDŮ: Kvůli kterým zkrášlujícím prostředkům…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/svatby-roku-2016-pripomente-si-ktere-celebrity-do-toho-prastily-a-jak-jim-to-sluselo-35703.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: SVATBY ROKU 2016: Připomeňte si, které celebrity do toho praštily a jak jim to slušelo!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/7090028a38642690fa0fabdf39d95ac0.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/svatby-roku-2016-pripomente-si-ktere-celebrity-do-toho-prastily-a-jak-jim-to-sluselo-35703.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: SVATBY ROKU 2016: Připomeňte si, které celebrity do toho praštily a jak jim to slušelo!" target="_blank">SVATBY ROKU 2016: Připomeňte si, které celebrity do toho praštily a…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/zabava/poznali-byste-je-jeste-jak-dnes-vypadaji-herci-ze-serialu-m-a-s-h-35684.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: POZNALI BYSTE JE JEŠTĚ? Jak dnes vypadají HERCI ze seriálu M.A.S.H." class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/af279afe3397ff4b19910925f70b87fd.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/zabava/poznali-byste-je-jeste-jak-dnes-vypadaji-herci-ze-serialu-m-a-s-h-35684.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: POZNALI BYSTE JE JEŠTĚ? Jak dnes vypadají HERCI ze seriálu M.A.S.H." target="_blank">POZNALI BYSTE JE JEŠTĚ? Jak dnes vypadají HERCI ze seriálu M.A.S.H.</a>
                </div>
        </div>

<div class="clearafter">

<div id="bbReklama-19627.2.19.7" style="display: none">
<div class="reklama-box reklama-big-square"><span class="reklama-text-l"></span>
<div id="bmone2n-19627.2.19.7"></div>
</div>
</div></div>


<div class="sticky-inner">

<div id="bbReklama-19627.2.27.7" style="display: none">
<div class="reklama-box"><div class="reklama-text"></div>
<div id="bmone2n-19627.2.27.7"></div>
</div>
</div></div>    </div>
</div>

<script type="text/javascript" src="/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="http://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="">

<div id="bbReklama-19627.2.11.7" style="display: none">
<div class="reklama-bottom"><div class="reklama-box"><div class="reklama-text"></div>
<div id="bmone2n-19627.2.11.7"></div>
</div></div>
</div></div>

<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/foto-video-prvnacci-ze-zs-mnichovicka-dostavali-sva-prvni-vysvedceni-20170131.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="http://www.mojeinzerce.cz/inzerce-predplatne/kontakty/kolinsky_denik.html" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera/kariera.html" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="http://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/kolinsky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Marketingové podmínky" target="_blank">Cookies</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/kolinsky.denik/"><img src="http://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sign-info" data-login-check="/sign/info/"></div>


    <script type="text/javascript" charset="utf-8" src="http://go.cz.bbelements.com/bb/bb_one2n.js"></script>

<script type='text/javascript'>/* <![CDATA[ */
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition("19627.1.12.7","","bbReklama-19627.1.12.7","display:block;");
bmone2n.addPosition("19627.2.6.7","","bbReklama-19627.2.6.7","display:block;");
bmone2n.addPosition("19627.2.11.7","","bbReklama-19627.2.11.7","display:block;");
bmone2n.addPosition("19627.2.14.7","","bbReklama-19627.2.14.7","display:block;");
bmone2n.addPosition("19627.2.17.7","","bbReklama-19627.2.17.7","display:block;");
bmone2n.addPosition("19627.2.18.7","","bbReklama-19627.2.18.7","display:block;");
bmone2n.addPosition("19627.2.19.7","","bbReklama-19627.2.19.7","display:block;");
bmone2n.addPosition("19627.2.24.7","","bbReklama-19627.2.24.7","display:block;");
bmone2n.addPosition("19627.2.25.7","","bbReklama-19627.2.25.7","display:block;");
bmone2n.addPosition("19627.2.27.7","","bbReklama-19627.2.27.7","display:block;");
bmone2n.addPosition("19627.2.30.7","","bbReklama-19627.2.30.7","display:block;");
bmone2n.addPosition("20573.3.3.7","","bbReklama-20573.3.3.7","display:block;");
bmone2n.addPosition("20573.3.6.7","","bbReklama-20573.3.6.7","display:block;");
bmone2n.addPosition("20573.32.1.7","","bbReklama-20573.32.1.7","display:block;");
bmone2n.addPosition("20573.32.2.7","","bbReklama-20573.32.2.7","display:block;");
bmone2n.addPosition("20573.32.3.7","","bbReklama-20573.32.3.7","display:block;");
bmone2n.addPosition("20573.32.4.7","","bbReklama-20573.32.4.7","display:block;");
bmone2n.addPosition("20573.32.5.7","","bbReklama-20573.32.5.7","display:block;");
bmone2n.addPosition("20573.32.6.7","","bbReklama-20573.32.6.7","display:block;");
bmone2n.getAd('go.cz.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id="bmone2t-19627.1.12.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.1.12.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.6.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.11.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.11.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.14.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.14.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.17.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.17.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.18.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.18.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.19.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.19.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.24.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.24.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.25.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.25.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.27.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.27.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.30.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.30.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.3.3.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.3.3.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.3.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.3.6.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.32.1.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.32.1.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.32.2.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.32.2.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.32.3.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.32.3.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.32.4.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.32.4.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.32.5.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.32.5.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.32.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.32.6.7"); /* ]]> */</script></div>
<script type="text/javascript">/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>




<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.sections = "3-Clanky - kolinsky.denik.cz";
    _sf_async_config.authors = "Jana Martinková";
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };
    })();
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

    <!-- Play - video -->
    <script type="text/javascript">
        (function (ad){ var t=window.top,d=document,js,s="script",id="videoad-harvester-js",fjs=d.getElementsByTagName(s)[0];(t._vahbuffer=t._vahbuffer||[]).push(ad);if(d.getElementById(id)){ if(t.VideoAdHarvester){ t.VideoAdHarvester.harvest()}}else{ js=d.createElement(s);js.id=id;js.src="http://www.richmedia.cz/videoad/scripts/v10_0/harvester.min.js";fjs.parentNode.insertBefore(js,fjs);}})({
            place: 'youtube',
            bbid: '19627/11/3/7',
            bbidpost: '19627/11/4/7'
        });
    </script>
    <script type="text/javascript">
        (function (ad){ var t=window.top,d=document,js,s="script",id="videoad-harvester-js",fjs=d.getElementsByTagName(s)[0];(t._vahbuffer=t._vahbuffer||[]).push(ad);if(d.getElementById(id)){ if(t.VideoAdHarvester){ t.VideoAdHarvester.harvest()}}else{ js=d.createElement(s);js.id=id;js.src="http://www.richmedia.cz/videoad/scripts/v10_0/harvester.min.js";fjs.parentNode.insertBefore(js,fjs);}})({
            place: 'mediaelement',
            bbid: '19627/11/1/7',
            bbidpost: '19627/11/2/7'
        });
    </script>
    <!-- /Play - video -->


</body>
</html>
