<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>

<script>
	dataLayer = [{
		'serverAdresa': 'kolinsky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': 'Běh Ekiden: dejte dohromady pět lidí na štafetu a přihlaste se',
			'autor': 'Jana Martinková',
		'mobile': false,
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Běh Ekiden: dejte dohromady pět lidí na štafetu a přihlaste se - Kolínský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Kolín – Léto je tu a s ním i TPCA Beat festival již pomalu klepe na dveře. Jeho součástí bude letos poprvé i charitativní štafetový běh Ekiden.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta property="og:site_name" content="Kolínský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://kolinsky.denik.cz/zpravy_region/beh-ekiden-dejte-dohromady-pet-lidi-na-stafetu-a-prihlaste-se-20170619.html">
    <meta property="og:title" content="Běh Ekiden: dejte dohromady pět lidí na štafetu a přihlaste se">
    <meta property="og:image" content="http://g.denik.cz/22/9f/stafeta-cil_denik-630.jpg">
    <meta property="og:description" content="Kolín – Léto je tu a s ním i TPCA Beat festival již pomalu klepe na dveře. Jeho součástí bude letos poprvé i charitativní štafetový běh Ekiden.">
    <link rel="previewimage" href="http://g.denik.cz/22/9f/stafeta-cil_denik-630.jpg">
    <meta property="article:published_time" content="2017-06-19T16:08:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/kolinsky.denik/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Běh Ekiden: dejte dohromady pět lidí na štafetu a přihlaste se">
    <meta name="twitter:description" content="Kolín – Léto je tu a s ním i TPCA Beat festival již pomalu klepe na dveře. Jeho součástí bude letos poprvé i charitativní štafetový běh…">
    <meta name="twitter:image" content="http://g.denik.cz/22/9f/stafeta-cil_denik-630.jpg">
    <meta property="author" content="Jana Martinková">


    <link rel="stylesheet" type="text/css" media="print" href="http://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-e68ec2cf6f67-1479982721.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-19196e8be08f-1496143753.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-3554a9ccaff4-1497263899.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-e223bbcf210c-1496755864.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-090529332043-1496143753.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-d08232e16c03-1497530761.css">

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-98382c00fba7-1465545350.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-17a0487b919c-1468306843.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-ae35b9c84a57-1497520197.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-2709d165c74d-skyscraper-1496755864.js"></script>


<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-b49364e97e0a-tipliga-1496909865.css">

    <script src="http://g.denik.cz/js/mediaelementjs/mediaelement-and-player.min.js"></script>
    <link rel="stylesheet" href="http://g.denik.cz/js/mediaelementjs/mediaelementplayer.min.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">
        <link rel="alternate" type="application/rss+xml" title="RSS kanál Kolínský deník" href="http://kolinsky.denik.cz/rss/zpravy_region.html">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">

<div class="hlavicka">
        <div class="logo-region">
            <a href="/">
                <img src="http://g.denik.cz/images/dv4/logo/kolinsky_denik.png" height="16">
                <img src="http://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30">
            </a>
        </div>
        

    <div class="login-search">
        <div class="login-search-inner">
            <div id="login-check" class="top-lista-btn"></div>
            <div class="icon icon-search" alt="Vyhledávání" title="Vyhledávání"></div>
        </div>
    </div>

    <div class="vyberte-region" onclick="vyberteRegion();">
        <span class="text">VYBRAT REGION</span>
        <span class="mapa"><i class="icon-mapa-cr"></i></span>

        <div class="dv4-hlavicka-mapa">
            <div class="mapa-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                <div id="denik-hover"></div>
                <form action="/zpravy_region/beh-ekiden-dejte-dohromady-pet-lidi-na-stafetu-a-prihlaste-se-20170619.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
                <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="http://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="http://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
            </div>
        </div>
    </div>
    
</div>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<ul class="dv4-menu clear-after denikRegion kolinsky_denik">
    <li class="dv4-menu-light">
        <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

        <ul class="dv4-sub-menu esc-hide">
            <li><a data-ga-push="menu-mikroregion" title="Kolín" href="/mikroregion/kolin.html">KOLÍN</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Český Brod" href="/mikroregion/cesky-brod.html">ČESKÝ BROD</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Kostelec nad Černými lesy" href="/mikroregion/kostelec-nad-cernymi-lesy.html">KOSTELEC NAD ČERNÝMI LESY</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Kouřim" href="/mikroregion/kourim.html">KOUŘIM</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Týnec nad Labem" href="/mikroregion/tynec-nad-labem.html">TÝNEC NAD LABEM</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Pečky" href="/mikroregion/pecky.html">PEČKY</a></li>
        </ul>
    </li>

    <li>
        <a href="http://kolinsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
    </li>
    <li>
        <a href="http://kolinsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://kolinsky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                    FOTBAL
                </a>
            </li>
            <li>
                <a href="http://kolinsky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                    HOKEJ
                </a>
            </li>
            <li>
                <a href="http://kolinsky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                    OSTATNÍ SPORTY
                </a>
            </li>
            <li>
                <a href="http://melnicky.denik.cz/tipliga/?tipliga[redakce]=25"  data-ga-push="menu-podrubriky" title="Tip liga">
                    TIP LIGA
                </a>
            </li>
            <li>
                <a href="http://kolinsky.denik.cz/tema/atletika-kolin.html"  data-ga-push="menu-podrubriky" title="Atletika">
                    ATLETIKA
                </a>
            </li>
            <li>
                <a href="http://kolinsky.denik.cz/tema/basketbal-kolin.html"  data-ga-push="menu-podrubriky" title="Basketbal">
                    BASKETBAL
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://kolinsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
    </li>
    <li>
        <a href="http://kolinsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
    </li>
    <li>
        <a href="http://kolinsky.denik.cz/z-regionu/" data-ga-push="menu" title="Z regionu">Z REGIONU</a>
    </li>
    <li>
        <a href="http://kolinsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://eet.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                    EET
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://kolinsky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>
    </li>
    <li>
        <a href="http://auta.denik.cz/kolinsky" data-ga-push="menu" title="Auta">AUTA</a>
    </li>
    <li class="last">
        <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://kolinsky.denik.cz/reklama_region/tiraz-20120707-wmo0-242z-8c2z.html"  data-ga-push="menu-podrubriky" title="Kontakty">
                    KONTAKTY
                </a>
            </li>
            <li>
                <a href="http://prazsky.denik.cz/"  data-ga-push="menu-podrubriky" title="Metropole">
                    METROPOLE
                </a>
            </li>
        </ul>
    </li>
    
    <li class="search">
        <div class="search-form">
            <form action="/zpravy_region/beh-ekiden-dejte-dohromady-pet-lidi-na-stafetu-a-prihlaste-se-20170619.html" method="get" id="frm-hledaniForm">
                <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
            <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

        </div>
    </li>
</ul>

        <div class="content">

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Běh Ekiden: dejte dohromady pět lidí na štafetu a přihlaste se</h1>
                <p class="perex">Kolín – Léto je tu a s ním i TPCA Beat festival již pomalu klepe na dveře. Jeho součástí bude letos poprvé i charitativní štafetový běh Ekiden.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 16:08</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://kolinsky.denik.cz/zpravy_region/beh-ekiden-dejte-dohromady-pet-lidi-na-stafetu-a-prihlaste-se-20170619.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://kolinsky.denik.cz/zpravy_region/beh-ekiden-dejte-dohromady-pet-lidi-na-stafetu-a-prihlaste-se-20170619.html&text=B%C4%9Bh%20Ekiden%3A%20dejte%20dohromady%20p%C4%9Bt%20lid%C3%AD%20na%20%C5%A1tafetu%20a%20p%C5%99ihlaste%20se&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://kolinsky.denik.cz/zpravy_region/beh-ekiden-dejte-dohromady-pet-lidi-na-stafetu-a-prihlaste-se-20170619.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                    <div class="dv3-clanek-img-box dv3-relative-box">
                            <a href="/galerie/foto.html?mm=stafeta-cil&amp;back=10465681-984-22">
                                <img src="http://g.denik.cz/22/9f/stafeta-cil_denik-630.jpg" width="630" height="507" alt="Ilustrační foto " title="Ilustrační foto " class="dv3-force-block">
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Ilustrační foto <span>Foto: <span>Denisa Kisialová</span></span></p>

                <div class="dv4-clanek-text bbtext"><p>V pořadí již 10. ročník hudebního svátku TPCA Beat festival se na Kmochově ostrově uskuteční už v sobotu 22. července. Jeho organizátor, kolínská automobilka TPCA, pak do něj poprvé v historii zařadí charitativní běh Ekiden, který se letos otevírá i pro veřejnost.  „Ekiden pochází z Japonska a jde o běh štafet, kdy každý z pěti členů štafety uběhne či ujde vzdálenost 2,5 kilometru,“ vysvětlil mluvčí TPCA Marek Hovorka.</p>
<p>Smyslem letošního TPCA Ekidenu, který má v automobilce více než desetiletou tradici, není na prvním místě atletický výkon, ale myšlenka, že se běží pro dobrou věc. Výtěžek z dobrovolného startovného a dalších příspěvků poputuje totiž do kolínského Domova pro seniory. Tam za něj pořídí ohřívač parafínu a rašeliny, který zdejším obyvatelům uleví od potíží pohybového aparátu. </p>
<p>Právě proto se automobilka rozhodla poprvé v historii otevřít svůj Ekiden i veřejnosti, aby každý dostal možnost přispět na dobrou věc. „Stačí jen málo. Zaregistrovat svůj pětičlenný tým, který může být mužský, ženský i smíšený, na webu ekiden.cz a přijít 22. července na kolínský atletický stadion, kde se závod od 9:30 hodin uskuteční,“ vyzývá širokou veřejnost automobilka TPCA k symbolické pomoci obyvatelům kolínského Domova pro seniory.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="//kolinsky.denik.cz/ostatni_region/sport-musi-deti-predevsim-bavit-rika-trener-hokeje-a-kickboxu-20170619.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="http://g.denik.cz/24/e6/josef-machacek-se-synem_denik-180.jpg" width="180" height="135" alt="Josef Macháček se synem." title="Josef Macháček se synem.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Sport musí děti především bavit, říká trenér hokeje a kickboxu</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/jana-martinkova-806.html">Jana Martinková</a></p>
        </div>





        

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 16:08</span>
    <a href="/diskuse/nova/L7q7r.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://kolinsky.denik.cz/zpravy_region/beh-ekiden-dejte-dohromady-pet-lidi-na-stafetu-a-prihlaste-se-20170619.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://kolinsky.denik.cz/zpravy_region/beh-ekiden-dejte-dohromady-pet-lidi-na-stafetu-a-prihlaste-se-20170619.html&text=B%C4%9Bh%20Ekiden%3A%20dejte%20dohromady%20p%C4%9Bt%20lid%C3%AD%20na%20%C5%A1tafetu%20a%20p%C5%99ihlaste%20se&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://kolinsky.denik.cz/zpravy_region/beh-ekiden-dejte-dohromady-pet-lidi-na-stafetu-a-prihlaste-se-20170619.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>



        <div class="dv4-clanek-silver-box">
            <div class="clear"></div>
             <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>
<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Sexuální deviant děsí ženy po celém Kolíně"  href="/zlociny-a-soudy/sexualni-deviant-desi-zeny-po-celem-koline-20170619.html">
        <img src="http://g.denik.cz/8/e8/4838575-most-policie-ilustracni-snimky-napis-158-a-policie_denik-w630.jpg" width="629" height="354" alt="POLICIE - ilustrační foto." title="POLICIE - ilustrační foto.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
        
        <h2>
            <a title="číst článek: Sexuální deviant děsí ženy po celém Kolíně"  href="/zlociny-a-soudy/sexualni-deviant-desi-zeny-po-celem-koline-20170619.html">
                
                Sexuální deviant děsí ženy po celém Kolíně
                <span class="perex">Kolín – Pohybuje se v ulicích města sexuální deviant? Ženy v Kolíně o tom hojně hovoří a diskutují nejen na sociálních sítích, policie pátrá.</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Sport musí děti především bavit, říká trenér hokeje a kickboxu" href="/ostatni_region/sport-musi-deti-predevsim-bavit-rika-trener-hokeje-a-kickboxu-20170619.html">
                <img src="http://g.denik.cz/24/e6/josef-machacek-se-synem_denik-300.jpg" width="300" height="225" alt="Josef Macháček se synem." title="Josef Macháček se synem.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/galavecer-kickboxu-tiger-night.html"><i class="fa fa-camera"></i> 18</a>

                <h2>
                    <a title="číst článek: Sport musí děti především bavit, říká trenér hokeje a kickboxu"  href="/ostatni_region/sport-musi-deti-predevsim-bavit-rika-trener-hokeje-a-kickboxu-20170619.html">Sport musí děti především bavit, říká trenér hokeje a kickboxu</a>
                </h2>
                <div class="perex hidden">Střední Čechy /ROZHOVOR/ - Josef Macháček je trenérem hokejových Sršňů, má ale i kickboxerskou licenci a velmi nadějného malého sportovce doma. Jak vidí dnešní sportování dětí on z pohledu trenéra a z pohledu rodiče?</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: O sport je mezi mladými stále zájem, vede fotbal" href="/zpravy_region/o-sport-je-mezi-mladymi-stale-zajem-vede-fotbal-20170619.html">
                <img src="http://g.denik.cz/24/41/fotbal-mladsi-zaci-caslav-suchdol-20170611-19_denik-300.jpg" width="300" height="225" alt="Mladší žáci FK Čáslav E jako okresní přeborníci v sezoně 2016/2017." title="Mladší žáci FK Čáslav E jako okresní přeborníci v sezoně 2016/2017.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/kutnohorsko-fotbal-mladez-20170611-html.html"><i class="fa fa-camera"></i> 46</a>

                <h2>
                    <a title="číst článek: O sport je mezi mladými stále zájem, vede fotbal"  href="/zpravy_region/o-sport-je-mezi-mladymi-stale-zajem-vede-fotbal-20170619.html">O sport je mezi mladými stále zájem, vede fotbal</a>
                </h2>
                <div class="perex hidden">Kolínsko /INFOGRAFIKA, ANKETA/ - Ačkoliv dnešní doba nabízí mnoho možností, jak trávit volný čas zcela pasivně, vypadá to, že zájem o sportovní aktivity mezi mladými stále trvá.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: V kostele sv. Václava se konalo slavnostní posvěcení vlajky" href="/kultura_region/v-kostele-sv-vaclava-se-konalo-slavnostni-posveceni-vlajky-20170618.html">
                        <img src="http://g.denik.cz/22/0c/v-kostele-sv-vaclava-se-konalo-slavnostni-posveceni-vlajky-nah1_denik-240.jpg" width="240" height="180" alt="V kostele sv. Václava se konalo slavnostní posvěcení vlajky." title="V kostele sv. Václava se konalo slavnostní posvěcení vlajky.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                                            <div class="tag-box">
                            <div class="tag">
                                    <span>AKTUALIZOVÁNO</span>
                                    
                            </div>
                        </div>

                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/v-kostele-sv-vaclava-se-konalo-slavnostni-posveceni-vlajky.html"><i class="fa fa-camera"></i> 43</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: V kostele sv. Václava se konalo slavnostní posvěcení vlajky" href="/kultura_region/v-kostele-sv-vaclava-se-konalo-slavnostni-posveceni-vlajky-20170618.html">V kostele sv. Václava se konalo slavnostní posvěcení vlajky</a>
                </h2>
                <p>Pečky /FOTOGALERIE/ - Pečečtí se v neděli dopoledne sešli u místní radnice, aby odsud vyšel slavnostní průvod do kostela sv. Václava. Průvod zdobil nejen nový prapor města, ale také prapory zdejších hasičů a sokolů. „Dorazil předseda poslanecké sněmovny Jan Hamáček, který nám v únoru dal právo užívat vlajku města," prozradil pečecký starosta Milan Urban.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Konec oddechu, startuje další uzavírka Ovčárecké ulice" href="/zpravy_region/konec-oddechu-startuje-dalsi-uzavirka-ovcarecke-ulice-20170619.html">
                        <img src="http://g.denik.cz/63/f4/prahavb-uzavirka-doprava-omezeni-oprava-vozovka-silnice-28_denik-240.jpg" width="240" height="180" alt="Ilustrační foto. " title="Ilustrační foto. ">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Konec oddechu, startuje další uzavírka Ovčárecké ulice" href="/zpravy_region/konec-oddechu-startuje-dalsi-uzavirka-ovcarecke-ulice-20170619.html">Konec oddechu, startuje další uzavírka Ovčárecké ulice</a>
                </h2>
                <p>Kolín – Na krátkou dobu si řidiči v Kolíně oddechli od uzavírky Ovčárecké ulice a už je tu další. Startuje v pondělí v devět hodin ráno.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Jubilejní 15. ročník Cyklo-běhu za Českou republiku bez drog projel Kolínem" href="/zpravy_region/jubilejni-15-rocnik-cyklo-behu-za-ceskou-republiku-bez-drog-projel-kolinem-20170619.html">
                        <img src="http://g.denik.cz/22/a1/cyklobeh-se-zastavil-v-koline-06-nah1_denik-240.jpg" width="240" height="180" alt="Jednou ze zastávek cykloběhu byl také Kolín. Cyklisté odtud pokračovali směrem na Mladou Boleslav." title="Jednou ze zastávek cykloběhu byl také Kolín. Cyklisté odtud pokračovali směrem na Mladou Boleslav.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/jednou-ze-zastavek-cyklobehu-byl-take-kolin.html"><i class="fa fa-camera"></i> 16</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Jubilejní 15. ročník Cyklo-běhu za Českou republiku bez drog projel Kolínem" href="/zpravy_region/jubilejni-15-rocnik-cyklo-behu-za-ceskou-republiku-bez-drog-projel-kolinem-20170619.html">Jubilejní 15. ročník Cyklo-běhu za Českou republiku bez drog projel Kolínem</a>
                </h2>
                <p>Kolín /FOTOGALERIE/ - Cyklo-běh, jehož hlavním smyslem je upozornit na dlouhodobě zanedbávané vzdělání na poli drogové prevence, projel v pondělí 19. června také Kolínem, odkud jezdci pokračovali dále na Mladou Boleslav.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link" target="_blank" title="číst článek: S dešťovou vodou prší peníze" href="http://www.denik.cz/zahrada/s-destovou-vodou-prsi-penize-20170619.html">
                        <img src="http://g.denik.cz/1/c2/strecha-v-desti_denik-240.jpg" width="240" height="160" alt="déšť, ilustrační foto" title="déšť, ilustrační foto">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a target="_blank" title="číst článek: S dešťovou vodou prší peníze" href="http://www.denik.cz/zahrada/s-destovou-vodou-prsi-penize-20170619.html">S dešťovou vodou prší peníze</a>
                </h2>
                <p>Stoupající ceny vodného a stočného nás nutí s vodou šetřit. Jednou z možností, jak snížit výdaje a současně využít vodu, která nám „spadne z nebe", je jímat ji do zásobníků.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">

            <div class="box">
                <a href="http://www.denik.cz/audit/"><img src="http://g.denik.cz/images/specialy/audit/banner_audit.png" width="300" height="100" alt="Předvolební speciál deníku: Jak splnila vláda své sliby?" title="Předvolební speciál deníku: Jak splnila vláda své sliby?"></a>
            </div>




<div id="sticky-above">
	

<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>
    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/konec-oddechu-startuje-dalsi-uzavirka-ovcarecke-ulice-20170619.html" class="img-l"><img src="http://g.denik.cz/63/f4/prahavb-uzavirka-doprava-omezeni-oprava-vozovka-silnice-28_denik-100.jpg" width="100" height="75" alt="Ilustrační foto. " title="Ilustrační foto. "></a>
                <a href="/zpravy_region/konec-oddechu-startuje-dalsi-uzavirka-ovcarecke-ulice-20170619.html" class="text-r">
                    Konec oddechu, startuje další uzavírka Ovčárecké ulice
                    <span>Kolín – Na krátkou dobu si řidiči v Kolíně oddechli od uzavírky Ovčárecké…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/jubilejni-15-rocnik-cyklo-behu-za-ceskou-republiku-bez-drog-projel-kolinem-20170619.html" class="img-l"><img src="http://g.denik.cz/22/a1/cyklobeh-se-zastavil-v-koline-06-nah1_denik-100.jpg" width="100" height="75" alt="Jednou ze zastávek cykloběhu byl také Kolín. Cyklisté odtud pokračovali směrem na Mladou Boleslav." title="Jednou ze zastávek cykloběhu byl také Kolín. Cyklisté odtud pokračovali směrem na Mladou Boleslav."></a>
                <a href="/zpravy_region/jubilejni-15-rocnik-cyklo-behu-za-ceskou-republiku-bez-drog-projel-kolinem-20170619.html" class="text-r">
                    Jubilejní 15. ročník Cyklo-běhu za Českou republiku bez drog projel Kolínem
                    <span>Kolín /FOTOGALERIE/ - Cyklo-běh, jehož hlavním smyslem je upozornit na…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/o-sport-je-mezi-mladymi-stale-zajem-vede-fotbal-20170619.html" class="img-l"><img src="http://g.denik.cz/24/41/fotbal-mladsi-zaci-caslav-suchdol-20170611-19_denik-100.jpg" width="100" height="75" alt="Mladší žáci FK Čáslav E jako okresní přeborníci v sezoně 2016/2017." title="Mladší žáci FK Čáslav E jako okresní přeborníci v sezoně 2016/2017."></a>
                <a href="/zpravy_region/o-sport-je-mezi-mladymi-stale-zajem-vede-fotbal-20170619.html" class="text-r">
                    O sport je mezi mladými stále zájem, vede fotbal
                    <span>Kolínsko /INFOGRAFIKA, ANKETA/ - Ačkoliv dnešní doba nabízí mnoho možností…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/cernokostelecky-padour-odstartoval-z-pivovaru-20170617.html" class="img-l"><img src="http://g.denik.cz/22/24/cernokostelecky-padour-odstartoval-z-pivovaru-48-nah1_denik-100.jpg" width="100" height="75" alt="Černokostelecký Paďour odstartoval z pivovaru." title="Černokostelecký Paďour odstartoval z pivovaru."></a>
                <a href="/zpravy_region/cernokostelecky-padour-odstartoval-z-pivovaru-20170617.html" class="text-r">
                    Černokostelecký Paďour odstartoval z pivovaru
                    <span>Kostelec n. Č. l. /FOTOGALERIE/ - Letošní 19. ročník Černokosteleckého…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/v-korenicich-se-konalo-druhe-kolo-kutnohorske-hasicske-ligy-20170617.html" class="img-l"><img src="http://g.denik.cz/22/68/ko-hasici-korenice-nah1-2_denik-100.jpg" width="100" height="75" alt="V Kořenicích se konalo druhé kolo Kutnohorské hasičské ligy" title="V Kořenicích se konalo druhé kolo Kutnohorské hasičské ligy"></a>
                <a href="/zpravy_region/v-korenicich-se-konalo-druhe-kolo-kutnohorske-hasicske-ligy-20170617.html" class="text-r">
                    V Kořenicích se konalo druhé kolo Kutnohorské hasičské ligy
                    <span>Kořenice /FOTOGALERIE/ - Kutnohorská hasičská liga pokračuje. Druhá kolo…</span>
                </a>
            </div>
        </div>
    </div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>


<div class="promo-dumazahrada">
    <a class="title" href="http://www.dumazahrada.cz" target="_blank"><img src="http://g.denik.cz/images/sip/promo-dumazahrada/daz_logo.png" alt="Dům a zahrada"></a>
    <div class="articles-wrap">
            <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/24319-energeticke-znaceni-spotrebicu-se-vrati-ke-stupnici-a-az-g/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="//g.denik.cz/s/rss/9fad4acb27fcda34048d8ca4bca17b88.jpg" alt="Energetické značení spotřebičů se vrátí ke stupnici A až G"></div>
                <div class="text">Energetické značení spotřebičů se vrátí ke stupnici A až G</div>
            </a>
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/stavba/24271-dum-jednim-tahem/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="//g.denik.cz/s/rss/f7d17651be825866652ccc1aaf1a9a83.jpg" alt="Postavte nízkoenergetický či pasivní Dům jedním tahem"></div>
                <div class="text">Postavte nízkoenergetický či pasivní Dům jedním tahem</div>
            </a>
    </div>
</div>

    <div class="foto-video-box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Noc kostelů přilákala děti i dospělé" href="/galerie/noc-kostelu-prilakala-deti-i-dospele.html?mm=7816562">
                    <img src="http://g.denik.cz/22/46/noc-kostelu-kolin-kutnahora-42_denik-100.jpg" width="100" height="67" alt="Noc kostelů přilákala děti i dospělé" title="Noc kostelů přilákala děti i dospělé">
                </a>
                <a title="číst článek: Noc kostelů přilákala děti i dospělé" class="video-text" href="/galerie/noc-kostelu-prilakala-deti-i-dospele.html">
                    <div class="title">video</div>
                    Noc kostelů přilákala děti i dospělé
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Jednou ze zastávek cykloběhu byl také Kolín" href="/galerie/jednou-ze-zastavek-cyklobehu-byl-take-kolin.html">
                            <img src="http://g.denik.cz/22/82/cyklobeh-se-zastavil-v-koline-11-nah2_denik-100.jpg" width="100" height="75" alt="Jednou ze zastávek cykloběhu byl také Kolín. Cyklisté odtud pokračovali směrem na Mladou Boleslav." title="Jednou ze zastávek cykloběhu byl také Kolín. Cyklisté odtud pokračovali směrem na Mladou Boleslav.">
                        </a>
                        <a title="číst článek: Jednou ze zastávek cykloběhu byl také Kolín" class="video-text" href="/galerie/jednou-ze-zastavek-cyklobehu-byl-take-kolin.html">
                            <div class="title">galerie</div>
                            Jednou ze zastávek cykloběhu byl také Kolín
                        </a>
                    </div>
        </div>
    </div>

<div id="nabidka-vozidel-z-regionu">
    <div class="promo-box-cars-3">
        <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
        <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="//g.denik.cz/images/automix/loga/cars.png" alt="Cars"></a>
        <div class="box-wrap">
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=kolinsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FAudi%2FTT%2FTT-1-8i-TURBO-Sportovni-Kupe-1495602473239536.html%3Fd_ko%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dkolinsky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/534/5334/13784/0/12405760020534/images/m1495602473239536.jpg" alt="Audi TT">
                </div>
                <div class="right">
                    <div class="title-car">Audi TT</div>
                    <div class="date">rok 1999</div>
                    <div class="price">108 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=kolinsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FOctavia%2FOctavia-2-0TDi-Eleg-Sedan-Limuzina-14913087739942064.html%3Fd_ko%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dkolinsky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/672/28707/16401/0/14761761210672/images/m14913087739942064.jpg" alt="Škoda Octavia">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Octavia</div>
                    <div class="date">rok 2014</div>
                    <div class="price">349 999,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=kolinsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FVolkswagen%2FGolf%2FGolf-1-6TDI-77KW-Kombi-14740888131761196.html%3Fd_ko%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dkolinsky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/534/5334/13784/0/12405760020534/images/m14740888131761196.jpg" alt="Volkswagen Golf">
                </div>
                <div class="right">
                    <div class="title-car">Volkswagen Golf</div>
                    <div class="date">rok 2010</div>
                    <div class="price">185 000,- Kč</div>
                </div>
            </a>
        </div>
    </div>
</div>

<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div></div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/30-lidi-co-zazili-ten-nejhorsi-mozny-den-jejich-utrpeni-vam-zvedne-naladu-20170619.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/09/nejhorsi-den-27_denik-100.jpg" width="100" height="56" alt="Někdy se prostě nedaří..." title="Někdy se prostě nedaří..."></a>
        <a href="http://sip.denik.cz/zabava-a-video/30-lidi-co-zazili-ten-nejhorsi-mozny-den-jejich-utrpeni-vam-zvedne-naladu-20170619.html" target="_blank">30 lidí, co zažili ten NEJHORŠÍ možný DEN... Jejich utrpení vám zvedne náladu!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/takhle-ho-neznate-kevin-ze-sam-doma-zmenil-image-a-vypada-skvele-20170613.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/62/macaulay-novy-styl-hl_denik-100.jpg" width="100" height="56" alt="Herec prošel velkou změnou." title="Herec prošel velkou změnou."></a>
        <a href="http://sip.denik.cz/celebrity/takhle-ho-neznate-kevin-ze-sam-doma-zmenil-image-a-vypada-skvele-20170613.html" target="_blank">Takhle ho neznáte! Kevin ze Sám doma ZMĚNIL IMAGE. A vypadá skvěle!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/techto-16-paru-vas-presvedci-ze-i-pratelstvi-slavnych-mohou-trvat-roky-20170619.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/f6/celebrity-pratelstvi-velka_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/techto-16-paru-vas-presvedci-ze-i-pratelstvi-slavnych-mohou-trvat-roky-20170619.html" target="_blank">Těchto 16 PÁRŮ vás přesvědčí, že I PŘÁTELSTVÍ SLAVNÝCH mohou TRVAT ROKY</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/video-jen-pro-otrle-co-se-stane-kdyz-na-cloveka-zautoci-krava-20170619.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/1c/krava-utoci-hl_denik-100.jpg" width="100" height="56" alt="Kdo by u tohohle zvířete čekal agresi?!" title="Kdo by u tohohle zvířete čekal agresi?!"></a>
        <a href="http://sip.denik.cz/zabava-a-video/video-jen-pro-otrle-co-se-stane-kdyz-na-cloveka-zautoci-krava-20170619.html" target="_blank">VIDEO jen pro otrlé: Co se stane, když na člověka zaútočí kráva?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/pamatuje-si-ruzenku-z-pohadky-jak-se-budi-princezny-je-z-ni-tvrda-rockerka-20170612.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/4c/jak-se-budi-princezny-ruzenka-marie-horakova-mikova-d170606vmzir1_denik-100.jpg" width="100" height="56" alt="Dnes už to není ta rozkošná blondýnka." title="Dnes už to není ta rozkošná blondýnka."></a>
        <a href="http://sip.denik.cz/celebrity/pamatuje-si-ruzenku-z-pohadky-jak-se-budi-princezny-je-z-ni-tvrda-rockerka-20170612.html" target="_blank">Pamatuje si Růženku z pohádky Jak se budí princezny? Je z ní TVRDÁ ROCKERKA!</a>
    </div>
</div>


<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zabava/galerie-potkavate-je-take-fesaci-kteri-davaji-prednost-knize-pred-mobilem.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img src="http://g.denik.cz/s/rss/d6f135735e6f1bab946fbe982897c515.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zabava/galerie-potkavate-je-take-fesaci-kteri-davaji-prednost-knize-pred-mobilem.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">GALERIE: Potkáváte je také? Fešáci, kteří dávají přednost knize před mobilem</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/uvizlou-sondu-z-hranicke-propasti-zachrani-policie-svym-robotem.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="http://g.denik.cz/s/rss/5d63e1e997bd7b0fbda986b6dc063843.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/uvizlou-sondu-z-hranicke-propasti-zachrani-policie-svym-robotem.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Uvízlou sondu z Hranické propasti zachrání policie. Svým robotem</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/narozeniny-slavila-kralovna-za-hvezdy-ale-byly-charlotte-a-george.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="http://g.denik.cz/s/rss/b63d4a265bb23d734f718fe31deba346.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/narozeniny-slavila-kralovna-za-hvezdy-ale-byly-charlotte-a-george.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Narozeniny slavila královna, za hvězdy ale byli Charlotte a George</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-politika/476738/klaus-slavi-76-narozeniny-dorazili-duka-hejma-macek-bobosikova-i-forejt.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="http://g.denik.cz/s/rss/5665bd8db42e5802ff8b6e2f3a46e8e7.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-politika/476738/klaus-slavi-76-narozeniny-dorazili-duka-hejma-macek-bobosikova-i-forejt.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Klaus slaví 76. narozeniny. Dorazili Duka, Hejma, Macek, Bobošíková i Forejt</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-svet/476637/v-dovolenkovem-raji-cechu-utocil-zralok-muzi-prokousl-ruku-a-zmizel.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="http://g.denik.cz/s/rss/33c7e59227a2ee235c6e2e7d3fae4f83.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-svet/476637/v-dovolenkovem-raji-cechu-utocil-zralok-muzi-prokousl-ruku-a-zmizel.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kolinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">V dovolenkovém ráji Čechů útočil žralok: Muži prokousl ruku a zmizel</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>


        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/fotogalerie-nejuzasnejsi-a-nejujetejsi-bydleni-jake-jste-kdy-videli-36093.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Fotogalerie: NEJÚŽASNĚJŠÍ A NEJUJETĚJŠÍ BYDLENÍ, jaké jste kdy viděli" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/dcedeaf99466dc61845a5a6a576a0766.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/fotogalerie-nejuzasnejsi-a-nejujetejsi-bydleni-jake-jste-kdy-videli-36093.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Fotogalerie: NEJÚŽASNĚJŠÍ A NEJUJETĚJŠÍ BYDLENÍ, jaké jste kdy viděli" target="_blank">Fotogalerie: NEJÚŽASNĚJŠÍ A NEJUJETĚJŠÍ BYDLENÍ, jaké jste kdy viděli</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/kamaradstvi-celebrit-techto-16-paru-vas-presvedci-ze-i-pratelstvi-slavnych-mohou-trvat-roky-36070.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Kamarádství celebrit: Těchto 16 PÁRŮ vás přesvědčí, že I PŘÁTELSTVÍ SLAVNÝCH mohou TRVAT ROKY" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/a92f4f455ab3094203c728b06f843d9c.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/kamaradstvi-celebrit-techto-16-paru-vas-presvedci-ze-i-pratelstvi-slavnych-mohou-trvat-roky-36070.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Kamarádství celebrit: Těchto 16 PÁRŮ vás přesvědčí, že I PŘÁTELSTVÍ SLAVNÝCH mohou TRVAT ROKY" target="_blank">Kamarádství celebrit: Těchto 16 PÁRŮ vás přesvědčí, že I PŘÁTELSTVÍ…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/neuverite-co-je-veronica-hernandez-29-schopna-spolknout-ve-vysokem-stupni-tehotenstvi-36085.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Neuvěříte, co je Veronica Hernandez (29) SCHOPNÁ SPOLKNOUT ve vysokém stupni TĚHOTENSTVÍ!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/f639e5db7655fbc11806034e2766a83b.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/neuverite-co-je-veronica-hernandez-29-schopna-spolknout-ve-vysokem-stupni-tehotenstvi-36085.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Neuvěříte, co je Veronica Hernandez (29) SCHOPNÁ SPOLKNOUT ve vysokém stupni TĚHOTENSTVÍ!" target="_blank">Neuvěříte, co je Veronica Hernandez (29) SCHOPNÁ SPOLKNOUT ve vysokém…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/22-triku-na-vikendove-peceni-inspirujte-se-a-jednoduse-vykouzlete-dokonaly-dezert-36046.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 22 triků na VÍKENDOVÉ PEČENÍ: Inspirujte se a JEDNODUŠE VYKOUZLETE DOKONALÝ DEZERT" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/09c939823a0d3bdaae7e3694f715bd91.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/22-triku-na-vikendove-peceni-inspirujte-se-a-jednoduse-vykouzlete-dokonaly-dezert-36046.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 22 triků na VÍKENDOVÉ PEČENÍ: Inspirujte se a JEDNODUŠE VYKOUZLETE DOKONALÝ DEZERT" target="_blank">22 triků na VÍKENDOVÉ PEČENÍ: Inspirujte se a JEDNODUŠE VYKOUZLETE…</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="//g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="http://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>
<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/beh-ekiden-dejte-dohromady-pet-lidi-na-stafetu-a-prihlaste-se-20170619.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="http://www.mojeinzerce.cz/inzerce-predplatne/kontakty/kolinsky_denik.html" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="http://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/kolinsky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Marketingové podmínky" target="_blank">Cookies</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/kolinsky.denik/"><img src="http://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>


<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1496909865.js"></script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1496755864.css">
<script type="text/javascript">initCookies();</script>

<div id="preroll-postroll-in" style="display:none"></div>



</body>
</html>
